Ganzes Auto vibriert stark

Diskutiere Ganzes Auto vibriert stark im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo! Ich war bis jetzt ein stiller Mitleser, muss nun aber selbst mal einen Beitrag schreiben . Ich besitze einen 1er BMW E87 118d Bj. 2005...

  1. #1 David5546, 24.09.2021
    David5546

    David5546 1er-Interessent(in)

    Dabei seit:
    24.09.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    David
    Hallo!

    Ich war bis jetzt ein stiller Mitleser, muss nun aber selbst mal einen Beitrag schreiben .
    Ich besitze einen 1er BMW E87 118d Bj. 2005 seit ca. 3 Wochen.

    Als es angemeldet war bin ich das Auto dann mal eine größere Runde gefahren und auf einer langen geraden bin ich einen langsameren Fahrer mit ca. 80-90km/h nachgefahren, als plötzlich das ganze Auto richtig heftig zu vibrieren beginnt. (bin da schon min. 2km vorher mit selber Geschwindigkeit nachgefahren)
    Ich hab dann abgebremst auf 65km/h und es hat so gut wie aufgehört, wenn ich wieder beschleunigt habe, hat es wieder angefangen....
    Ich bin dann zur nächsten Tankstelle gefahren und hab Reifendruck gecheckt.
    Es war der Reifendruck für beladenen Zustand drin, heißt eigentlich viel zu viel. Ich hab dann die überflüssige Luft abgelassen und bin Testweise wieder so zwischen 80-90km/h gefahren und hatte keine Vibrationen mehr.

    Es liegt NICHT am Motor da ich auch mal Ausgekuppelt, bzw in einen anderen Gang geschaltet habe während das Auto vibriert hat. (Vibrationen blieben gleich, also sind Geschwindigkeitsabhängig)
    Auch bei der Probefahrt war nichts zu spüren und es fuhr ganz normal.

    Eine ganze weile hatte ich dann Ruhe und es waren auch keine Anzeichen mehr, dass irgendwas nicht stimmt. Doch vor ein paar Tagen hatte ich wieder das selbe Problem. Ich fuhr einen langsameren Auto mit ca. 80km/h nach und mein Auto fängt wieder an heftig zu vibrieren.
    Als wir dann bei einer Kreuzung ins stehen kommen und wieder losfahren war wiederum nichts zu spüren (bei 80km/h).
    Ich bin mittlerweile mit meinem Latein am Ende, da es für mich keinen Sinn ergibt, dass die Räder nicht richtig gewuchtet wären, da es ja sonst immer vibrieren müsste. (Gleiches mit Antriebsstrang)

    Was könnte das Problem verursachen, könnte es das Diff sein?

    Bevor ich das Auto gekauft habe wurden noch die hinteren Bremsen, ABS Ringe und Sensoren getauscht.

    Mfg
    David
     
  2. #2 SilberE87, 24.09.2021
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    4.909
    Zustimmungen:
    1.841
    Ort:
    Norddeutschland
    Schon den Fehlerspeicher ausgelesen/auslesen lassen?
     
  3. #3 David5546, 24.09.2021
    David5546

    David5546 1er-Interessent(in)

    Dabei seit:
    24.09.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    David
    Fehlerspeicher ist leer...
     
  4. 790FX

    790FX 1er-Fan

    Dabei seit:
    18.04.2017
    Beiträge:
    841
    Zustimmungen:
    628
    Ort:
    Halle (Saale) & Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Für mich klingt es nach einem DSC-Problem.
    Unabhängig davon, wurde nach dem Luftablassen der Reifendruck im Fahrzeug bestätigt?
     
  5. #5 David5546, 25.09.2021
    David5546

    David5546 1er-Interessent(in)

    Dabei seit:
    24.09.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    David
    Nein habe ich nicht.
    Werde ich mal machen und schauen ob das Problem nochmal auftritt
     
  6. Chri

    Chri 1er-Liebhaber(in)

    Dabei seit:
    10.04.2010
    Beiträge:
    1.281
    Zustimmungen:
    559
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2010
    Von der weite her natürlich schwierig zu beurteilen.
    Wenns wieder auftritt kuppel mal einfach aus und lass ihn rollen, beobachte ob er normal ausrollt oder leicht bremst.
    Eine weitere möglichkeit wäre das ein Bremskolben hängt und dadurch immer leicht bremst, wenn die scheibe dann zu heiß wird kanns in nem Vibrieren enden.
    Auch einfach mal alle vier Felgen angreifen ob eine heißer wird als die restlichen.
    Ansonsten wäre ein Video top damit man eventuell mehr erkennen kann.

    mfg Chri
     
    790FX gefällt das.
  7. #7 mehrfreudeamfahren, 25.09.2021
    mehrfreudeamfahren

    mehrfreudeamfahren 1er-Fan

    Dabei seit:
    14.10.2013
    Beiträge:
    994
    Zustimmungen:
    497
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Wenn etwas nicht reproduzierbar ist, dann ist das nicht optimal. Da kannste nicht zu ner Werkstatt fahren und sagen: Mach.
    Ich würde an deiner Stelle das nicht auf die leichte Schulter nehmen. Durch Vibrationen belastest du viele Teile überdurchschnittlich und kann zu anderen Schäden führen.
    Vielleicht kannst du das nach dem Ausschluss Prinzip irgendwie eingrenzen?

    spührst du das vibrieren eher am Lenkrad oder oder im Popo? Kannst es vielleicht auf vorne/hinten/links/rechts eingrenzen? Was passiert wenn du die Gänge wechselst?
     
    790FX und Chri gefällt das.
  8. #8 -justdoit-, 25.09.2021
    -justdoit-

    -justdoit- 1er-Interessent(in)

    Dabei seit:
    23.05.2021
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    64331
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Moin, es könnte auch von der Kardanwelle kommen. Das sind üble Schwingungen und könnte passen wenn es bei gleichmäßigen Geschwindigkeiten auftritt. (Resonanzschwingungen) Sollte aber reproduzierbar sein.
     
  9. #9 David5546, 26.09.2021
    Zuletzt bearbeitet: 26.09.2021
    David5546

    David5546 1er-Interessent(in)

    Dabei seit:
    24.09.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    David
    Moin!
    ich habe neue Erkenntnisse.
    Ich hab wieder die Vibrationen gehabt. Diesmal bin ich aber 110km/h (Tacho) gefahren und die Vibrationen wahren weit nicht so stark wie bei 80-90km/h.

    Ich bin dann bei einer Brücke über diesen Ausgleichsspalt gefahren (Mehr oder Weniger ein "Schlagloch") und die Vibrationen wahren weg.

    Nun die Frage:
    Kann es an den Stoßdämpfern liegen, oder an den Gummies, dass die Teilw. schon zu alt sind?

    Ich denke nicht, dass es etwas schwerwiegendes ist, da es, sobald es einmal aufgetreten ist, irgendwie nicht mehr auftritt....

    Heute bin ich ganzen Nachmittag gefahren und es ist 1x aufgetreten wie oben schon genannt... und auch eigenartigerweise nur nach ca. 15min durchgehender Fahrt.... es ist wirklich komisch...

    Mfg
     
  10. #10 David5546, 26.09.2021
    Zuletzt bearbeitet: 26.09.2021
    David5546

    David5546 1er-Interessent(in)

    Dabei seit:
    24.09.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    David

    Es vibriert das ganze Auto... würde aber hier eher sagen am Popo. ;) Wenn ich auskupple/Gänge wechsle werde ich ganz normal, ohne Bremswirkung, langsamer und Vibrationen nehmen mit der Geschwindigkeit ab.
    Wenn ich dann einmal stehen geblieben bin, oder über "Schlagloch" gefahren bin passt wieder alles... ich verstehe es mittlerweile nicht mehr.
     
  11. #11 mehrfreudeamfahren, 26.09.2021
    mehrfreudeamfahren

    mehrfreudeamfahren 1er-Fan

    Dabei seit:
    14.10.2013
    Beiträge:
    994
    Zustimmungen:
    497
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Ich würd mal jemand drunter schauen lassen. Ein bissl Wackeln und schauen ob da ein Gelenk oder Antriebswelle einen Macken hat. Könntest ja auch mit einem gebrauchtwagen-check (z.B. Dekra) verbinden, dann schauen die gründlich ob alles passt. Kostet nicht die Welt :)
     
    David5546 und 790FX gefällt das.
  12. #12 David5546, 29.09.2021
    David5546

    David5546 1er-Interessent(in)

    Dabei seit:
    24.09.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    David
    Moin!

    Wieder neue Erkenntnisse:

    Das vibrieren tritt immer nach 15 min Fahrt auf. Fängt leicht an und man spürt es auch bei 100km/h und wird mit der Zeit immer stärker.
    Sobald ich einmal unter 30km/h abbremse oder über ein Schlagloch fahre, tritt es für die restliche Fahrt nicht mehr auf.

    Und wie gesagt: Es vibriert das ganze Auto.

    Frage:
    Wenn ich das ESP(DTC) während der Fahrt ausschalte sodass es am Tacho aufleuchtet, wird das ESP direkt komplett deaktiviert oder erst nach einem Stillstand des Fahrzeugs?
    Ich habe nämlich das ESP während so einer "Vibrationsphase" deaktiviert, doch es hat sich nix geändert..
     
Thema:

Ganzes Auto vibriert stark

Die Seite wird geladen...

Ganzes Auto vibriert stark - Ähnliche Themen

  1. Ganzes Auto vibriert stark

    Ganzes Auto vibriert stark: Hallo! Ich war bis jetzt ein stiller Mitleser, muss nun aber selbst mal einen Beitrag schreiben . Ich besitze einen 1er BMW E87 118d Bj. 2005...
  2. Vibrationen am ganzen Auto/Lenkrad

    Vibrationen am ganzen Auto/Lenkrad: Hallo :) Habe die Sufu bereits genutzt, könnte aber nnicht passendes Finden. Zu meinem Problem: Fahre einen 120D E81 Bj2007 (FL). Seit ca....
  3. Vibrationen von hinten durchs ganze Auto zw. 120-140 km/hten

    Vibrationen von hinten durchs ganze Auto zw. 120-140 km/hten: Hallo zusammen, Bei unseren 120d Cabrio (2011; LCI) kommt es bei beiden Radsätzen (Wuchten,Reifen,Felgen alles mehrfach überprüft) immer zu...
  4. kein ton im ganzen Auto nach Endstufeneinbau

    kein ton im ganzen Auto nach Endstufeneinbau: Hallo, ich habe mir heute meine Endstufe eingebaut ist irgendeine Alpine mit intigriertem High Low. Hab die Bässe unter den Sitzen abgegriffen...
  5. ich fahre ein ganz neues Auto (nRFT/RFT)

    ich fahre ein ganz neues Auto (nRFT/RFT): Ich weiß, das Thema ist altbekannt... aber war mir in der tragweite noch nicht ganz bekannt: also, ich habe bis vor kurzem auf meinem 123d M...