FSE Funkwerk Dabendorf Audio 2010 startet nicht

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von k203, 22.10.2011.

  1. k203

    k203 1er-Interessent(in)

    Dabei seit:
    22.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich habe in meinen 1er mit Radio BMW Business CD die FSE Audio 2010 per Audio2Car-Adapter von Kram angeschlossen. Die IGNI-Box habe ich nicht verwendet, weil ich es zunächst ohne versuchen wollte.

    Alle Teile angeschlossen, ging das Bedienteil kurz an (also war Strom drauf) (Startlogo AUDIO 2010, dann Firmware Update, dass ist aber nach der Hälfte abgebrochen), dann ging das Bedienteil wieder aus und ist seitdem auch nicht mehr anzuschalten.

    Das Radio funktioniert problemlos, daher vermute ich, dass auch die Elektronikbox funktioniert (ohne Elektronikbox funktioniert das Radio nicht mehr mit dem Adapter dazwischen). Ich habe die Sicherungen im Auto und am Adapter gecheckt, auch in Ordnung. Ich habe die FSE per Grün-Rot-Tasten (10 Sekunden) resetet, keine Reaktion.

    lch habe keine Ahnung, wo das Problem liegt... hat jemand Vorschläge?

    Vielen Dank für Eure Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. k203

    k203 1er-Interessent(in)

    Dabei seit:
    22.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Moin, das Problem konnte immer noch nicht geklärt werden. Die Anlage selbst ist inzwischen ausgetauscht (d.h. Funkwerk hat eine neue geschickt), aber das Problem ist das Gleiche.

    Hat jemand von euch die Anlage im 1er verbaut??
     
  4. k203

    k203 1er-Interessent(in)

    Dabei seit:
    22.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Lösung

    So, das Problem ist inzwischen geklärt. Somit zur Nacharbeit, falls irgendjemand mal ein ähnliches Problem haben sollte und danach sucht.

    Obwohl der Händler des Audio2Car-Adapters und auch die Firma Funkwerk der Meinung waren, dass der Adapter alleine ausreicht, habe ich inzwischen die sog. IGNI-Box, die ein Zündungsplus emuliert in den Adapter zwischengeschlossen.

    Jetzt startet die FSE problemlos.
     
Thema: FSE Funkwerk Dabendorf Audio 2010 startet nicht
Besucher kamen mit folgenden Suchen
  1. funkwerk dabendorf audio 2010 update

Die Seite wird geladen...

FSE Funkwerk Dabendorf Audio 2010 startet nicht - Ähnliche Themen

  1. [F20] Funktionsumfang Bluetooth Audio Streaming/Snap-In Nutzung - iPhone vs. Android

    Funktionsumfang Bluetooth Audio Streaming/Snap-In Nutzung - iPhone vs. Android: Hallo zusammen! Da ich jetzt nach 3 Jahren BMW 1er Abstinenz mit einem F21 zurückkehre habe ich mich dieses Mal auch intensiv mit dem Thema...
  2. [F20] Audio System X200 BMW Plus & Eton MA 75.4: PTC-Hochtonschutz nach ca. einer Minute?

    Audio System X200 BMW Plus & Eton MA 75.4: PTC-Hochtonschutz nach ca. einer Minute?: Hi! Die im Betreff genannte Kombi wird ja gerne mal verbaut. In meinem F20 habe ich sie ebenfalls verbaut und ich bin damit grds. sehr zufrieden....
  3. Fse Nachrüstung

    Fse Nachrüstung: Hallo habe mir den Originalen fse nachrüstsatz von bmw geholt habe bereits eine große mulf drinne. Ich habe das Navi business und USB ab Werk. Was...
  4. [Verkauft] Original BMW TCU 1.5 MOST ECE * Bluetooth FSE *

    Original BMW TCU 1.5 MOST ECE * Bluetooth FSE *: Zu verkaufen wegen Umrüstung Voll funktionsfähig. war mit Freisprecheinrichtung Preis VHB 99€[ATTACH]
  5. [E87] PLZ 90/91: Wer berät in Sachen Audio/Navigation bzw. baut evtl. auch ein?

    PLZ 90/91: Wer berät in Sachen Audio/Navigation bzw. baut evtl. auch ein?: Hallo zusammen, nach 20 Jahren Dienstwagenfahrerei, sah ich mich vor Kurzem vor die Frage gestellt, wieder ein eigenes Fahrzeug in Dienst zu...