[F2x] Fragen über Fragen...neue Winterräder wummern NUR auf Vorderachse

Dieses Thema im Forum "Winterreifen" wurde erstellt von deftl, 02.11.2014.

  1. #1 deftl, 02.11.2014
    Zuletzt bearbeitet: 02.11.2014
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Hallo,

    habe neue Winterreifen auf vorhandenen Stahlfelgensatz montieren lassen:

    Pirelli 195/55 R16 87H (W210 SN C S3 RF)

    1 Frage: die reifen haben keine vorgegebene Rotationsrichtung.

    Ich habe mich nun Paar und Achsweise für das mir bekannte Bild beim Aufstecken entschieden.

    so beim Golf 7 an Werk, hinten links:

    [​IMG]

    so ich beim f20

    hinten links:

    [​IMG]

    hinten rechts:

    [​IMG]

    Gewuchtet sind die Teile anscheinend gut, keine Vibrationen....auffällig war, innengewicht überall 20g, aussengewicht von 16g, 2x um 200g, 1x 380g doch stark variierend.


    gefahren wurde nun 60km ohne radblenden mit exaktem werksluftdruck vorne von 2,2 bar und hinten, da nie beladen auch 2,2 bar statt 2,4 bar. die vorgehenden reifen hatten mit hinten 2,5 bat bereits nach 10k deutlich eine 2cm mittenspur mit mehr abnutzung...von daher, 2,2 bar rundum nun.

    (frage: woher die Weisheit der montöre, Winterreifen 0,2-0,3 bar mehr?! ja, die reifen sind weicher, in der Lauffläche, aber nicht in der Karkasse?!)

    PROBLEM:

    so ab 60-70km/h habe ich deutliche laufgeräusche NUR auf der Vorderachse, bei glattem teer noch deutlicher zu hören.

    lässt sich bei lastwechsel in kurven verstärken, wird beim bremsen ebenfalls stärker.

    woran liegt´s:

    reifen profilspezifich? bleibt immer so?
    muss sich noch einfahren, wird schwächer?
    rollrichtung doch andersherum wie gewählt?

    oder ein reifenproblem, das man reklamieren sollte?


    hier ein Clip mit lastwechsel:

    https://www.youtube.com/watch?v=GWszWhrfbxc&feature=youtu.be


    hier glatter Asphalt mit 80-90 km/h:

    https://www.youtube.com/watch?v=zvfUdgWnHWw&feature=youtu.be


    hat wer den reifen eventuell auch drauf?


    eure hilfe wird entscheiden, wie ich weiter vorgehe...:nod:

    danke!:daumen:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Morphous, 02.11.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Hallo,
    Deine Reifen scheinen richtig-rum montiert zu sein. Hast du mal auf die Innenseite geschaut? Der Markierung wegen...Kann mir jetzt nicht wirklich vorstellen, dass die Rotationsrichtung gar nicht aufgedruckt wurde?
    Eine mögliche Ursache für Laugeräusche könnten auch (grobe) Verschmutzungen des Profils sein, wie auf einem deiner Bilder zu sehen:




    [​IMG]
     
  4. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    glaubst Du das die gut gewuchtet sind?
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    was soll ich glauben, macht die Maschine?! ich stand nicht dabei.....werde da morgen nochmals exakt ablesen und dokumentieren...

    soll ich hin, anhören lassen und nochmals wuchten?

    das geräüsch ist ja auch lastabhängig....Vibrationen alla Unwucht gibt's absolut keine....bis 210 getestet.

    @morpous, steinchen gabs erst auf den letzten 200m....., das ist bei test nicht gewesen:nod:
     
  6. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    wenn bei mir ein Rad mehr als 60gr benötigen würde, dann Matche ich den Reifen, mehr toleriere ich nicht, zumindest nicht bei einem BMW.
    Mercedes, Opel Ford usw. sind da unempfindlicher.
    Was hast Du genau für einen Pirelli?
     
  7. #6 deftl, 03.11.2014
    Zuletzt bearbeitet: 03.11.2014
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, als leicht sehbehindert darf ich mich ja nun bezeichnen:mrgreen:

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]


    die Kamera sieht mehr als ich ohne brille (ich hab die kleine zahl nur erkannt:lach_flash:):

    das sind wohl

    5 VL
    30 VR
    20 HL
    45 HR

    an den aussenseiten, innen jeweils 20...

    also, das liegt dann im Bereich deiner 60g grenze....


    wie eingangs geschrieben:

    habe neue Winterreifen auf vorhandenen Stahlfelgensatz montieren lassen:

    Pirelli 195/55 R16 87H (W210 SN C S3 RF), BMW * Reifen

    das sind die aktuellen Profile!

    ich kontaktiere heute mal euromaster....
     
  8. betoni

    betoni 1er-Liebhaber(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    1.209
    Zustimmungen:
    4
    Ort:
    Bayern
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Toni
    also Pirelli die ich mal drauf hatte klingen immer wie Traktor wegens des Unimogfrofils aber die sehen verdammt nach Laufrichtung aus so ein V Profil !
    Fahre nur noch Conti ,sind schön leise nur ein minimales Pfeifen.
     
  9. Twodee

    Twodee 1er-Fan

    Dabei seit:
    24.04.2012
    Beiträge:
    623
    Zustimmungen:
    23
    Ort:
    Südlich vom Weisswurscht-Äquator
    Modell:
    Coupé (F22)
    Vorname:
    Patrick
    Meine Michelin brummen beim Bremsen :shock: aber was solls, Winter ist ja nicht ewig :lol:
     
  10. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, die Pirelli gehen zu Pirelli zur Begutachtung, ich bekomme die UG8 drauf, die UG7 waren ja bereits in Ordnung....Mehrkosten nur Reifen (knapp 50€), Motage/Wuchten frei....

    mal hoffen, dass dann RUHE ist!
     
  11. #10 hanshans, 06.11.2014
    hanshans

    hanshans 1er-Fan

    Dabei seit:
    26.04.2013
    Beiträge:
    616
    Zustimmungen:
    2
    Ort:
    Süddeutschland
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    Ja hoffentlich ist dann Ruhe. Ich hätte dir jetzt aus Erfahrung nur die Alpin A4 empfehlen können. In 205/60R16 absolut keine Probleme (seit letztem Winter). Aber die UG8 sollen auch sehr gut sein.
     
  12. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    die Hoffnung stibt zuletzt:nod::daumen:
     
  13. #12 Driver01, 06.11.2014
    Driver01

    Driver01 1er-Fahrer(in)

    Dabei seit:
    12.12.2011
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Hatte die UG8 auch auf meinem 1er. Sind super gelaufen.
     
  14. Aspe_

    Aspe_ 1er-Fahrer(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    397
    Zustimmungen:
    2
    Für 205/60 extra zum Tüv und eintragen lassen?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    na denn....muss ich sie ja nur noch bekommen......inzwischen haben die pirellis500km drauf, auch bei Langstrecke keine Änderung....somit Profil/reifendesignproblem....:shock:
     
  17. #15 hanshans, 07.11.2014
    hanshans

    hanshans 1er-Fan

    Dabei seit:
    26.04.2013
    Beiträge:
    616
    Zustimmungen:
    2
    Ort:
    Süddeutschland
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    achso, meinte natürlich 205/55/R16...
     
Thema: Fragen über Fragen...neue Winterräder wummern NUR auf Vorderachse
Besucher kamen mit folgenden Suchen
  1. wummern an der vorderachse ford

    ,
  2. wummern an der vorderachse

Die Seite wird geladen...

Fragen über Fragen...neue Winterräder wummern NUR auf Vorderachse - Ähnliche Themen

  1. Frage zum Steuerkettenproblem

    Frage zum Steuerkettenproblem: Guten Abend, habe per SuFu noch nichts dazu gefunden, daher hier meine Frage: Ich wollte einen e87 von 2007 als 118i kaufen. Der motor ist der...
  2. E87 120d Fahrer - neu

    E87 120d Fahrer - neu: hallo, Mein Name ist Burak, ich bin 17 Jahre alt, werde ich Sommer 2017 18, habe meine Führerschein seit 5 Monaten. Bis jetzt bin ich zum größten...
  3. [E8x] Frage bzgl Verstärker

    Frage bzgl Verstärker: Hallo.. Ich habe derzeit die Lautsprecher vom Alpine Kit verbaut und bin auch sehr zufrieden damit; nur denke ich mir, dass da noch ein bisschen...
  4. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  5. Suche Winterräder

    Suche Winterräder: Hi ich suche Winterreifen für meinen 125d mit Sportbremse. Entweder 17 Zoll mit Alufelgen + Reifen, Oder 18 Zoll ohne Felgen, da ich zwei Sätze...