[E87] Frage zur Automatik

Dieses Thema im Forum "BMW 118i" wurde erstellt von kgo_, 01.11.2012.

  1. kgo_

    kgo_ Guest

    Hallo,

    ich fahre einen 118iA aus 2005. Wenn ich morgens los fahre, schaltet die Automatik immer erst ab 3000u/m in den 2ten Gang. Finde das etwas hoch gerade wenn der Motor kalt ist.
    Wenn ich ein paar hundert Meter fahre schaltet er auch früher in den zweiten gang.Also nur beim ersten mal.

    Nen normalen Schalter ziehe ich auch max bis bis 2000u/m um ihn warm zufahren.

    Ist das normal???

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 olderich, 01.11.2012
    olderich

    olderich 1er-Fahrer(in)

    Dabei seit:
    29.07.2011
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2011
    Bei mir ist das anders

    Hallo,

    mein 118ia Cabrio ist von 2011 (also Direkteinspritzer mit 143 PS).
    Die Automatik schaltet kalt wie warm immer relativ gleich, also ziemlich früh hoch, es sei denn, man gibt kräftig Gas, dann wird später hochgeschaltet.
    Würde mal folgendes probieren: Beim Anfahren leicht wieder vom Gas gehen, ist eigentlich ein Hinweis an die Automatik, hoch zu schalten.
    ciao olderich
     
  4. kgo_

    kgo_ Guest

    hallo, das habe ich versucht. er schaltet trotzdem nicht früher und quält sich dann hoch auf 3000u/m.

    liegt es evtl an dem vorbesitzer? habe gelesen das sich die automatik anpasst. wenn der vorbesitzer íhn immer im kalten zustand getreten hat, dann ist die automatik so angepasst?

    macht da ein reset sinn? hatte mal darüber etwas gelesen.

    gruß
     
  5. #4 blue flame, 02.11.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Versuch doch mal die Automatik zu resetten.

    Geht glaube ich so:

    Zündung ein, Gaspedal voll durchdrücken (über Kickdown) und das ganze dann 30 sek. halten.

    Danach sollte die Automatik zurückgesetzt sein.
     
  6. #5 Schampi85, 02.11.2012
    Schampi85

    Schampi85 1er-Fahrer(in)

    Dabei seit:
    17.06.2012
    Beiträge:
    418
    Zustimmungen:
    1
    Ort:
    Germering
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2008
    Vorname:
    Flo
    Spritmonitor:
    Hat das reseten schon jemand ausprobiert...?
     
  7. #6 blue flame, 02.11.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Wie meinste das?

    Ich denke halt die, die Probleme mit ihrer Automatik haben?!
     
  8. #7 Schampi85, 02.11.2012
    Schampi85

    Schampi85 1er-Fahrer(in)

    Dabei seit:
    17.06.2012
    Beiträge:
    418
    Zustimmungen:
    1
    Ort:
    Germering
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2008
    Vorname:
    Flo
    Spritmonitor:
    Na weil du geschrieben hast du glaubst.

    Jetz wollte ich wissen ob es jemand probiert hat?!
     
  9. Loverz

    Loverz 1er-Fahrer(in)

    Dabei seit:
    07.05.2012
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Die 2005er sind doch bestimmt zu alt für eine "lernfähige" automatik.

    Ist das nicht ein ziemlich modernes / neues System?
     
  10. #9 blue flame, 02.11.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Hmm das weis ich leider nicht.
    Aber unser 20 Jahre alter Dodge hat schon eine mitlernende Automatik, ich denke auch ein vFL sollte eine drinnen haben.
    (Denke nicht wissen! :narr:)
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. kgo_

    kgo_ Guest

    mir ist nun folgendes aufgefallen.ich habe den motor gestartet. die drehzahl steht ja bei kaltem motor knapp über 1000u/m. nach 45-60sek. geht sie runter auf 750 oder so.das liegt bestimmt daran um die betriebstemperatur schneller zuerreichen.

    wenn ich die 60sek abwarte und losfahre wenn die drehzahl bei 750u/m sind dann schaltet die automatik bei 2000u/m in den zweiten gang anstatt bei 3000.

    ich glaube nicht das das ein defekt ist sondern um schneller die temperatur des motors zuerreichen.

    werde mich aber mal beim :nod: erkundigen.
     
  13. #11 diggnboy, 04.11.2012
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Das habe ich bei meinem 118i auch, is allerdings normal.
    Früher gabs ja bei älteren autos den Schock bzw Choke hebel für das starten des Motors wenns zu kalt war. Das machen die modernen autos mitlerweile von allein.
     
Thema:

Frage zur Automatik

Die Seite wird geladen...

Frage zur Automatik - Ähnliche Themen

  1. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  2. Frage zum Steuerkettenproblem

    Frage zum Steuerkettenproblem: Guten Abend, habe per SuFu noch nichts dazu gefunden, daher hier meine Frage: Ich wollte einen e87 von 2007 als 118i kaufen. Der motor ist der...
  3. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  4. [E8x] Frage bzgl Verstärker

    Frage bzgl Verstärker: Hallo.. Ich habe derzeit die Lautsprecher vom Alpine Kit verbaut und bin auch sehr zufrieden damit; nur denke ich mir, dass da noch ein bisschen...
  5. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...