[E87] Frage zu Kühlsystem

Diskutiere Frage zu Kühlsystem im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, habe vor 3 Monaten bei ca. 95000km die Meldung, Kühlwasserstand niedrig in der Anzeige. Hab dann ca. 300-400ml nachgefüllt, so dass der...

  1. snow4r

    snow4r 1er-Interessent(in)

    Dabei seit:
    28.03.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Hi,

    habe vor 3 Monaten bei ca. 95000km die Meldung, Kühlwasserstand niedrig in der Anzeige.

    Hab dann ca. 300-400ml nachgefüllt, so dass der untere Knubbel auf einer Ebene mit der Obersten Ebene Einfüllstutzenoberfläche war. Anzeige war damit zufriedengestellt.

    Habe zwischenzeitlich immer wieder gechecked. Kühlwasserstand hat sich nicht merklich geändert.

    Jetzt schau ich heute und schon ist der Schwimmer gegenüber richtig voll ca. 1,5cm weiter unten.

    Frage: Ist es normal wenn ich den großen dicken Kühlschlauch oben neben dem Ausgleichsbehälter zusammendrücke während der Motor aus ist, dass da kaum Widerstand kommt? Also es fühlt sich nicht so an, als wäre da Wasser drin!

    Auch ist es so, dass wenn ich da auf dem dicken Schlauch rumdrücke, dass sich der Schwimmer hoch und runter bewegt und man Pump Geräusche hört....

    Wenn ich den Motor an mache, und das Spiel wiederhole ist eigenlich nichts anders.

    Wie kann ich am einfachsten checken ob da alles i.O. ist?

    Btw: Auto hat jetzt 99950km


    Danke für eure Hinweise :D :blumen:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 daylight06, 18.09.2011
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Ja wenn das Kühlwasser kalt ist ist es normal das kaum Druck drauf ist.

    Was nicht normal ist ist der Kühlwasserverbrauch. Kontrollier mal deine gesamten Schläuche ob das irgendwo was undicht ist. Evtl. war ein Marder am Werk.

    Wenn sich nichts finden lässt und der Verbrauch von Kühlwasser weiter so hoch ist wird nix anderes übrig bleiben außer Werkstadt.
     
Thema:

Frage zu Kühlsystem

Die Seite wird geladen...

Frage zu Kühlsystem - Ähnliche Themen

  1. Fragen zu PP DKS

    Fragen zu PP DKS: Hi Leute, würde gern meinem E87 den DKS nachrüsten und hab daraufhin beim Freundlichen nach Preisen gefragt. 218 Euro für den Spoiler grundiert,...
  2. Anfahrassisent Frage

    Anfahrassisent Frage: Guten morgen zusammen Habe ein 118i von 2013 hat anfahrassient funktioniert aber nicht immer Mache ich was Falsch? Eigen wenn man am...
  3. Paar Fragen vor Kauf

    Paar Fragen vor Kauf: Hi. Ich bin im Moment kurz davor einen gebrauchten 1er zu kaufen. Der Wagen ist von 2011 mit 83tkm und ziemlich nice ausgestattet, mit Business...
  4. Frage Gaspedal-Kennlinie bei DSC OFF

    Frage Gaspedal-Kennlinie bei DSC OFF: Hallo, kurze Frage: Beim Mx35i ist es ja leider so, dass die Gaspedal-Kennlinie bzw. der Motor in den Comfort Modus schaltet, wenn man alle...
  5. [E87] 2 Fragen zur Elektrik ( Nummernschild Beleuchtung und OBD Kabel)

    2 Fragen zur Elektrik ( Nummernschild Beleuchtung und OBD Kabel): Hallo zusammen. Kurzes vorstellen [IMG] Heiße Daniel Komm aus Bayern und fahre einen 120d LCI 130KW 05/07 Bin seit letzter Woche stolzer...