Frage zu Frontscheibenwaschanlage

Diskutiere Frage zu Frontscheibenwaschanlage im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, habe zu dem Thema schon die Suche bemüht, aber nichts ensprechendes gefunden. Ich bin vor kurzem einen 118d von Sixt gefahren. Dieser...

  1. #1 123-taurus, 29.11.2010
    123-taurus

    123-taurus 1er-Fahrer(in)

    Dabei seit:
    18.07.2010
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeugtyp:
    123d
    Vorname:
    Christoph
    Hallo,

    habe zu dem Thema schon die Suche bemüht, aber nichts ensprechendes gefunden.

    Ich bin vor kurzem einen 118d von Sixt gefahren. Dieser hatte das tolle Feature, dass beim kurzen betätigen der Scheibenwaschanlage nur Wasser auf die Scheibe gesprüht wird, der Wischer allerdings nicht arbeitet. Erst bei längerer Betätigung springt dann auch der Wischer mit an.

    Warum hat diese Funktion mein 123d EZ 07/2009 nicht?

    besten Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 derBarni, 29.11.2010
    derBarni

    derBarni Guest

    Das ist definitiv kein Feature (macht imo auch nicht wirklich Sinn nur Sprühen aber nicht wischen :kratz:). Das passiert nur dann, wenn Du den Hebel wirklich nur ganz kurz (zu kurz!) antickst. ;)
     
  4. #3 123-taurus, 29.11.2010
    123-taurus

    123-taurus 1er-Fahrer(in)

    Dabei seit:
    18.07.2010
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeugtyp:
    123d
    Vorname:
    Christoph
    macht meiner meinung nach schon sinn, bei mir ist dieses feature definitiv nicht vorhanden. selbst bei minimaler hebelbewegung geht der wischer mit los. der 330d E91 den ich gestern gefahren bin, hatte diese funktion auch.
     
  5. #4 daflo, 29.11.2010
    Zuletzt bearbeitet: 29.11.2010
    daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.088
    Zustimmungen:
    6
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Ich ärgere mich über dieses Feature, oder eben diesen Bug ;)

    Erläutere bitte den Sinn, evtl macht es dann auch für mich Sinn ;)
     
  6. #5 123-taurus, 29.11.2010
    123-taurus

    123-taurus 1er-Fahrer(in)

    Dabei seit:
    18.07.2010
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeugtyp:
    123d
    Vorname:
    Christoph
    ich finde es halt umständlich/sinnfrei, wenn die Frontscheibe nur leicht verschmutzt ist, kurz wasser drauf zu geben, aber der wischer läuft dann 4-mal hin und her, wobei meistens der letzte wischerakt auf trockner scheibe passiert. ich finde an der funktion eben praktisch, kurz wasser auf die scheibe, durch den fahrtwind verteilen lassen und 1-mal wischen - sauber :mrgreen:
     
  7. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.088
    Zustimmungen:
    6
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Najaaa, da kann man jetzt über Sinn und Unsinn seeehr lange diskutieren. Wegen den paar ml, die man mehr rausspritzt? Naja... :grins:
     
  8. #7 123-taurus, 29.11.2010
    123-taurus

    123-taurus 1er-Fahrer(in)

    Dabei seit:
    18.07.2010
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeugtyp:
    123d
    Vorname:
    Christoph
    mir gings bei meiner frage eigentlich nicht um den sinn oder unsinn, sondern warum ich dieses feature nicht habe. hätte es eben gern. vielleicht kann man es sich ja codieren lassen?
     
  9. seca

    seca 1er-Fan

    Dabei seit:
    14.04.2009
    Beiträge:
    902
    Zustimmungen:
    0
    Ort:
    Lingen
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Vorname:
    Björn
    hi, also bein meinem 120d vfl finde ich diese einstellung super. der wagen hat xenon und dazu dann auch gleich die scheinwerferreinigungsanlage. und die muss ja nicht immer mit an :/

    finde das mit dem anticken ganz gut..
    zudem hatte ich im letzten jahr 2mal das problem, dass es sehr kalt war und alles an der front zugefroren war. ob, das für die kleinen motoren so gut ist bezweifle ich. naja diese sind dann nicht mehr eingefahren oder erst gar nicht ausgefahren.
     
  10. #9 ADizzle, 29.11.2010
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.594
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    bei einigen Leihwagen haben die Wischer auch gleich 4 mal gewischt.
    Bei meinem 118d Modelljahr 2010 ist es so wie bei den vFL, also bei kurzem drücken gehen die Wischer nicht an und das ist auch gut so.
     
  11. #10 derBarni, 29.11.2010
    derBarni

    derBarni Guest

    It's a Bug, not a Feature... :roll:
     
  12. #11 mb_120i, 29.11.2010
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Finde ich genau umgekehrt. Bei meinem Ex-E46 war das genauso. Kurz angetippt: nur Wasser auf die Scheibe gesprüht. So konnte man m.E. mehr Reinigungseffekt erzielen, wenn das Glas stark verschmutzt war.

    Mein jetziger hat das 'Feature' auch. Und das ist gut so.

    Aber noch eine Anmerkurng zur SRA: diese wird bei meinem nicht jedesmal bei Dauerdruck mitbetätigt. Zumindest hatte ich den Eindruck bei meiner jüngsten Ausfahrt: kräftiger Zug auf den Wischerhebel bei eingeschaltetem Licht: SRA sprüht wie wild zwei mal. Kurz danach kräftiger Zug auf den Wischerhebel bei vorgenannter Ausgangslage: SRA sprüht nicht mit. Ist das Ok?

    LG

    Tom
     
  13. #12 Phil105, 29.11.2010
    Phil105

    Phil105 1er-Fahrer(in)

    Dabei seit:
    15.04.2010
    Beiträge:
    326
    Zustimmungen:
    0
    Ort:
    Waldernbach
    Fahrzeugtyp:
    118d
    Vorname:
    Phil
    Spritmonitor:
    Also ich hab das auch , wenn ich kurz antippe wischt er nicht , finde es aber eher lästig und drücke dann so oft bis er auch wischt.
    und zu der SRA , ich hab eine die nicht ausfährt :wink:, hatten aber nur die aller ersten oder?
     
  14. #13 mb_120i, 29.11.2010
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Meine ist - leicht erkennbar auf dem Avatar - nicht ausfahrbar, d.h. auf Dauerbetrieb eingestellt. Trotzdem spielt sie nicht bei jedem Zug auf "PumpefördereWasserundmachsauber" mit...

    LG

    Tom
     
  15. xael0n

    xael0n 1er-Fahrer(in)

    Dabei seit:
    06.07.2010
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Spritmonitor:
    Das ist so gewollt, das die SRA für die Scheinwerfer nur jedes vierte mal mit sprüht. Spart Wischwasser :mrgreen:
     
  16. #15 misteran, 29.11.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.545
    Zustimmungen:
    95
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Nicht jedes 5tes mal? :narr:
     
  17. #16 ADizzle, 29.11.2010
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.594
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    :roll:

    halt ich den hebel eben ne halbe sek. laenger.
    vllt bist du auch einfach grobmotoriker ;) hihi
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. xael0n

    xael0n 1er-Fahrer(in)

    Dabei seit:
    06.07.2010
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Spritmonitor:
    Könnte ich auch mit leben, war nur geschätzt :winkewinke:
     
  20. #18 Geronimo, 30.11.2010
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    ihr seid doch alle spritzer! *g*
     
Thema:

Frage zu Frontscheibenwaschanlage

Die Seite wird geladen...

Frage zu Frontscheibenwaschanlage - Ähnliche Themen

  1. Fragen zu PP DKS

    Fragen zu PP DKS: Hi Leute, würde gern meinem E87 den DKS nachrüsten und hab daraufhin beim Freundlichen nach Preisen gefragt. 218 Euro für den Spoiler grundiert,...
  2. Anfahrassisent Frage

    Anfahrassisent Frage: Guten morgen zusammen Habe ein 118i von 2013 hat anfahrassient funktioniert aber nicht immer Mache ich was Falsch? Eigen wenn man am...
  3. Paar Fragen vor Kauf

    Paar Fragen vor Kauf: Hi. Ich bin im Moment kurz davor einen gebrauchten 1er zu kaufen. Der Wagen ist von 2011 mit 83tkm und ziemlich nice ausgestattet, mit Business...
  4. Frage Gaspedal-Kennlinie bei DSC OFF

    Frage Gaspedal-Kennlinie bei DSC OFF: Hallo, kurze Frage: Beim Mx35i ist es ja leider so, dass die Gaspedal-Kennlinie bzw. der Motor in den Comfort Modus schaltet, wenn man alle...
  5. [E87] 2 Fragen zur Elektrik ( Nummernschild Beleuchtung und OBD Kabel)

    2 Fragen zur Elektrik ( Nummernschild Beleuchtung und OBD Kabel): Hallo zusammen. Kurzes vorstellen [IMG] Heiße Daniel Komm aus Bayern und fahre einen 120d LCI 130KW 05/07 Bin seit letzter Woche stolzer...