Forum extreeeem langsam?

Diskutiere Forum extreeeem langsam? im Rund ums 1erForum - Anregungen / Kritik / Probleme Forum im Bereich Das 1er BMW Forum; Hab jetzt knappe 6 Minuten gebraucht, um einen Beitrag zu lesen, und darauf antworten zu können... :(

  1. #1 Basti-M5, 05.03.2008
    Basti-M5

    Basti-M5 1er-Fahrer(in)

    Dabei seit:
    26.04.2007
    Beiträge:
    337
    Zustimmungen:
    0
    Motorisierung:
    M235i
    Modell:
    Hatch (F20)
    Hab jetzt knappe 6 Minuten gebraucht, um einen Beitrag zu lesen, und darauf antworten zu können... :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Hi,

    das hatten wir in der letzten Zeit öfters, liegt vermutlich daran das unser Provider seine IT Landschaft ändert. Hoffe das gibt sich mit der Zeit wieder :roll:

    Gruß,
    Frank
     
  4. #3 koschi1986, 05.03.2008
    koschi1986

    koschi1986 1er-Liebhaber(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    1.422
    Zustimmungen:
    0
    Ort:
    Vlotho
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Marcel
    Ich hatte noch nie derartige Probleme
     
  5. M@x

    M@x 1er-Fanatiker(in)

    Dabei seit:
    02.08.2007
    Beiträge:
    4.888
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Spritmonitor:
    a) schneller lesen oder
    b) kürzere Beiträge aussuchen

    :D :D :D
     
  6. xuxu

    xuxu 1er-Fanatiker(in)

    Dabei seit:
    19.05.2007
    Beiträge:
    4.169
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart
    Fahrzeugtyp:
    130i
    Ist mir auch schon aufgefallen. Extrem lange Ladezeiten.
     
  7. #6 blueroadster, 05.03.2008
    blueroadster

    blueroadster 1er-Profi

    Dabei seit:
    03.09.2007
    Beiträge:
    2.614
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Hi,

    hatte noch nie solche Probleme :D ... ich lese wahrscheinlich schneller :P ..

    Spass beiseite ... das können wirklich nur technische Ursachen sin!

    LG

    Patrick
     
  8. iBot

    iBot 1er-Fahrer(in)

    Dabei seit:
    02.02.2008
    Beiträge:
    442
    Zustimmungen:
    0
    Ort:
    Oberpfalz
    Fahrzeugtyp:
    120i
    Welche Ladezeiten?

    Nutze Kabeldeutschland mit 20.000 kbit/s und hab nen ping von ~25 ms zum Forum :twisted:


    Gruß,
    Tobi
     
  9. xuxu

    xuxu 1er-Fanatiker(in)

    Dabei seit:
    19.05.2007
    Beiträge:
    4.169
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart
    Fahrzeugtyp:
    130i
    Ich hab ~19ms --> 2Mbit Arcor

    Was sagt uns das :)?
     
  10. iBot

    iBot 1er-Fahrer(in)

    Dabei seit:
    02.02.2008
    Beiträge:
    442
    Zustimmungen:
    0
    Ort:
    Oberpfalz
    Fahrzeugtyp:
    120i
    hmm, bei mir flutschts, vielleicht verarbeitet mein Linux schneller als dein Windoof-IEx :wink:
     
  11. xuxu

    xuxu 1er-Fanatiker(in)

    Dabei seit:
    19.05.2007
    Beiträge:
    4.169
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart
    Fahrzeugtyp:
    130i
    Inzwischen läds auch wieder schnell ;).
     
  12. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Na da bin ich ja beruhigt :P

    Gruß,
    Frank
     
  13. #12 Basti-M5, 06.03.2008
    Basti-M5

    Basti-M5 1er-Fahrer(in)

    Dabei seit:
    26.04.2007
    Beiträge:
    337
    Zustimmungen:
    0
    Motorisierung:
    M235i
    Modell:
    Hatch (F20)
    Das nützt dir nur alles nichts, wenn der Server vom Forum die Daten stark verzögert versendet. :roll:
     
  14. #13 nspacex, 06.03.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Mal noch ein anderes Phänomen: Ist es nur bei mir so das die Benachrichtigungsmails für Antworten auf Threads teilweise stark verzögert ankommen?
     
  15. #14 Pedal2Metal, 06.03.2008
    Pedal2Metal

    Pedal2Metal 1er-Liebhaber(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    1.655
    Zustimmungen:
    0
    Ort:
    Wehretal/Jena
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    Ne das habe ich manchmal auch.
     
  16. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    @Eric: Ich muss doch erst alles durchlesen ... da kann das schonmal ein bissel dauern :twisted: :twisted: :twisted:

    Gruß,
    Frank
     
  17. #16 nspacex, 06.03.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi Frank ;)

    Ahh du zerstörst meine Illusionen, ich dachte immer du schreibst all diese Mails manuell und selber ... und ich hab mir extra jede einzelne aufgehoben :crybaby:

    LG
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Hi Eric,

    Neeeiiiiinn ... ich lese nur .... für's schreiben habe ich ein paar Greencard Inder eingestellt :twisted:

    Gruß,
    Frank
     
  20. #18 nspacex, 07.03.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Ach so, na dann :lach_flash: Stell mir gerade vor wie in Frnaks Keller so um die 100 kleine Inder sitzen und fleissig vor sich hin tippen
     
Thema:

Forum extreeeem langsam?

Die Seite wird geladen...

Forum extreeeem langsam? - Ähnliche Themen

  1. Ist hier ein Anwalt im Forum!?

    Ist hier ein Anwalt im Forum!?: Hallo BMW-Fans, hab da ein kleines Nachbesserungs-Problem in der Gewährleistungszeit und bräuchte einen One-Pager... Folgende Situation: Im...
  2. Umgang im Forum

    Umgang im Forum: @ALL, nachdem er hier in letzter Zeit zu einigen Problemen gekommen ist dazu eine Ankündigung unser Forum ist gedacht für konstruktive und nette...
  3. Lackierer und/oder Lackierer hier im Forum?!

    Lackierer und/oder Lackierer hier im Forum?!: Hi Leute! Ich suche hier übers Forum nach Lackierern und/oder Sattlern die vllt bereit sind Ihre Arbeit für "Forumsonderkonditionen" ;-)...
  4. Unerträgliche Werbung im Forum

    Unerträgliche Werbung im Forum: Hallo lieber Admin, liebe Mods und Mitglieder, es wundert mich, dass ich hierzu nicht schon einen Beitrag finden konnte - oder habe ich etwas...
  5. Kevin13006 vom 2erTalk jetzt auch im 1er Forum :)

    Kevin13006 vom 2erTalk jetzt auch im 1er Forum :): Hallo Community, ich bin Kevin, aus Karlsruhe (Baden Württemberg) und bin eigentlich vom 2erTalk. Da ich aber auch hier oft mitlese habe ich mich...