Flüssigkeit (Öl) am Motor

Diskutiere Flüssigkeit (Öl) am Motor im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe gerade an der Stelle (Foto) Öl entdeckt. Weiß jemand was das sein kann? ggf. Dichtung defekt oder nicht richtig zu? [IMG]...

  1. #1 MY130, 21.06.2010
    Zuletzt bearbeitet: 21.06.2010
    MY130

    MY130 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Hallo,

    ich habe gerade an der Stelle (Foto) Öl entdeckt. Weiß jemand was das sein kann? ggf. Dichtung defekt oder nicht richtig zu?

    [​IMG]

    Uploaded with ImageShack.us
    Der Motor und die Anbauteile sind auch nach normaler Fahrt sehr Warm.

    Oder kann es sein das das Öl vom letzten Service ist (Öl und filter vor ca. 3 Wochen neu gemacht worden)
    Habe aber schon etwas weggewischt und es ist wieder mehr geworden.

    Zudem hab ich auf dem zweiten Foto eine Stelle entdeckt an der auf anderen Fotos etwas verbaut ist. Motor ist ein 3Liter FL (BJ05/2007)
    [​IMG]

    Uploaded with ImageShack.us
    Danke!
     
  2. #2 svenobmw, 21.06.2010
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.529
    Zustimmungen:
    10
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    also wie schon in der PN geschrieben als erstes mal den festen Sitz des Ölfilters überprüfen :wink:
    Sollte der fest sein, auf zum Freundlichen und die Kulanzmaschine anwerfen
    Bei mir wurden die Teile 4 und 5 kostenfrei ersetzt.

    [​IMG]
     
  3. MY130

    MY130 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Alles klar. Dane für die Antwort. Ich denke der wurde nicht richtig zusammengebaut. Der Ölfilter wurde ja mit gewechselt. Wagen ist zwar nicht mehr in der Garantie, sollte meiner Meinung auf kulanz gehen.
     
  4. #4 svenobmw, 21.06.2010
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.529
    Zustimmungen:
    10
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    meiner ist BJ 04/07 und war auch aus der Garantie bzw. 2 Tage über der Anschlussgarantie aber Kommentar war das läuft auf Kulanz kein Problem.
    ich liebe meine Werkstatt:lol:
     
  5. #5 Bull, 24.06.2010
    Zuletzt bearbeitet: 24.06.2010
    Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.747
    Zustimmungen:
    2
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Also wenn ich mal ganz wild raten darf:
    Ich nehme mal stark an, dass der Dichtring vom Ölfiltergehäusedeckel nicht richtig sitzt oder beim Einbau beschädigt wurde. Kommt schon mal vor, ist ein Alugehäuse mit einem Plastikdeckel, wenn da der Ring nicht 100% sitzt beim festziehen dann zerlegts den schon mal.

    Was da normalerweise auf der Leerstelle sitzt, weeß ich jetzt spontan leider auch net, frag doch mal Paul, der weiß iwi alles, wird aber wohl was Ausstattungsbedingtes sein.
     
  6. MY130

    MY130 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Hallo,

    Danke für die antworten. War beim freundlichen und hab mir für 11,88 einen neuen ölfilter einbauen lassen. Jetzt ist wieder alles trocken und ich beruhigt (-:

    Die Dichtung war defekt, obwohl erst zwei Wochen alt.


    Gruß!
     
  7. #7 Bull, 24.06.2010
    Zuletzt bearbeitet: 24.06.2010
    Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.747
    Zustimmungen:
    2
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Du hast den bezahlen müssen???
    Äh... da hätt ich mich aber ein wenig auf die Hinterbeine gestellt... 11,Peng Euro hin oder her... :eusa_naughty::eusa_snooty::angry:
    Und wahrscheinlich auch noch n gönnerhaften `Haben-wir-wieder-gut-gemacht-sollten-se-dankbar-sein´ -Tonfall drauf, hm?
    Ich glaube, da wären meine 110kg Lebendgewicht mal spontan implodiert, oder ich würde anwaschen auf knappe 4m und meine Hautfarbe würde sich ändern auf gaaaaaanz ungesund-für-andere-grün...

    Kann ja nur ein Fabrikationsfehler sein (Wahrscheinlichkeit: 0,1%) oder, wie schon gesagt, beim Einbauen zerlegt (Wahrsch.:99,9%). Und beides ist nicht dein Bier. Ich hab schon so viele BMW Ölfilterdichtringe beim Einbauen zerlegt, als ich noch in der NL geschraubt hab... und keinen davon musste n Kunde bezahlen. Abgesehen davon find ichs auch ziemlich fahrlässig, ein Auto nach dem Service rauszugeben, ohne Endabnahme durch einen Meister (oder zumindest ohne dass der das festgestellt hat, denn das war mMn auf jeden Fall schon, als du das Auto abgeholt hast und nicht erst jetzt, 2 Wochen später), stell dir mal vor, du hättest das jetzt mal nicht bemerkt...
    Muss ja nicht direkt n Motorschaden draus werden, aber son kleiner Ölbrand unter der Haube im Stau auf der Autobahn ist jetzt auch keine Erfahrung, auf die ich persönlich scharf wäre.

    Ich würd da evtl. noch mal hingehen und nachfragen, ob die noch alle Latten auf dem Zaun haben. Also Minimum wäre da für mich Geld zurück (aus Prinzip, 11Eus machen keinen reich), ne Entschuldigung und was nettes kleines zum Beruhigen (Pflegeset, Politur oder sowas). Und gar nicht erst zum Serviceverräter gehen, sondern direkt zum Leiter/Manager Aftersales...

    Boah... ich bin ja normalerweise n lustiges, ruhiges Gemüt, aber über sowas könnt ich mich als gelernter Mechaniker stundenlang aufregen....! Soll mal n SB mit mir machen....
    :haue::grolljb1::disgust:
     
Thema: Flüssigkeit (Öl) am Motor
Besucher kamen mit folgenden Suchen
  1. bmw öl am motor

Die Seite wird geladen...

Flüssigkeit (Öl) am Motor - Ähnliche Themen

  1. [F20] M135iX Motor (N55B30A)

    M135iX Motor (N55B30A): Hallo zusammen, biete hier den Motor von unserem F20 M135iX LCI an. Laufleistung 50.000km Der Motor ist komplett, mit allen Anbauteilen....
  2. Öl in Ansaugbrücke

    Öl in Ansaugbrücke: Morgen meine Freunde ich wollte vor ein paar Tagen mal meine große Disa kontrollieren und beim ausbauen kam mir direkt Öl entgegen .Mir ist in...
  3. Motor macht komische Geräusche beim anfahren

    Motor macht komische Geräusche beim anfahren: Servus, Nach langer Standzeit bin ich endlich wieder dazu gekommen, ein paar Runden mit dem schönen N52K30 Motor zudrehen. Doch direkt beim...
  4. Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX

    Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX: Hi zusammen, mein Auto (BMW E88 118i Cabrio von Ende 2008, Motor N43) hat zur Zeit immer wieder Probleme im Leerlauf. Ich versuch es mal zu...
  5. [Verkauft] M135i Sportluftfilter K&N für n55 motor

    M135i Sportluftfilter K&N für n55 motor: Nur kurz verbaut gewesen. Wegen Umrüstung abzugeben. Versand möglich. Preis 25 Euro.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden