Flüssigkeit (Öl) am Motor

Diskutiere Flüssigkeit (Öl) am Motor im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe gerade an der Stelle (Foto) Öl entdeckt. Weiß jemand was das sein kann? ggf. Dichtung defekt oder nicht richtig zu? [IMG]...

  1. #1 MY130, 21.06.2010
    Zuletzt bearbeitet: 21.06.2010
    MY130

    MY130 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Hallo,

    ich habe gerade an der Stelle (Foto) Öl entdeckt. Weiß jemand was das sein kann? ggf. Dichtung defekt oder nicht richtig zu?

    [​IMG]

    Uploaded with ImageShack.us
    Der Motor und die Anbauteile sind auch nach normaler Fahrt sehr Warm.

    Oder kann es sein das das Öl vom letzten Service ist (Öl und filter vor ca. 3 Wochen neu gemacht worden)
    Habe aber schon etwas weggewischt und es ist wieder mehr geworden.

    Zudem hab ich auf dem zweiten Foto eine Stelle entdeckt an der auf anderen Fotos etwas verbaut ist. Motor ist ein 3Liter FL (BJ05/2007)
    [​IMG]

    Uploaded with ImageShack.us
    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 svenobmw, 21.06.2010
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.519
    Zustimmungen:
    8
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    also wie schon in der PN geschrieben als erstes mal den festen Sitz des Ölfilters überprüfen :wink:
    Sollte der fest sein, auf zum Freundlichen und die Kulanzmaschine anwerfen
    Bei mir wurden die Teile 4 und 5 kostenfrei ersetzt.

    [​IMG]
     
  4. MY130

    MY130 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Alles klar. Dane für die Antwort. Ich denke der wurde nicht richtig zusammengebaut. Der Ölfilter wurde ja mit gewechselt. Wagen ist zwar nicht mehr in der Garantie, sollte meiner Meinung auf kulanz gehen.
     
  5. #4 svenobmw, 21.06.2010
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.519
    Zustimmungen:
    8
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    meiner ist BJ 04/07 und war auch aus der Garantie bzw. 2 Tage über der Anschlussgarantie aber Kommentar war das läuft auf Kulanz kein Problem.
    ich liebe meine Werkstatt:lol:
     
  6. #5 Bull, 24.06.2010
    Zuletzt bearbeitet: 24.06.2010
    Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.747
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Also wenn ich mal ganz wild raten darf:
    Ich nehme mal stark an, dass der Dichtring vom Ölfiltergehäusedeckel nicht richtig sitzt oder beim Einbau beschädigt wurde. Kommt schon mal vor, ist ein Alugehäuse mit einem Plastikdeckel, wenn da der Ring nicht 100% sitzt beim festziehen dann zerlegts den schon mal.

    Was da normalerweise auf der Leerstelle sitzt, weeß ich jetzt spontan leider auch net, frag doch mal Paul, der weiß iwi alles, wird aber wohl was Ausstattungsbedingtes sein.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. MY130

    MY130 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Hallo,

    Danke für die antworten. War beim freundlichen und hab mir für 11,88 einen neuen ölfilter einbauen lassen. Jetzt ist wieder alles trocken und ich beruhigt (-:

    Die Dichtung war defekt, obwohl erst zwei Wochen alt.


    Gruß!
     
  9. #7 Bull, 24.06.2010
    Zuletzt bearbeitet: 24.06.2010
    Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.747
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Du hast den bezahlen müssen???
    Äh... da hätt ich mich aber ein wenig auf die Hinterbeine gestellt... 11,Peng Euro hin oder her... :eusa_naughty::eusa_snooty::angry:
    Und wahrscheinlich auch noch n gönnerhaften `Haben-wir-wieder-gut-gemacht-sollten-se-dankbar-sein´ -Tonfall drauf, hm?
    Ich glaube, da wären meine 110kg Lebendgewicht mal spontan implodiert, oder ich würde anwaschen auf knappe 4m und meine Hautfarbe würde sich ändern auf gaaaaaanz ungesund-für-andere-grün...

    Kann ja nur ein Fabrikationsfehler sein (Wahrscheinlichkeit: 0,1%) oder, wie schon gesagt, beim Einbauen zerlegt (Wahrsch.:99,9%). Und beides ist nicht dein Bier. Ich hab schon so viele BMW Ölfilterdichtringe beim Einbauen zerlegt, als ich noch in der NL geschraubt hab... und keinen davon musste n Kunde bezahlen. Abgesehen davon find ichs auch ziemlich fahrlässig, ein Auto nach dem Service rauszugeben, ohne Endabnahme durch einen Meister (oder zumindest ohne dass der das festgestellt hat, denn das war mMn auf jeden Fall schon, als du das Auto abgeholt hast und nicht erst jetzt, 2 Wochen später), stell dir mal vor, du hättest das jetzt mal nicht bemerkt...
    Muss ja nicht direkt n Motorschaden draus werden, aber son kleiner Ölbrand unter der Haube im Stau auf der Autobahn ist jetzt auch keine Erfahrung, auf die ich persönlich scharf wäre.

    Ich würd da evtl. noch mal hingehen und nachfragen, ob die noch alle Latten auf dem Zaun haben. Also Minimum wäre da für mich Geld zurück (aus Prinzip, 11Eus machen keinen reich), ne Entschuldigung und was nettes kleines zum Beruhigen (Pflegeset, Politur oder sowas). Und gar nicht erst zum Serviceverräter gehen, sondern direkt zum Leiter/Manager Aftersales...

    Boah... ich bin ja normalerweise n lustiges, ruhiges Gemüt, aber über sowas könnt ich mich als gelernter Mechaniker stundenlang aufregen....! Soll mal n SB mit mir machen....
    :haue::grolljb1::disgust:
     
Thema:

Flüssigkeit (Öl) am Motor

Die Seite wird geladen...

Flüssigkeit (Öl) am Motor - Ähnliche Themen

  1. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  2. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  3. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  4. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...
  5. Motor ging beim beschleunigen einfach aus ...

    Motor ging beim beschleunigen einfach aus ...: Servus erst mal Wie die Überschrift schon sagt. Bin an der Kreuzung losgefahren und mitten beim beschleunigen bei ca. 20 - 25 km/h ging der Motor...