[E81] Flexrohre defekt

Diskutiere Flexrohre defekt im BMW 120i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Moin, hatte heute Inspektion und der nette Herr meinte zu mir, dass meine beiden Flexrohre ausgetasucht werden sollten (daher kommt auch immer...

  1. #1 Macklemore, 19.09.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Moin,

    hatte heute Inspektion und der nette Herr meinte zu mir, dass meine beiden Flexrohre ausgetasucht werden sollten (daher kommt auch immer das vibrieren am Auspuff).

    Hat jemand für mich die Artikelnummern?

    BMW 120i
    Baujahr 07/2007 Facelift
    E81

    Wusste nicht mal das ich 2 am Auto haben kann?


    Wäre sehr nett, danke. :winkewinke:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.033
    Zustimmungen:
    1.032
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Zwecks dem vibrieren hätte ich eher auf den Schwingungsdämpfer getippt...

    Aber gut, wenn der freundliche sagt, das die Flexrohre hin sind, dann wird das wohl so sein.
    Ich glaub die gibt es nicht einzeln...brauchst den durchmesser, dann einfach die Flexrohre im freien Handel holen und einschweißen.

    BMW wird dir bestimmt das ganze Bauteil verkaufen wollen. Meist ist das am Kat mit dran. Nachdem der Kat bei dir aber direkt am Krümmer dran ist, vermute ich dass die Flexrohre bei dir direkt am doppelten Abgasrohr drin sind...also direkt nach dem Flansch vom Kat.

    Laut ETK gibts die Flexrohre nicht einzeln.
     
  4. #3 Macklemore, 19.09.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)

    Wegen dem vibrieren. Sobald man den Auspuff mit dem Fuß hochdrückt hört man es kaum noch. Also das vibrieren ist nur im Heckbereich. Schwingungsdämpfer ist doch vorne oder?

    Danke für die Antwort.
     
  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.033
    Zustimmungen:
    1.032
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Jaa Schwingungsdämpfer sind vorne.
    Aber Flexrohre auch!

    Vielleicht die Gummis wo der Auspuff aufgehangen ist?!
     
  6. #5 Dani_93, 21.09.2014
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.719
    Zustimmungen:
    417
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
  7. #6 Macklemore, 21.09.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Flexrohre defekt
Besucher kamen mit folgenden Suchen
  1. bmw 1er Benziner flexrohr tauschen

    ,
  2. bmw e81 flexrohr tauschen

    ,
  3. bmw 120i flexrohr tauschen

    ,
  4. bmw 120i flexrohr defekt
Die Seite wird geladen...

Flexrohre defekt - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...