[E87] Fehlermeldungen / Reifendrucksensoren?

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von rubinturbo, 20.10.2011.

  1. #1 rubinturbo, 20.10.2011
    rubinturbo

    rubinturbo 1er-Interessent(in)

    Dabei seit:
    20.04.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    der 1er meiner Freundin war wegen Ausfalls "eines Zylinders" bei BMW und wir konnten diesen nach einer umfangreichen Reparatur (Motorsoftware, Zündspulen, Injektoren, Zündkerzen usw.) heute wieder abholen. Zur Zeit ist kein typisches "Ruckeln" zu merken... mal abwarten.

    Mir geht es aber um ein anderes Problem. Bei BMW wurde ebenfalls der Luftdruck der Reifen geprüft und wohl auch der Reifendruck neu im Fahrzeug kalibriert.

    Heute auf der Heimfahrt kam bei der Fahrt ein Fehler im Tacho-Display. Es leuchtet seit dem immer das "(!)" und "A *mit rundem Pfeil*" Symbol gelb.
    Im Handbuch habe ich gelesen, dass ich den Reifendruck über das erweiterte Menü zurücksetzen kann... das scheint aber nicht zu klappen, hier ein Video davon:

    1er bmw part2 - YouTube

    Wenn ich außerdem im Menü den "Check" ausführe, werden mir anscheinend noch mehr Fehler angezeigt:

    1er bmw part1 - YouTube

    ... ich habe den Luftdruck nochmal geprüft, vorn waren glaube ich 1,8 und hinten 2,0. Ich habe alle Räder auf 2,4 bar gebracht... doch leider ohne Erfolg.

    Woran liegt es nun? Kann es sein, dass so ein Drucksensor defekt ist?
    Was sind die anderen Fehler??

    Sonst müssen wir wieder zu BMW :-/
    ... da lobe ich mir alte Autos ohne zu viel Technik ;)

    Besten Dank!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. peduc

    peduc 1er-Fahrer(in)

    Dabei seit:
    31.12.2009
    Beiträge:
    234
    Zustimmungen:
    1
    Ort:
    Schwarzwald
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Baujahr:
    01/2009
    Den Fehler mit dem Reifen/Ausrufezeichen hatte ich auch letzte woche und zwar erst 1 woche nachdem ich die Wintersocken aufgezogen hatte.
    komisch ist nur das das letztes jahr nicht aufgeleuchtet hatte.
    Zum glück war ich nicht weit entfernt vom freundlichen.
    Du musst beim reseten nur nochmla auf den taster drücken damit ein häckchen im kästchen erscheint, dann ist der Fehler drausen. :icon_smile:

    die anderen fehler wird wohl was mit der start/stop automatik.
    fahr einfach nochmal bei BMW vorbei oder ruf an.
     
  4. #3 viruzz23, 03.11.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Genau, beim Resetten nochmal die BC-Taste gedrückt halten, bis der Haken erscheint.
    Aber mal was anderes. Ich fahre zwar nen Diesel, aber kann es sein, dass Deine Leerlaufdrehzahl nen bissl arg niedrig ist?
    Zur Weihnachtsbaumbeleuchtung: Mit Start/Stop hat das wohl wenig zu tun. Für mich ist das die "DSC-fällt-aus-Lampe". Vermutlich liegt es nur am nicht richtig kalibrierten Reifenpannendienst. Es wird hier nicht der Reifendruck ermittelt (ist ja auch schwierig; wie sollen Reifen und Fahrzeug kommunizieren ohne Verbindung), sondern der Abrollumfang. Da der nicht passt und vielleicht an allen vier Reifen auch noch unterschiedlich ist, erzeugt irgendein Sensor ein unplausibles Signal. Deshalb kann DSC vermutlich auch nicht arbeiten.
    Also einfach mal richtig resetten :)
     
  5. #4 viruzz23, 07.11.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Schade, dass hier nie aufgelöst wird, woran es lag !!!! :(
     
  6. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    Ich hätte bei meinem seit gestern neuen 1erle nach ca 30 km Strecke das gleiche Problem... nach resetten (mit Haken!) kommt der fehler nach einer willkürlichen Zeit wieder.

    Falls jemand Das schon gefixt hat, bzw weiß wie, wäre ich dankbar, da ich erst wieder nächste Woche in meine BMW NL fahren kann.


    Grüße
    Sutti
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. troy®

    troy® Guest

    @sutti:
    Das kann passieren, wenn an einer Achse Unstimmigkeiten auftreten, sprich der rechte und linke Reifen nicht innerhalb der Tolreranz gleichmäßig abrollen. Das kann verschiedene Gründe haben. Entweder ein Reifen verliert etwas Luft oder hat generell weniger oder mehr Luftdruck als sein gegenüber oder aber es wurde ein Reifen, z.B. wegen einem Plattfuß, einzeln ersetzt.

    Falls auf dem Fahrzeug Mischbereifung (oder generell unterschiedliche Reifen/Profiltiefen an Vorder- und Hinterachse) montiert ist, könnte es auch sein, dass die Räder über Kreuz montiert wurden. Dann wiederholt sich der Fehler auch immer wieder.
     
  9. #7 Mozoliciu, 27.11.2011
    Mozoliciu

    Mozoliciu 1er-Fanatiker(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    4.441
    Zustimmungen:
    0
    Ort:
    Stuttgart / Sindelfingen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Vorname:
    Michael
    Spritmonitor:
    Verschoben in den Mängel am Motor / Elektrik Thread.
     
Thema: Fehlermeldungen / Reifendrucksensoren?
Besucher kamen mit folgenden Suchen
  1. bmw warnzeichen reifen

    ,
  2. bmw reifendruck symbol

    ,
  3. bmw 120d bj 06 reifensensoren zurückstellen

    ,
  4. bmw e87 fehlermeldungen,
  5. fehlermeldungen dsc 1 er bmw,
  6. fehlermeldungen 1 er bmw,
  7. Ausfall der Reifendruckanzeige im Display bei BMW,
  8. reifen fehlermeldun 1er bmw,
  9. bmw reifendruckkontrolle Display gelb,
  10. bmw-e87 fehlermeldung,
  11. reifen warnsignal 1er bmw,
  12. bmw 1er fehlersymbole,
  13. bmw 1er fehlermeldungen 234,
  14. BMW reifen Symbol ausrufezeichen,
  15. bmw reifendruckanzeige leuchtet,
  16. 1 er bmw Ausrufezeichen fehlercode,
  17. reifendrucksensor probleme 1er BMW,
  18. 1er bmw reifen ausrufezeichen,
  19. reifendrucksensor löschen beim BMW 116,
  20. bmw reifendrucksensoren melden störung,
  21. alle zeichen bei störung einer bmw,
  22. reifendrucksensor bmw defekt,
  23. fehlermeldungen kaltstart bmw e87,
  24. fehlermeldungen bei 1er bmw,
  25. bmw 116i reifendrucksensoren
Die Seite wird geladen...

Fehlermeldungen / Reifendrucksensoren? - Ähnliche Themen

  1. [E81] Fehlermeldung cc-ID 415 118d `08

    Fehlermeldung cc-ID 415 118d `08: Hi @ all, kleine Frage, in meinen BMW bekomme ich immer die Fehlermeldung CC-ID 415, nach längerer suche habe ich herausgefunden, das es an der...
  2. Fehlermeldung im BC nach LED KZB

    Fehlermeldung im BC nach LED KZB: Hallo, ich habe jetzt überall im Netz gesucht aber nichts genaues gefunden. ich habe folgendes Problem ich habe mir gestern LED birnen in meine...
  3. Fehlermeldung TFL und Standlicht defekt Birnen sind ok

    Fehlermeldung TFL und Standlicht defekt Birnen sind ok: Hallo,bei meinem E82 von 2008 kommt die Fehlermeldung TFL und Standlicht defekt. Ich hab die M Tek Superwhite drin,das schon seit über einem Jahr....
  4. 118i N13 Steuerkette / Fehlermeldung Antrieb

    118i N13 Steuerkette / Fehlermeldung Antrieb: Hallo Leute! Entschuldigt, dass ich mich bisher nicht vorgestellt habe, aber da der F20 meiner Freundin gehört und die das Auto einfach nur...
  5. Fehlermeldung Steurgerät

    Fehlermeldung Steurgerät: Hi liebe Leut, habe gestern die Fehlermeldung erhalten "Abblendlicht rechts ausgefallen". Neue Birne rein, nichts tut sich. Kabel alle...