Fehlermeldung NSW Defekt

Diskutiere Fehlermeldung NSW Defekt im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute, ich habe eine Bitte und Frage an euch. Ich habe ja meinen 130er gekauft und da habe ich ein kleines Problem. Es leuchtet beim...

  1. #1 Joker85, 09.02.2011
    Joker85

    Joker85 1er-Fahrer(in)

    Dabei seit:
    13.12.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Hi Leute,

    ich habe eine Bitte und Frage an euch.

    Ich habe ja meinen 130er gekauft und da habe ich ein kleines Problem. Es leuchtet beim Start immer die Fehlermeldung auf, dass meine NSW defekt sind.
    Ursache ist, dass das Fahrzeug vorher M-Paket hatte und die Performance Front nachgerüstet wurde. Ergo, die NSW wurden wohl einfach nur abgemacht und sonst nichts.

    Gibt es bei BMW irgendwelche Teile, die ich dazwischenklemmen kann? Oder kann man das rauskodieren?

    Wäre um jede Hilfe dankbar. Ist zwar nicht schlimm, aber irgendwie nervt mich das, wenn ich bei jedem Start gesagt bekomme, dass das Fahrzeug nicht zu 100% perfekt ist :) :) :)

    Danke euch Jungs! :)
     
  2. #2 AnooooOH, 09.02.2011
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    10.910
    Zustimmungen:
    61
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    normalerweise werden die nsw bei dem umbau rauscodiert.:P
     
  3. #3 Joker85, 09.02.2011
    Joker85

    Joker85 1er-Fahrer(in)

    Dabei seit:
    13.12.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Kann ich also zu BMW gehen und die Codieren mir des raus? :)
     
  4. #4 AnooooOH, 09.02.2011
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    10.910
    Zustimmungen:
    61
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    jap :)
     
  5. #5 Lifestyler, 09.02.2011
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.575
    Zustimmungen:
    2
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Sagen wir es mal so,sie sollten es können...
    Ansonsten halt carcoding.de beste Adresse !
     
  6. #6 Sebastian7, 09.02.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.251
    Zustimmungen:
    14
    Ort:
    Eifel / Mosel
    Fahrzeugtyp:
    M140i
    Joker:

    schreib mal an car-coding, unseren Thorsten. Er kommt auch aus München und kann dir sicher helfen :wink:

    Gruß
     
  7. #7 Joker85, 09.02.2011
    Joker85

    Joker85 1er-Fahrer(in)

    Dabei seit:
    13.12.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Coole Sache mache ich gleich mal :-)
     
Thema:

Fehlermeldung NSW Defekt

Die Seite wird geladen...

Fehlermeldung NSW Defekt - Ähnliche Themen

  1. Ölpumpe defekt?

    Ölpumpe defekt?: Hallo Zusammen, bin seit September Besitzer eine 118i Baujahr 12/2011,habe den Wagen von Privat.Nach dem Kauf habe Ich den Wg.nach BMW gebracht...
  2. Standlicht defekt - Birne ok

    Standlicht defekt - Birne ok: Hallo, ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt...
  3. [E87] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...
  4. Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?

    Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?: Hallo zusammen, seit kurzer zeit geht bei mir beim starten des Autos und manchmal beim abstellen die Leuchte für "Glühbirne defekt" an, obwohl...
  5. 12V Steckdose im Fußraum defekt

    12V Steckdose im Fußraum defekt: Guten Morgen liebe Community, ich habe im Beifahrerfußraum meines F20 Bj. 2014 eine zusätzliche Steckdose. Nun ist diese leider defekt bzw....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden