Fehlermeldung Licht

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von OO35, 12.07.2014.

  1. OO35

    OO35 1er-Interessent(in)

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Abend

    Hab einen 135 coupe VfL mit Xenon.
    Vorhin kam die Licht Fehlermeldung (Glühbirne mit !)
    Beide innensitzende h7 Birnen funktioneren beim Fernlicht nicht. Sicherung und Birnen gecheckt. Elendiges gefummel:haue:
    Jemand schon mal ein ähnliches Problem gehabt.
    Zeigt es den genauen Fehler beim auslesen an?
    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.738
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Hast kurvenlicht? Weil du hast keine h7 Fernlichtglühlampen bei Xenon... Wenn kurvenlicht... Regensensor abdecken, licht auf Automatik , nach links lenken dann sollte das Linke innere licht angehen.. Rechts lenken dann sollte das rechte innere licht angehen...
     
  4. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    Hab das selbe Problem. Kennzeichenbeleichtung, Rückfahrlicht etc hast alles geprüft oder?

    Bei mir liegt am TFL. Es gehen zwar beide Seiten trotzdem kommt ein Fehler..
     
  5. OO35

    OO35 1er-Interessent(in)

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Nein hab kein kurvenlicht. Die innenliegenden Hx Birnen leuchten doch zusätzlich bei fernlicht und lichthupe oder?! Verbessert mich wenn ich was falsches erzähl.
    Habs gestern bei einem e93 ausprobiert bei dem war es zumindest so. Auch mit xenon ohne kurvenlicht
     
  6. #5 Maulwurfn, 12.07.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Nein, innen sind nur Attrappen. Dein Lichtproblem muss woanders liegen. :winkewinke:
     
  7. xnion

    xnion 1er-Interessent(in)

    Dabei seit:
    11.02.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Dortmund
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Vorname:
    Sebastian
    Bei mir waren es damals die Rückleuchten....musste alles doppelt und dreifach checken bis ich es endlich gesehen habe :(
     
  8. #7 misteran, 14.07.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Rückleuchten sind LED beim QP.

    Evtl. Bremslichter, Blinker.
     
  9. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Häää...beim VFL???

    Da gab´s zwar Bi-Xenon, aber bei Lichthupe (Hebel ziehen) gingen ganz normal die inneren Lichter an! Nur bei Aufblendlicht (Hebel drücken) wurde der Spiegel an der Xenonlampe umgeklappt.

    Also zumindest erinnere ich mich dunkel daran.
     
  10. #9 misteran, 14.07.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Er hat doch ein Coupé.

    Beim Hatch vFL, sieht es anders aus.
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Achsooooo...
    Dann wieder nen bisschen schlauer :wink:

    Aber mal ne blöde Frage.
    Warum hat er Innen Glühlampen drin, wenn die dann nur ne Attrappe sind?
     
  12. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.738
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Da sind keine drin...
     
  13. OO35

    OO35 1er-Interessent(in)

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Doch sind welche drinnen!

    Fehlermeldung ist von alleine wieder weg gegangen. Scheinbar weng ein kontaktfehler oder sowas.
     
  14. #13 alpinweisser_120d, 15.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    280
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    im inneren der inneren ringe sind die leuchtmittel für die TFL ringe bei scheinis ohne AHL
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    AKL?
    Alles sehr verwirrend.
     
  17. #15 alpinweisser_120d, 15.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    280
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ahl ;) adaptive headlight = kurvenlicht
     
Thema:

Fehlermeldung Licht

Die Seite wird geladen...

Fehlermeldung Licht - Ähnliche Themen

  1. Licht einstellen!?

    Licht einstellen!?: Hallo, Nach langer Nutzung der SuFu frage ich jetzt einfach mal... Muss oder sollte ich nach einem Tausch der Scheinwerfer das Licht neu...
  2. [E81] Fehlermeldung cc-ID 415 118d `08

    Fehlermeldung cc-ID 415 118d `08: Hi @ all, kleine Frage, in meinen BMW bekomme ich immer die Fehlermeldung CC-ID 415, nach längerer suche habe ich herausgefunden, das es an der...
  3. Fehlermeldung im BC nach LED KZB

    Fehlermeldung im BC nach LED KZB: Hallo, ich habe jetzt überall im Netz gesucht aber nichts genaues gefunden. ich habe folgendes Problem ich habe mir gestern LED birnen in meine...
  4. Fehlermeldung TFL und Standlicht defekt Birnen sind ok

    Fehlermeldung TFL und Standlicht defekt Birnen sind ok: Hallo,bei meinem E82 von 2008 kommt die Fehlermeldung TFL und Standlicht defekt. Ich hab die M Tek Superwhite drin,das schon seit über einem Jahr....
  5. 118i N13 Steuerkette / Fehlermeldung Antrieb

    118i N13 Steuerkette / Fehlermeldung Antrieb: Hallo Leute! Entschuldigt, dass ich mich bisher nicht vorgestellt habe, aber da der F20 meiner Freundin gehört und die das Auto einfach nur...