[E87] Fehlercode P0016

Diskutiere Fehlercode P0016 im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe mal wieder Probleme mit meinem 116i. Bj 9/2007, Kilometerstand 43000 Km. Nach auslesen des Fehlerspeicher wird der Code "P0016...

  1. Pascal

    Pascal 1er-Interessent(in)

    Dabei seit:
    18.05.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Hallo, ich habe mal wieder Probleme mit meinem 116i. Bj 9/2007, Kilometerstand 43000 Km. Nach auslesen des Fehlerspeicher wird der Code "P0016 Kurbelwellenposition - Nockenwellenposition Übereinstimmung (Bank 1 Sensor A)" ausgegeben. Aber wecher Sensor ist Sensor A? Und wo finde ich den?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Fehlercode P0016
Die Seite wird geladen...

Fehlercode P0016 - Ähnliche Themen

  1. [E81] Fragwürdige Händler-Nachbesserung. Fehlercode-Analyse, Steuerkette

    Fragwürdige Händler-Nachbesserung. Fehlercode-Analyse, Steuerkette: Hallo zusammen, habe im Januar einen 116i, 122PS, EZ 12/07, 122.000 km gekauft. Nach einem Monat musste eine Zyndspule ausgetauscht werden (auf...
  2. [E87] Motorwarnung und Fehlercodes

    Motorwarnung und Fehlercodes: Hallo zusammen, ich bin seit einigen Monaten stolzer Besitzer eines 118i in weiß von 2008 :) Bin eigentlich super zufrieden und werde ihn hier...
  3. [E8x] Fehlercode - 2AAB: variable Sauganlage, Selbstdiagnose

    Fehlercode - 2AAB: variable Sauganlage, Selbstdiagnose: Hi, ich bekomme bei meinem 130i immer folgenden Fehler: *** 2AAB:variable Sauganlage, Selbstdiagnose *** Fehlersatz 1 - ( 137824 km)...
  4. Fehlercodes nach Tieferlegung

    Fehlercodes nach Tieferlegung: Gude, Nachdem ich diese Woche mein Auto tiefergelegt habe, mit Hilfe der H&R Federn (60/40), leuchtet nun die Kontrolleleuchte für...
  5. Bordcomputer spinnt - Fehlercode 41897

    Bordcomputer spinnt - Fehlercode 41897: Hallo zusammen, seit einigen Wochen habe ich leider folgendes Problem: Wenn ich meinen 130i starte fängt nach ca. 10 Minuten Fahrzeit der...