Fehlercode Klemme 30g

Diskutiere Fehlercode Klemme 30g im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich bekomme bei meinem Wagen immer die Fehlermeldung Klemme 30g. Habe das Relais gewechselt, aber die Fehlermeldung kommt wieder. Hat jemand eine...

  1. #1 jerry65, 25.01.2020
    jerry65

    jerry65 1er-Fahrer(in)

    Dabei seit:
    03.12.2017
    Beiträge:
    74
    Zustimmungen:
    24
    Ort:
    Krefeld
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    Stefan
    Ich bekomme bei meinem Wagen immer die Fehlermeldung Klemme 30g. Habe das Relais gewechselt, aber die Fehlermeldung kommt wieder. Hat jemand eine Ahnung was noch defekt sein kann? Sicherung? Steuergerät? Funktionieren tut seltsamerweise alles.
     
  2. #2 iramuf933, 25.01.2020
    iramuf933

    iramuf933 1er-Fahrer(in)

    Dabei seit:
    20.11.2013
    Beiträge:
    347
    Zustimmungen:
    232
    Ort:
    Raum München/Augsburg
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Manu
    Hast schon mal ausgelesen?
     
  3. #3 jerry65, 26.01.2020
    jerry65

    jerry65 1er-Fahrer(in)

    Dabei seit:
    03.12.2017
    Beiträge:
    74
    Zustimmungen:
    24
    Ort:
    Krefeld
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    Stefan
    Ich benutze Carly zum auslesen und Fehler löschen. Gibt zwar mit Sicherheit bessere Programme, aber ich komme damit gut zurecht. Carly zeigt immer 00A559 Klemme 30g_f_Abschaltung. Gibt es eigentlich eine Seite wo die Carly Fehlercodes erklärt werden?
     
  4. #4 jerry65, 26.01.2020
    jerry65

    jerry65 1er-Fahrer(in)

    Dabei seit:
    03.12.2017
    Beiträge:
    74
    Zustimmungen:
    24
    Ort:
    Krefeld
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    Stefan
    Nachdem ich jetzt gefühlt 1000 Beiträge auf diversen Seiten gelesen habe, habe ich die verbaute Batterie mal überprüft. Spannung bei Motor aus 11,8V. Ist eine AGM mit 80AH, richtig registriert,aber wohl schon Uralt. Da bei Zündung an das gelbe Batteriesymbol nach etwa 2 Minuten im Display erscheint, tippe ich mal darauf das die Batterie ziemlich am Ende ist. Ladestrom bei laufendem Motor ist 14,5V. Da ich Start/Stop deaktiviert habe , reicht da auch eine normal Batterie oder muss es eine AGM sein? Was ich seltsam finde ist das der Wagen auch nach 2 Wochen Standzeit sofort anspringt.
     
  5. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.090
    Zustimmungen:
    358
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Du hast doch vermutlich Start Stop oder?
    Wenn ja, muss es eine AGM sein.
     
  6. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.492
    Zustimmungen:
    236
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    der wagen springt wegen der abschaltung der klemme 30_g an weil um einen Motorstart noch gewährleisten zu können sämtliche Verbraucher durch die klemme 30g weggeschalten werden.. meist merkst du das daran das nach dem motorstart die Uhrzeit nur noch so --:-- angezeigt wird...
     
  7. #7 jerry65, 26.01.2020
    jerry65

    jerry65 1er-Fahrer(in)

    Dabei seit:
    03.12.2017
    Beiträge:
    74
    Zustimmungen:
    24
    Ort:
    Krefeld
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    Stefan
    Uhrzeit und alle anderen Anzeigen bleiben ok. Werde dann gleich mal eine AGM Batterie bestellen. Einbau und Codieren sollte nicht das Problem sein.
     
Thema:

Fehlercode Klemme 30g

Die Seite wird geladen...

Fehlercode Klemme 30g - Ähnliche Themen

  1. [E87] gelbe Motorkontrollleuchte und diverse Fehlercodes- fahren noch möglich?

    gelbe Motorkontrollleuchte und diverse Fehlercodes- fahren noch möglich?: Schönen guten Tag, ich schildere hier mal mein Dilemma: Mein 1er (BJ 2009) war Anfang der Woche wegen durchgerostetem Auspuff bzw. dem...
  2. Gefühlt wenig Leistung mit Fehlercode P3264

    Gefühlt wenig Leistung mit Fehlercode P3264: Hallo zusammen, Bin seit 2Wochen glücklicher Besitzer eines 123d 2008. Die Besichtigung (von Privat) verlief einwandfrei. Je doch habe ich...
  3. [E87] N43B16 | Auf was deuten die Fehlercodes hin | Unruhiger lauf

    N43B16 | Auf was deuten die Fehlercodes hin | Unruhiger lauf: Hallo zusammen, ich habe meinen 1er 2017 gekauft: Baujahr: 01/2009 Motor: N43B16 (122PS) Ak. LL: 120.000km Reparaturen:...
  4. [E87] Fehlercod. 003702

    Fehlercod. 003702: Habe Fehlerspeicher ausgelesen Fehlercode 003702 Bremsunterdruck Plausibilitaet hat. einer. diesen cod. schon gehabt
  5. Fehlercodes

    Fehlercodes: Guten Morgen. Ich hab ne kurze Frage. Hab drei Fehler, die sich nicht löschen lassen. Habe Google schon gequält, konnte aber nichts finden. Vll...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden