Fehlercode 5df0 und 5df1

Diskutiere Fehlercode 5df0 und 5df1 im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo habe oben genannte Fehler,wenn ich auf den Motor des Abs Blocks Hydroaggregat klopfe,ist der Fehler für zwei Wochen weg.Meine Fehler-Analyse...

  1. Tino71

    Tino71 1er-Interessent(in)

    Dabei seit:
    25.01.2021
    Beiträge:
    10
    Zustimmungen:
    5
    Hallo habe oben genannte Fehler,wenn ich auf den Motor des Abs Blocks Hydroaggregat klopfe,ist der Fehler für zwei Wochen weg.Meine Fehler-Analyse ergab,das die Motorkohlen hängen.Wo bekomme ich die her?MFG Tino PS BMW nimmt für die Reparatur 2200Euro, Hydroaggregat einschicken zur Spezial Firma ca 300Euro.Aber wie gesagt bräuchte ich nur die Motorkohlen für 10Euro.
     
  2. #2 SilberE87, 02.02.2021
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    5.042
    Zustimmungen:
    1.945
    Ort:
    Norddeutschland
    Hast Du das nicht schon einmal gefragt?
     
  3. Tino71

    Tino71 1er-Interessent(in)

    Dabei seit:
    25.01.2021
    Beiträge:
    10
    Zustimmungen:
    5
    Ja bei allgemeine Fehler, hab aber keine Antwort erhalten.
     
  4. #4 DominikS66, 02.02.2021
    DominikS66

    DominikS66 1er-Liebhaber(in)

    Dabei seit:
    04.11.2011
    Beiträge:
    1.118
    Zustimmungen:
    187
    Ort:
    Landkreis Rastatt
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2019
    Spritmonitor:
    Und woher weißt du denn so genau, dass die Motorkohlen für den Fehler verantwortlich sind ? Hast du das Hydroaggregat zerlegt ?
     
  5. Tino71

    Tino71 1er-Interessent(in)

    Dabei seit:
    25.01.2021
    Beiträge:
    10
    Zustimmungen:
    5
    Ist ein bekannter Fehler, wenn er da ist. Klopfe ich leicht auf dem Motor, und der Fehler ist für zwei Wochen verschwunden. Also muss es mit dem Motor am Hydroaggregat zu dunn haben.
     
  6. #6 DominikS66, 03.02.2021
    Zuletzt bearbeitet: 03.02.2021
    DominikS66

    DominikS66 1er-Liebhaber(in)

    Dabei seit:
    04.11.2011
    Beiträge:
    1.118
    Zustimmungen:
    187
    Ort:
    Landkreis Rastatt
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2019
    Spritmonitor:
    Hast du dazu mal eine seriöse Quellenangabe bzw. Link welcher nicht nur Mutmaßungen enthält ? Da ich auch viel mit Elektronik arbeite, tippe ich hier nämlich auf eine gebrochene/ausgerissene Lötstelle auf der Steuerplatine. das wäre in diesem Fall dann auch eine plausible Erklärung für das Fehlerbild. Und warum sollten die Kohlen klemmen, wenn die Pumpe gar nciht zum Einsatz kommt, das ist ziemlich unlogisch...oder machst du regelmäßig Vollbremsungen bei denen das ABS anspricht ?
    Nachtrag: Sieh dir das mal an:

    genau diesen Fehler meine ich.

    PS, das du an einem sicherheitsrelevanten Bauteil selbst Reparaturen durchführen willst, ist dir ja hoffentlich klar...
     
  7. Tino71

    Tino71 1er-Interessent(in)

    Dabei seit:
    25.01.2021
    Beiträge:
    10
    Zustimmungen:
    5
    Fehler taucht nur beim Anlasen auf, weil er beim Start, den Pumpenmotor zur Sicherheit überprüft. Und ich klopf direkt auf dem Pumpenmotor. Nicht auf die Elektronik. Klemmente Kohlen vom Motor gibt es viele Videos im Netz.
     
  8. Tino71

    Tino71 1er-Interessent(in)

    Dabei seit:
    25.01.2021
    Beiträge:
    10
    Zustimmungen:
    5
     
  9. #9 DominikS66, 04.02.2021
    DominikS66

    DominikS66 1er-Liebhaber(in)

    Dabei seit:
    04.11.2011
    Beiträge:
    1.118
    Zustimmungen:
    187
    Ort:
    Landkreis Rastatt
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2019
    Spritmonitor:
    Also in den Videos werden die Kohlen nicht getauscht, sonder nur gereinigt und gangbar gemacht. Allerdings ist die Trennung des Motors wohl nur durch mechanische Bearbeitung des Hydroblockes möglich und die erneute Befestigung des Motors am Hydroblock wirkt in den Videos eher abenteuerlich...muss ja jeder selber wissen, wass er da macht. Abgesehen davon, was bei einer HU passiert, wenn der Prüfer das sehen sollte. Mir persönlich wäre es das Risiko nicht wert, dann schon eher den gesamten Hydroblock von einer professionellen Firma instandsetzen lassen.
     
    CeterumCenseo gefällt das.
  10. Tino71

    Tino71 1er-Interessent(in)

    Dabei seit:
    25.01.2021
    Beiträge:
    10
    Zustimmungen:
    5
    Was meinst du, wie die Fachfirma den Motor vom Hydroaggregat trennt. Mit gut zureden. Wenn er im Alu verklemmt ist.
     
  11. #11 CeterumCenseo, 04.02.2021
    CeterumCenseo

    CeterumCenseo 1er-Profi

    Dabei seit:
    18.10.2014
    Beiträge:
    2.752
    Zustimmungen:
    2.472
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Eine vernünftige Fachfirma hat:
    1. Entsprechende Werkzeuge/Verfahren, Kenntnisse, ... und vor allem
    2. aus Haftungs- u. Gewährleistungsgründen eine gesunde Motivation ein sicheres Produkt auszuliefern.
    Es gibt sicher Dinge, die man gut selber instandsetzen kann, es gibt aber Grenzen und bei sowas hier hört der Spaß sicher auf.

    Solche Videos auch noch ins Internet zu stellen ... :platzverweis8pciw0: ist was anderes als wenn ich mit Halbwissen über Domstreben o. ä. rumschwafle.
     
  12. #12 mckardinal, 04.02.2021
    mckardinal

    mckardinal 1er-Fahrer(in)

    Dabei seit:
    10.03.2012
    Beiträge:
    273
    Zustimmungen:
    23
    Ort:
    Eifel
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Christian


    Beim 130i spricht das Hydroaggregat häufiger bei sportlicher Fahrweise an, wegen der elektronischen Differentialsperre.
     
  13. #13 mckardinal, 04.02.2021
    mckardinal

    mckardinal 1er-Fahrer(in)

    Dabei seit:
    10.03.2012
    Beiträge:
    273
    Zustimmungen:
    23
    Ort:
    Eifel
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Christian
Thema:

Fehlercode 5df0 und 5df1

Die Seite wird geladen...

Fehlercode 5df0 und 5df1 - Ähnliche Themen

  1. Hilfe zum Fehlercode 138104 Abgasklappe

    Hilfe zum Fehlercode 138104 Abgasklappe: hallo, zum Fahrzeug M140i, BJ 03/2018 habe ich folgendes Problem mit wiederholtem Ablegen des Fehlercodes 138104 (Abgasklappe) verbaut ist eine...
  2. [E87] Fehlercode 2C31, gelbe MKL, Fehlersuche

    Fehlercode 2C31, gelbe MKL, Fehlersuche: Hallo allerseits, Mein Ex-E87 (N43B20 EZ09/2007, mitlerweile 175 tkm)hat sich mit einem Problemchen zurückgemeldet. Die gelbe MKL war an, es war 1...
  3. N43 - Fehlercode 3702, rote Motorkontrolleuchte, gelbe Bremsenkontrolleuchte

    N43 - Fehlercode 3702, rote Motorkontrolleuchte, gelbe Bremsenkontrolleuchte: Ausgangssituation: Fahrzeug: E82, 120i, Baujahr 09/2009. Auto fährt, bremst, lenkt einwandfrei. Fehler (siehe Thread-Titel): Der Fehler trat...
  4. [E87] Fehlercode 5df0 und 5df1

    Fehlercode 5df0 und 5df1: Hallo habe oben genannte Fehler,wenn ich auf den Motor des Abs Blocks Hydroaggregat klopfe,ist der Fehler für zwei Wochen weg.Meine Fehler-Analyse...
  5. Regelsysteme ausgefallen Fehlercode 5DF0

    Regelsysteme ausgefallen Fehlercode 5DF0: gestern beim anmachen gingen aufeinmal drei Lämpchen an ABS, DSC und noch das gelbe lämpchen von der Handbremse.....Regelsysteme sind ausgefallen...