[E87] Fehler Lambdasonde Abgleichleitung

Diskutiere Fehler Lambdasonde Abgleichleitung im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo an alle, wir haben uns einen 116i mit 85kw, Ez 08/07 zugelegt. Hat jetzt 58tkm auf der Uhr und ist aus erster Hand. Beim Kauf leuchtet die...

  1. Timm

    Timm 1er-Interessent(in)

    Dabei seit:
    25.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo an alle,
    wir haben uns einen 116i mit 85kw, Ez 08/07 zugelegt. Hat jetzt 58tkm auf der Uhr und ist aus erster Hand.
    Beim Kauf leuchtet die MKL schon. Haben wir im Preis natürlich berücksichtigt.

    Jetzt habe ich den Fehler ausgelesen und folgendes ist bei rumgekommen. Wurde auch schon gelöscht, taucht aber nach einer Fahrt wieder im FS auf. Den Stecker der Lambdasonde haben wir schon gecheckt. Sah alles ganz gut aus. Das Kabel der Sonde sah optisch noch ok aus.

    [​IMG]

    Kann man da scher sein das es die Sonde ist oder kann es auch noch woanders dran liegen?

    Gruß Timm
     

    Anhänge:

  2. Timm

    Timm 1er-Interessent(in)

    Dabei seit:
    25.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Habe noch eine Sonde von einem Polo liegen gehabt. Haben die mal testweise angelötet. Sind eine kurze Runde gefahren. Fehler scheint behoben zu sein. Wollen noch 2-3 tage so fahren. Wenn alles ok, kommt ne Neue ran.

    Lag also wahrscheinlich wirklich an der Sonde vor Kat.

    Gruß Timm
     
Thema: Fehler Lambdasonde Abgleichleitung
Besucher kamen mit folgenden Suchen
  1. bmw e87 mkl leuchtet lamdasonde vor kat

Die Seite wird geladen...

Fehler Lambdasonde Abgleichleitung - Ähnliche Themen

  1. JB4 Antrieb Fehler

    JB4 Antrieb Fehler: Hallo brauche hilfe, hab eben JB4 mit ewg kabel an meinem 2014 m135i angeschlossen, meldet jetzt die Fehlermeldung Antrieb, gemäßigt weiterfahren....
  2. [E87] Kat/ Lambdasonde, Fragwürdige Händlernachbesserung

    Kat/ Lambdasonde, Fragwürdige Händlernachbesserung: Hallo, ich bin seit einigen Monaten Besitzer eines 116i, BJ 10/2007, 120PS, 120.000km. Vor circa einem Monat war ich wegen einer Kleinigkeit in...
  3. Gebrauchtwagenkauf M140i Fehlerbericht mit 50 Fehlern?!

    Gebrauchtwagenkauf M140i Fehlerbericht mit 50 Fehlern?!: Abend in die Runde, habe heute einen M140i sdrive, fast Vollausstattung aus Bj 06/2017 mit rund 10.000km gekauft. Per Bimmerlink habe ich mit...
  4. BMW findet den Fehler nicht was kann das sein ?

    BMW findet den Fehler nicht was kann das sein ?: Hallo Leute Falle schon vom Glauben ab. Was kann das sein ? Benziner N43 Motor Fehlerspeicher absolut leer. Killersoftware zur...
  5. [E87] Fragen zum Lambdasonde und Spritverbrauch - 120D mit 260tkm

    Fragen zum Lambdasonde und Spritverbrauch - 120D mit 260tkm: Hey Hallo, vorgestellt habe ich mich bereits soeben. anbei der Link, falls der ein oder andere wissen möchte, um welches Auto es konkret geht und...