[E87] Fehler "halb gefülltes Motoblocksymbol"

Diskutiere Fehler "halb gefülltes Motoblocksymbol" im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Ein herzliches hallo in die Forumsgemeinde! :winkewinke: Seit gut zwei Jahren fahre ich nun schon meinen 120i (Baujahr 2008) und war bislang...

  1. #1 Dennis_H, 24.02.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ein herzliches hallo in die Forumsgemeinde! :winkewinke:

    Seit gut zwei Jahren fahre ich nun schon meinen 120i (Baujahr 2008) und war bislang total zufrieden.
    Allerdings ärgert er mich jetzt seit einigen Tagen mit einer Fehlermeldung, die sich schwer suchen lässt, weil das Symbol irgendwie keinen richtigen Namen hat. Oder ist habe ihn zumindest nicht rausbekommen. :icon_smile:

    Vielleicht könnt ihr mir da etwas auf die Sprünge helfen.

    In unregelmäßigen Abständen, aber mittlerweile schon fast täglich, meldet sich ein großes gelbes Symbol. Es zeigt einen Motoblock. Der Motorblock ist halb gefüllt. Es ist aber nicht die kleine klassische MKL.

    Habt ihr vielleicht eine Idee, was das sein könnte?

    Viele Grüße
    Dennis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schattenjäger, 24.02.2015
    Schattenjäger

    Schattenjäger 1er-Fahrer(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    73
    Zustimmungen:
    13
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    [​IMG]

    Gruß
    Schattenjäger
     
  4. #3 Dennis_H, 24.02.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Schattenjäger,
    danke für die Übersicht. Es ist das obere Symbol. Es leuchtet bei mir gelb.

    Hast Du eine Idee, was die Ursache dafür sein könnte?

    Viele Grüße
    Dennis
     
  5. #4 rush0805, 24.02.2015
    rush0805

    rush0805 1er-Interessent(in)

    Dabei seit:
    05.03.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Gummersbach
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Rudi
    Lass mal den Fehlerspeicher auslesen. Dann weißt du mehr.

    Gruß
    Rudi
     
  6. #5 Dennis_H, 24.02.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Den Termin zum Auslesen habe ich am Mittwoch. Ich bin mal gespannt, was da so alles zum Vorschein kommt.
     
  7. #6 Godzilla, 24.02.2015
    Zuletzt bearbeitet: 24.02.2015
    Godzilla

    Godzilla 1er-Interessent(in)

    Dabei seit:
    10.06.2014
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Troisdorf
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Spritmonitor:
    Hallo Dennis,

    ein Paar Wochen nach dem Kauf meines gebrauchten 120i hatte ich das selbe Phänomen.
    Etwa alle 3-4 Tage, immer Morgens ca.4 Km nach Fahrtantritt zur Arbeit leuchtete das gelbe Motorsymbol auf und blieb bis zum erreichen des Fahrziels an.
    Nachmittags auf der Rückfahrt war das seltsamerweise nicht der Fall. Vielleicht Außentemperatur bedingt?
    Das Auslesen des Fehlerspeichers ergab, das wohl ein Problem im Bereich der Nockenwellensteuerung vorlag.
    Zuerst wurde der Nockenwellensensor getauscht, was aber keine Abhilfe brachte.
    Danach wurde ein Ventil für die Nockenwellensteuerung gewechselt, seitdem trat der Fehler nicht mehr auf.

    Gruß,
    Stephan
     
  8. #7 aimmervoll, 25.02.2015
    aimmervoll

    aimmervoll 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    Hab einen e 46 320d bj 2003 !
    Motor macht seit monaten ein komisches geräusch . Leistung ganz Normal ! Hat irgendwer eine ahnung was da sein könnte ?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Dennis_H, 02.03.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    den Fehlerspeicher habe ich nun auslesen lassen. Neben einigen unwichtigen Fehlercodes sind zwei Codes hinterlegt gewesen, die laut Werkstatt aufeinander aufbauen.

    2A87 VANOS-Magnetventil Auslass-Nockenwelle
    2A99 Synchronisation Auslass-Nockenwelle (Bank 1) zur Kurbelwelle.

    Wir haben uns erst mal dazu entschieden, den Speicher zu löschen und anschließend alles zu beobachten.

    Und siehe da, seit dem es draußen keine Minusgrade mehr hat, taucht der Fehler seltsamerweise nicht mehr auf. Vielleicht ist der Sensor wetterfühlig! :-)

    Viele Grüße
    Dennis
     
  11. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.385
    Zustimmungen:
    228
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    spätestens im nächsten winter holt dich das wieder ein, nein, nicht wetterfühlig.

    aber verschleissanzeigen. Toleranzen bei kälte nicht mehr im normbereich. irgendwann kommt die dauerhafte fehlfunktion.
    leider
     
Thema: Fehler "halb gefülltes Motoblocksymbol"
Besucher kamen mit folgenden Suchen
  1. bmw 1er e87 halbe motorkontrollleuchte

    ,
  2. 1er bmw fehlermeldung symbole motorblock

    ,
  3. übersicht fehlermeldungen bmw e87

    ,
  4. bmw gelbes motorzeichen halb leer,
  5. halb gefüllte motorblock system bmw,
  6. bmw 1er a symbol leuchtet gelb,
  7. Wasserhahn bmw Zeichen halb halb ,
  8. symbol halb gefüllte wanne bmw,
  9. bmw motorleuchte halb,
  10. motorsteuergerät Symbol bmw,
  11. fehlermeldungen e87 symbole,
  12. bmw fehlercodes zeichen,
  13. 1er bmw auslassnockenwelle zu kurbelwelle korrelation warnlampe leuchtet,
  14. bmw fehlermeldung symbole 1er motorsteuergerät,
  15. bmw 118d 2015 dFehler,
  16. motorblock zeichen bmw 1er,
  17. bmw 1er fehlercode auslassnocke kurbelwelle
Die Seite wird geladen...

Fehler "halb gefülltes Motoblocksymbol" - Ähnliche Themen

  1. Fehler ausgelesen

    Fehler ausgelesen: Hallo, vorweg: Werkstattbesuch ist für Donnerstag vereinbart, möchte vorab Erfahrungswerte mit euch austauschen. Folgende Fehler habe ich...
  2. Fehler mit Carly ausgelesen - nur was bedeutet er?

    Fehler mit Carly ausgelesen - nur was bedeutet er?: Hallo Leute, habe mir jetzt doch mal einen Carly adapter gekauft. Carly gibt folgende Fehler aus der Motorsteuerung aus (E81 Bj 2010):...
  3. Hilfe! Neue Fehler nach Austausch von Nox-Sensor

    Hilfe! Neue Fehler nach Austausch von Nox-Sensor: Hey Leute, ich könnte kotzen...-.- Bin Sonntag und Montag (25.12 und 26.12.) insgesamt ca 300km gefahren (130km über Land am Sonntag und den...
  4. [E87] Getriebeuebersetzung Fehler 004F90

    Getriebeuebersetzung Fehler 004F90: hallo habe ein e87 bj 2009 km 1670000 km. Heute zeigt im Bordcomputer Den Fehler auf Getriebeubersetzung Fehler 004F90 ausgelesen mit Carly...
  5. Fehler Menü MASK II Kartendarstellung

    Fehler Menü MASK II Kartendarstellung: Hey, ich habe leider kein bestehendes Thema gefunden wo es um das Problem ging, daher traue ich mich mal ein neues aufzumachen ;) Zuerst mal...