[E87] Fehler "halb gefülltes Motoblocksymbol"

Diskutiere Fehler "halb gefülltes Motoblocksymbol" im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Ein herzliches hallo in die Forumsgemeinde! :winkewinke: Seit gut zwei Jahren fahre ich nun schon meinen 120i (Baujahr 2008) und war bislang...

  1. #1 Dennis_H, 24.02.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ein herzliches hallo in die Forumsgemeinde! :winkewinke:

    Seit gut zwei Jahren fahre ich nun schon meinen 120i (Baujahr 2008) und war bislang total zufrieden.
    Allerdings ärgert er mich jetzt seit einigen Tagen mit einer Fehlermeldung, die sich schwer suchen lässt, weil das Symbol irgendwie keinen richtigen Namen hat. Oder ist habe ihn zumindest nicht rausbekommen. :icon_smile:

    Vielleicht könnt ihr mir da etwas auf die Sprünge helfen.

    In unregelmäßigen Abständen, aber mittlerweile schon fast täglich, meldet sich ein großes gelbes Symbol. Es zeigt einen Motoblock. Der Motorblock ist halb gefüllt. Es ist aber nicht die kleine klassische MKL.

    Habt ihr vielleicht eine Idee, was das sein könnte?

    Viele Grüße
    Dennis
     
  2. #2 Schattenjäger, 24.02.2015
    Schattenjäger

    Schattenjäger 1er-Fahrer(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    84
    Zustimmungen:
    28
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    [​IMG]

    Gruß
    Schattenjäger
     
  3. #3 Dennis_H, 24.02.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Schattenjäger,
    danke für die Übersicht. Es ist das obere Symbol. Es leuchtet bei mir gelb.

    Hast Du eine Idee, was die Ursache dafür sein könnte?

    Viele Grüße
    Dennis
     
  4. #4 rush0805, 24.02.2015
    rush0805

    rush0805 1er-Interessent(in)

    Dabei seit:
    05.03.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Gummersbach
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Rudi
    Lass mal den Fehlerspeicher auslesen. Dann weißt du mehr.

    Gruß
    Rudi
     
  5. #5 Dennis_H, 24.02.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Den Termin zum Auslesen habe ich am Mittwoch. Ich bin mal gespannt, was da so alles zum Vorschein kommt.
     
  6. #6 Godzilla, 24.02.2015
    Zuletzt bearbeitet: 24.02.2015
    Godzilla

    Godzilla 1er-Interessent(in)

    Dabei seit:
    10.06.2014
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Troisdorf
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Spritmonitor:
    Hallo Dennis,

    ein Paar Wochen nach dem Kauf meines gebrauchten 120i hatte ich das selbe Phänomen.
    Etwa alle 3-4 Tage, immer Morgens ca.4 Km nach Fahrtantritt zur Arbeit leuchtete das gelbe Motorsymbol auf und blieb bis zum erreichen des Fahrziels an.
    Nachmittags auf der Rückfahrt war das seltsamerweise nicht der Fall. Vielleicht Außentemperatur bedingt?
    Das Auslesen des Fehlerspeichers ergab, das wohl ein Problem im Bereich der Nockenwellensteuerung vorlag.
    Zuerst wurde der Nockenwellensensor getauscht, was aber keine Abhilfe brachte.
    Danach wurde ein Ventil für die Nockenwellensteuerung gewechselt, seitdem trat der Fehler nicht mehr auf.

    Gruß,
    Stephan
     
  7. #7 aimmervoll, 25.02.2015
    aimmervoll

    aimmervoll 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    Hab einen e 46 320d bj 2003 !
    Motor macht seit monaten ein komisches geräusch . Leistung ganz Normal ! Hat irgendwer eine ahnung was da sein könnte ?
     
  8. #8 Dennis_H, 02.03.2015
    Dennis_H

    Dennis_H 1er-Interessent(in)

    Dabei seit:
    24.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    den Fehlerspeicher habe ich nun auslesen lassen. Neben einigen unwichtigen Fehlercodes sind zwei Codes hinterlegt gewesen, die laut Werkstatt aufeinander aufbauen.

    2A87 VANOS-Magnetventil Auslass-Nockenwelle
    2A99 Synchronisation Auslass-Nockenwelle (Bank 1) zur Kurbelwelle.

    Wir haben uns erst mal dazu entschieden, den Speicher zu löschen und anschließend alles zu beobachten.

    Und siehe da, seit dem es draußen keine Minusgrade mehr hat, taucht der Fehler seltsamerweise nicht mehr auf. Vielleicht ist der Sensor wetterfühlig! :-)

    Viele Grüße
    Dennis
     
  9. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.514
    Zustimmungen:
    471
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    spätestens im nächsten winter holt dich das wieder ein, nein, nicht wetterfühlig.

    aber verschleissanzeigen. Toleranzen bei kälte nicht mehr im normbereich. irgendwann kommt die dauerhafte fehlfunktion.
    leider
     
Thema: Fehler "halb gefülltes Motoblocksymbol"
Besucher kamen mit folgenden Suchen
  1. bmw fehlermeldung symbole

    ,
  2. bmw 1er e87 halbe motorkontrollleuchte

    ,
  3. bmw 1er motorkontrollleuchte gelb halbgefüllt

    ,
  4. bmw e87 fehlersymbole,
  5. 1er bmw fehlermeldung symbole motorblock,
  6. bmw anzeige halber motor,
  7. bmw fehler symbole,
  8. Fehlermeldungen symbol bmw E87,
  9. bmw 1er ML leuchtet auf komisches motorgereusch,
  10. bmw symbol halb voll zovk Zack,
  11. bmw 1er symbole halber motorkontrollleuchte,
  12. bmw motorlampe gelb ausgemalt,
  13. bmw 1er 2009 fehlersymbole,
  14. n43 motorkontrolllampe halb ausgefüllt,
  15. bmw e87 motorleute halb voll,
  16. sporadischer fehler motorkontrollleuchte 1er bmw,
  17. bmw 1er leuchtet rot,
  18. bmw e87 gelbes motorsymbol,
  19. motor warnleuchte bmw halb gelb ,
  20. bmw 1 fehler halbe motorkontrolllampe,
  21. bmw 1er störung icon,
  22. 1er bmw störungen symbole,
  23. bmw 1er kontrollleuchten übersicht,
  24. motorstörung symbohl 1er bmw,
  25. motorkontrollleuchte bmw halb gefüllt
Die Seite wird geladen...

Fehler "halb gefülltes Motoblocksymbol" - Ähnliche Themen

  1. JB4 Antrieb Fehler

    JB4 Antrieb Fehler: Hallo brauche hilfe, hab eben JB4 mit ewg kabel an meinem 2014 m135i angeschlossen, meldet jetzt die Fehlermeldung Antrieb, gemäßigt weiterfahren....
  2. Gebrauchtwagenkauf M140i Fehlerbericht mit 50 Fehlern?!

    Gebrauchtwagenkauf M140i Fehlerbericht mit 50 Fehlern?!: Abend in die Runde, habe heute einen M140i sdrive, fast Vollausstattung aus Bj 06/2017 mit rund 10.000km gekauft. Per Bimmerlink habe ich mit...
  3. BMW findet den Fehler nicht was kann das sein ?

    BMW findet den Fehler nicht was kann das sein ?: Hallo Leute Falle schon vom Glauben ab. Was kann das sein ? Benziner N43 Motor Fehlerspeicher absolut leer. Killersoftware zur...
  4. Fehler Nockenwellensensor

    Fehler Nockenwellensensor: Hallo, heute morgen ging bei mir die MKL an. Der Wagen (e82 Baujahr 2009) klang jedoch normal und hatte auch den gleichen Durchzug wie normal. Bin...
  5. 116i E87 VFL Fehler bei Nässe/Regen

    116i E87 VFL Fehler bei Nässe/Regen: Hallo 1erforum, ich habe seit paar Monaten ein Problem bei Nässe/Regen. Wenn ich etwas stärker einlenke/rangiere bekomme ich diesen Fehler (siehe...