[E8x] Fehler 002A82 - Einlass-Vanos

Diskutiere Fehler 002A82 - Einlass-Vanos im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus Gemeinde, hab einen Fehler bei meinem N52. Der Fehler 002A82 - Einlass-Vanos ist ja ein "gängiger" Fehler beim N52. Hab mal beide...

  1. #1 WhiteWolf, 06.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Servus Gemeinde,

    hab einen Fehler bei meinem N52.
    Der Fehler 002A82 - Einlass-Vanos ist ja ein "gängiger" Fehler beim N52.
    Hab mal beide Magnetventile gewechselt, brachte leider keine Besserung.
    Jemand noch ne Idee was das noch sein könnte?

    Grüße
     
  2. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.361
    Zustimmungen:
    553
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Sensor fehlerhaft, Welle eingelaufen
     
  3. #3 WhiteWolf, 07.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Welcher Sensor ist das? Welle eingelaufen wäre hässlich
    Nervig das nicht genauer im FS steht
     
  4. Sacher

    Sacher 1er-Liebhaber(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    1.127
    Zustimmungen:
    348
    Ort:
    PLZ 35
    Vorname:
    Paul
  5. #5 WhiteWolf, 08.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
  6. #6 WhiteWolf, 10.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:

    Anhänge:

  7. #7 Nordlicht123, 10.09.2022
    Nordlicht123

    Nordlicht123 1er-Fahrer(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    136
    Zustimmungen:
    84
    Ja, da gehört ein Plastikeinsatz rein. Wenn der fehlt ist der Öldruck nicht ausreichend für die Vanos. Du hast die Ursache deines Problems gefunden.
     
    SilberE87 und WhiteWolf gefällt das.
  8. #8 WhiteWolf, 10.09.2022
    Zuletzt bearbeitet: 10.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hm,
    Bei Leebmann ist das nicht aufgelistet:
    upload_2022-9-10_19-59-58.png

    Gebe ich allerdings die Nummer ein, kommen Vorschläge sowohl mit als auch ohne diesem Einsatz.
    Vielleicht hat ja jemand mal den Wechsel beim N52 (mit silbernem Deckel) gemacht und kann berichten wie es aussehen soll :nod:

    EDIT: Habs jetzt mal bestellt, wir werden sehen, im Notfall schick ichs halt wieder zurück.
    Hoffe der Motor nimmt so keinen Schaden, aber ich fahr ja schon seit über einem Jahr so rum...
     
    SilberE87 gefällt das.
  9. #9 Nordlicht123, 11.09.2022
    Nordlicht123

    Nordlicht123 1er-Fahrer(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    136
    Zustimmungen:
    84
    Versteh ich nicht. Wenn ich bei Leebmann unter 130 schaue wird mir genau eine Nummer für den
    ölfilterdeckel angeboten.
    Meiner ist aus Sept. 2006, hat den Kunstoffdeckel und definitiv den Plastikeinsatz. Könntest nochmal auf Youtube schauen, da gibt es zahreiche Videos zu dem Thema.

    Kannst Dich ja nochmal melden was Leebmann da jetzt liefert und ob das das Problem behebt (ich gehe davon aus)
     
    WhiteWolf gefällt das.
  10. #10 WhiteWolf, 15.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Also, Lieferung angekommen...
    Es hat wohl was gefehlt...
    Am Wochenende mal verbauen
     

    Anhänge:

    Champloo gefällt das.
  11. #11 WhiteWolf, 17.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Sodala, Verbaut und Probegefahren.
    SO muss ein Reihensechser Sauger! Spontan und diese Laufruhe! Ein Unterschied wie Tag und Nacht. Das war des Rätsels Lösung! Dieser kleine Einsatz beim Ölfilter macht tatsächlich wahnsinnig viel aus.
     
    snk gefällt das.
  12. #12 SilberE87, 17.09.2022
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    5.805
    Zustimmungen:
    2.525
    Ort:
    Norddeutschland
    Hat das Einzelteil eine Teilenummer oder ist es für jeden Kunden ein Glücksspiel, ob der Filter mal mit, mal ohne dieses Teil ausgeliefert wird?
     
  13. #13 WhiteWolf, 17.09.2022
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.487
    Zustimmungen:
    725
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Ich hab bei Leebman einfach Blauäugig den Ölfilterdeckel, bzw den zweiten von VAICO bestellt.
    Der Gedanke war, wenns nicht passt / dabei ist, wirds zurückgeschickt.
    OK, entweder es hat sich was am Preis geändert am Originalteil oder ich war beim bestellen betrunken.... :loens:


    upload_2022-9-17_19-38-32.png
     
    SilberE87 gefällt das.
  14. #14 Nordlicht123, 17.09.2022
    Nordlicht123

    Nordlicht123 1er-Fahrer(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    136
    Zustimmungen:
    84
    Freut mich, daß die Aktion erfolgreich war. Kleine Ursache, große Wirkung.

    Allzeit spaßorientierte Fahrt!
     
    WhiteWolf gefällt das.
Thema:

Fehler 002A82 - Einlass-Vanos

Die Seite wird geladen...

Fehler 002A82 - Einlass-Vanos - Ähnliche Themen

  1. Fehler antrieb

    Fehler antrieb: Hallo Gemeinde, die Suche zu dem Thema hat nichts ergeben. Mein 116i mit 136 ps von 2012 befindet sich im Notlauf. Im Fehlerspeicher ist ein...
  2. E87 (N45) Nockenwellenversteller Fehler (2A80 & 2A85)

    E87 (N45) Nockenwellenversteller Fehler (2A80 & 2A85): Guten Tag, Ich habe leider bei meinen BMW 1er (E87) mit dem N45 Motor und 116PS den Fehler 2A80 & 2A85 Die Fehlerbeschreibung laut Delphi ist:...
  3. E81 Sos fehler deaktivieren

    E81 Sos fehler deaktivieren: Kann jemand helfen, wie ich diesen Fehler löschen kann ? gerne auch priv , ich habe was mit -teld gefunden aber komplett weiß ich nicht was das...
  4. Fehler in der Sitzbelegung

    Fehler in der Sitzbelegung: Guten Morgen, ich hab mir letzte Woche ein 125i Coupe gekauft. Laut Verkäufer war da noch ein Kabel im Stecker von der Sitzbelegung am...
  5. N52 Vanos Fehler 002A82 & 002A87 + Lösung

    N52 Vanos Fehler 002A82 & 002A87 + Lösung: Ich weiß nicht, ob es erlaubt ist, hier Posts aus nem anderen Forum (MT) zu verlinken, deswegen hab ich einfach mal den Text rauskopiert und füge...