[E81] Falsche Motorüberhitzungsmeldungen

Diskutiere Falsche Motorüberhitzungsmeldungen im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, ich hab ein kleines Problem mit meinem Wagen und zwar bimmelt völlig willkürlich im Kombiinstrumment eine Check-Control Meldung,...

  1. #1 nibel, 28.04.2014
    Zuletzt bearbeitet: 28.04.2014
    nibel

    nibel 1er-Interessent(in)

    Dabei seit:
    28.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,

    ich hab ein kleines Problem mit meinem Wagen und zwar bimmelt völlig willkürlich im Kombiinstrumment eine Check-Control Meldung, die besagt der Motor würde zu heiß werden.

    Nun hab ich geprüft, ob alles in Ordnung ist, aber die Pumpe pumpt, Kühlmittel ist ausreichend vorhanden und das Thermostat müsste der Temperaturmessung von Hand auch öffnen.

    Weiterhin lasse ich mir während der Fahrt über das Servicemenü die momentane Kühlmitteltemperatur ausgeben und diese hat noch nie während der Fahrt 82° überstiegen.
    (In der Regel bleibt sie so bei 75°).

    Erst dachte ich es wäre ein Sensorfehler, aber der scheint ja in Ordnung sein.

    Daher Frage ich mich, ob mein Kombiinstrument eine Macke hat oder es noch andere Gründe für die Meldung gibt...

    Vielen Dank und Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Falsche Motorüberhitzungsmeldungen

Die Seite wird geladen...

Falsche Motorüberhitzungsmeldungen - Ähnliche Themen

  1. Bremsenservice-Anzeige falsch

    Bremsenservice-Anzeige falsch: Hallo, an meinem 1erle ist die Bremsenservice-Anzeige total falsch. Ich war beim TÜV und er sagte, dass die Beläge an der Verschleißgrenze seien...
  2. Falsche Angaben des Verkäufers (Anzeige, Anwalt?!)

    Falsche Angaben des Verkäufers (Anzeige, Anwalt?!): Hallo @All, habe schon länger hier nichts gepostet, bin aber immer wieder als stiller Leser dabei. Habe ein Anliegen und möchte mal eure...
  3. Glaube mein spritverbrauch rechnet falsch 99,9 km/l bei 30 km ?

    Glaube mein spritverbrauch rechnet falsch 99,9 km/l bei 30 km ?: hallo glaube ein Sensor ist kaputt oder weil ein Fehler Wirt mir nicht angezeigt beim Fehler auslesen . Bei 30km zeigt der Verbrauch auf 99,9...
  4. [F2x] USB: Falsche Wiedergabereihenfolge bei Doppel-CD-Alben

    USB: Falsche Wiedergabereihenfolge bei Doppel-CD-Alben: Die Wiedergabereihenfolgen bei einem Album, das aus mehreren CD's besteht ist falsch: Dabei wird die Disk-Nummer in den MP3-Tags nicht...
  5. Falsche gesperrte Straße beim Professional NBT

    Falsche gesperrte Straße beim Professional NBT: Hi Leuts, seit ein paar Wochen zeigt mein Navi (Professional NBT) an einem Autobahnzubringer eine Vollsperrung an. Kann man diese falsche Angabe...