[E82] Fahrwerk einstellen: Problem mit Vorspur

Diskutiere Fahrwerk einstellen: Problem mit Vorspur im Federn & Fahrwerk Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo zusammen, ich habe ein Problem mit meinem Fahrwerk. Folgende Geschichte: Sommerreifen: Serienbereifung Dunlop Runflat in 215/40 und...

  1. #1 NoSilentRunning, 30.03.2015
    NoSilentRunning

    NoSilentRunning 1er-Fan

    Dabei seit:
    29.11.2013
    Beiträge:
    542
    Zustimmungen:
    18
    Hallo zusammen,

    ich habe ein Problem mit meinem Fahrwerk. Folgende Geschichte:

    Sommerreifen: Serienbereifung Dunlop Runflat in 215/40 und 245/35R18, Fahrverhalten i.O., eben wie mit Runflats zu erwarten

    Dann neue Winterreifen: Rundrum Hankook Winter Concept 225/40R18, auf der HA mit 10mm Distanz/Seite. Schlechter Geradeauslauf...

    Beim Vermessen gewesen: Vorspur nach/durch Umbau auf Winterreifen: -0.38' (ja, minus!).
    Fahrwerk einstellen lassen auf +0.12' - Fahrverhalten mit Winterreifen wieder i.O.

    Letztes Wochenende habe ich wieder auf die Sommerreifen gewechselt - zack - Problem wieder da, nur diesmal ging die Vorspur wohl eben auf +0.5X' (war noch nicht beim vermessen).
    Jede überfahrene Bodenwelle versetzt insbesondere das Heck zur Seite (fast wie auf einer Abfangplatte beim Fahrsicherheitstraining :swapeyes_blue:)

    Jetzt meine Frage(n): Wie kann das sein dass sich die eingestellte Vorspur zwischen Sommer- und Winterreifen um einen Offset von über 40' unterscheidet?
    Liegt das an den Runflats im Sommer? Bin ja nicht der einzige der im Winter 225/40 rundrum fährt, und habe sonst noch von niemand diesem Problem gehört :-s
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NoSilentRunning, 31.03.2015
    NoSilentRunning

    NoSilentRunning 1er-Fan

    Dabei seit:
    29.11.2013
    Beiträge:
    542
    Zustimmungen:
    18
    Keiner eine Idee/Meinung? :eusa_shifty:
     
  4. #3 NoSilentRunning, 11.04.2015
    NoSilentRunning

    NoSilentRunning 1er-Fan

    Dabei seit:
    29.11.2013
    Beiträge:
    542
    Zustimmungen:
    18
    Up :eusa_shifty:
     
  5. #4 provo, 11.04.2015
    Zuletzt bearbeitet: 11.04.2015
    provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.463
    Zustimmungen:
    175
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    also erstens:

    am besten mal bitte die Werte komplett hochladen. Vorspur habe ich verstanden, aber nicht ob vorne oder hinten. Man kann solche Werte wenn nur als ganzes beurteilen.

    logisch. Typisches BMW Problem. Nicht angefahrene Reifen sind furchtbar zu fahren. Meistens hilft warten/fahren.

    Vorspur minus = Nachspur. Stellt sich immer noch die Frage an welcher Achse. Grundsätzlich kann sich beim Reifenwechseln nix verstellen.
    Erkläre mir außerdem ob du mit 0.12' 0,12 GRAD meinst, oder wie geschrieben 0,12 Minuten oder eigentlich 0°12', also 0 Grad und 12 Minuten? Schreibweise siehe http://de.wikipedia.org/wiki/Winkelminute
    Ich tippe darauf, dass der Achsvermesser 1 oder 2 mal falsch gemessen hat, und es mehr oder weniger zufall war, dass es sich mit den WR gut gefahren hat. Die Sommerreifen (Speziell Runflat) sind empfindlicher gegenüber der Spur aufgrund der deutlich festeren Karkasse, da hat sich dann das falsche Messen wieder im Fahrverhalten offenbart, wäre plausibel. Und wenn jetzt aufeinmal 50 Minuten Oder 0,5°??? dran sind klingt das Logisch. Es waren die Korrekten Werte von iwas zwischen 0 und 12 minuten eingestellt. Er misst falsche!!! minus 38 Minuten. Stellt also ungefähr diese 38 Minuten richtung plus, dann kommt man auf ungefähr +50 Minuten.

    Lade mal bitte vorher und nachher Datenblatt der Messung hoch.
     
  6. #5 NoSilentRunning, 12.04.2015
    NoSilentRunning

    NoSilentRunning 1er-Fan

    Dabei seit:
    29.11.2013
    Beiträge:
    542
    Zustimmungen:
    18
    Servus,

    sorry - ich meinte beide Achsen :lol:

    Und ja, es sind 0° 12' (bzw. eben mehr). Wie gesagt, ich war jetzt nicht nochmal beim vermessen weil ich gerade in Russland bin und im Mai eh neue Sommerreifen (Michelin PSS, nonRFT) bekomme. Mir kommt es halt nur extrem komisch vor, dass beim Wechsel von Sommerreifen auf Winterreifen auf einmal die Spur nichtmehr stimmen soll, das hatte ich bisher noch nie und kann es mir auch nicht erklären :-s

    Im Anhang jetzt das Protokoll - die Achsvermessung wurde bei BMW durchgeführt, mit frisch montierten Winterreifen. Ich möchte nochmal betonen dass das Fahrverhalten mit den Sommerreifen davor einwandfrei war und jetzt beim Wechsel zurück dementsprechend nichtmehr, es wurde ja verstellt. Wenn das an den RFT Reifen liegt hab ich kein Problem damit, die kommen eh weg, wenn das aber eine andere Ursache haben sollte, muss ich weiter nachforschen...

    Grüße und Danke
    Nico
     

    Anhänge:

    • Spur.pdf
      Dateigröße:
      185,4 KB
      Aufrufe:
      89
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.463
    Zustimmungen:
    175
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    Erstens haben die die das vermessen haben anstatt e82 m-sportfahrwerk, einfach e82 m Coupé als Referenz genommen. Schonmal falsch.

    Und dass an beiden Achsen die Spur so falsch ist, ja eigentlich im genau gleichen maß vom richtige abweicht, ist zu 90% eine Fehlbedienung des Achsmessstandes. Basierend auf dieser Fehlmessung, wurde dann eingestellt. Diese Fehleinstellung, hat sich zufällig positiv auf die nicht angefahrenen Winterreifen mit ihren Weichen Flanken positiv ausgewirkt. Jetzt mit anderen Reifen, die zusätzliche noch nicht auf diese unsinnswerte angefahren sind, fallen solche Fehleinstellungen wieder ins Gewicht.
     
  9. #7 NoSilentRunning, 12.04.2015
    NoSilentRunning

    NoSilentRunning 1er-Fan

    Dabei seit:
    29.11.2013
    Beiträge:
    542
    Zustimmungen:
    18
    Erstmal vielen Dank für deine Einschätzung :daumen:

    Ich denke dann werde ich mit den neuen Sommerreifen doch direkt zum vermessen fahren (zu einem anderen :lol:). Dann kann ich auch gleich auf ein Bilstein B14 wechseln, muss ja sowieso vermessen :motz:
     
Thema: Fahrwerk einstellen: Problem mit Vorspur
Besucher kamen mit folgenden Suchen
  1. nachspur e82

    ,
  2. spur einstellen e87 werte 123d

    ,
  3. Vorspur typische Größe

    ,
  4. fahrwerk auf vorspur einstellen,
  5. bmw e87 Vorspur
Die Seite wird geladen...

Fahrwerk einstellen: Problem mit Vorspur - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. Felgen und Fahrwerk

    Felgen und Fahrwerk: Hey, und zwar würde ich meinem Coupé gerne 18 Zoll Felgen spendieren, da er aber serienmäßig ist, würde ich gerne wissen, was alles in Betracht...
  4. [Verkauft] KW Clubsport E82 Fahrwerk

    KW Clubsport E82 Fahrwerk: Verkaufe mein KW Clubsport 2-way Fahrwerk inkl. Domlager mit dabei KW Rennsportfedern (etwas härter und kürzer für bessere Freigängigkeit...
  5. LED Scheinwerfer neu einstellen

    LED Scheinwerfer neu einstellen: Moin . Ich hab seit letzte Woche einen 120i LCI mit adaptiven LED Scheinwerfern. Heute hab ich mitm Kumpel Tieferlegungsfedern verbaut und jetzt...