Fahren wie auf Eiern...

Dieses Thema im Forum "Winterreifen" wurde erstellt von Dominik92, 27.11.2011.

  1. #1 Dominik92, 27.11.2011
    Zuletzt bearbeitet: 27.11.2011
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Hallo.

    Habe in der Bucht ein Satz Winterräder ersteigert. War diese am Wochenende abholen und habe sie heute montiert. Die Räder sind gebraucht, BMW Radialspeiche 73, 205/50 R17. Hinten sind Dunlop SP Wintersport 3D (DOT10) und vorne Dunlop SP Wintersport (DOT05) montiert. Die hinteren sind quasi neu, die vorderen haben noch 5mm Profil und wollte ich nächstes Jahr ersetzen.
    Nun fährt sich die Kiste aber wie auf Eiern. Schwammig beim fahren und auf der Autobahn ab 140 quasi unfahrbar. Bricht aus, hüpft und das Lenkrad entwickelt ein Eigenleben. Ich dachte zunächst, dass sie eventuell neu gewuchtet werden müssen. Bei Unwucht merkt man aber doch ehr ein vibrieren am Lenkrad. Hier fühlt es sich ehr so an, als wolle das Auto z.B. nach dem Linkslenken sofort nach rechts korrigieren. Die gegenkraft am Lenkrad wirkt also nicht wie üblich relativ konstant entgegen der eigenen, sondern entwickelt eine art Eigenleben und ist nicht abschätzbar. Natürlich habe ich den Luftdruck zunächst wie in der Tür geschrieben auf 2,4 vorne und 2,6 hinten eingestellt. Hab dann auf Grund meiner Skepsis vorne mal 2,7 und hinten 2,9 versucht. Nachdem das immer noch keine Besserung ergab, habe ich jetzt 2,1 vorne und 2,3 hinten drauf. Das Ergebnis ist das Selbe in grün. Ich ärgere mich mittlerweile über den Spontankauf bei e***. Die Felgen waren nun mal wirklich schön und in gutem Zustand.

    Habt ihr noch nen Tipp für mich? Nach was hört sich das an? Eventuell doch neu wuchten lassen?

    Ach ja: Die älteren, vorderen Reifen haben den typischen Stern. Die hinteren nicht! Soll das jetzt heißen ich fahre vorne RFT und hinten nicht :shock:?
    Ich glaube die Wintersport 3D gibts mit und ohne RFT. Zu dem Model "Wintersport" von vorne habe ich nichts im Netz gefunden. Eine typische Runflat Kennzeichnung finde ich auf beiden NICHT! Weder DSST, noch RSC oder RFT.

    Gruß Dominik
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 27.11.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ab 15 Grad Außentemp schwimmen meine Reifen auch etwas, als nie neu waren noch wesentlich mehr. Aber bei den aktuellen Temps sollte das eigentlich nicht sein, auch wenn DOT05 schon grenzwertig ist, finde ich. Unwucht haben die aber nicht denk ich!
     
  4. #3 Dominik92, 27.11.2011
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    ja 05 ist Grenzwertig. Sie sind nicht brüchig und für die paar Wochen noch ausreichend.Bin ja eh schon spät dran! Ich halte das eh nicht aus die bis März zu fahren :D! Sobald die Straße wieder trocken wird fliegen die runter :P. Das Fahrwerk liegt neben mir und will eingebaut werden! Und das dann nur mit Sommerrädern. Deshalb möchte ich die Reifen noch diese Saison fahren und dann austauschen! Finde das ganze doch etwas eigenartig. Weiß mir da auch keinen Rat. Normalerweise würde ich auf Luftdruck tippen. Das kann ich aber nach meinen Experimenten fast schon ausschließen!
     
  5. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Sind es Wintersport 3D oder M3? Weil die M3 gibts als RFT!

    Aber mal ganz was anderes, gabs hier nicht den Ueberthread dazu das die Wintersport 3D aus irgendeiner bestimmten DOT Gruppe komplett unfahrbar waren? Ich meine mich da an irgendwas DOT 2010 Produktionsfehler maeßiges zu erinnern...
     
  6. #5 reihensechszyli, 28.11.2011
    reihensechszyli

    reihensechszyli 1er-Guru

    Dabei seit:
    09.07.2010
    Beiträge:
    7.032
    Zustimmungen:
    143
    Ort:
    Süden BW
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Vorname:
    ms-tuning marcel
    Ganz einfach, liegt an den 05 Reifen.
     
  7. #6 135i_Phil, 28.11.2011
    135i_Phil

    135i_Phil 1er-Fan

    Dabei seit:
    21.10.2009
    Beiträge:
    625
    Zustimmungen:
    0
    Ort:
    Hamburg
    Ganz einfach, liegt daran das du nicht meine gekauft hast :mrgreen:

    Beste Grüße :winkewinke:
     
  8. #7 Dominik92, 28.11.2011
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Das glaub ich so langsam auch phil :D
     
  9. #8 135i_Phil, 28.11.2011
    135i_Phil

    135i_Phil 1er-Fan

    Dabei seit:
    21.10.2009
    Beiträge:
    625
    Zustimmungen:
    0
    Ort:
    Hamburg
    Sie sind noch zu haben :unibrow:
     
  10. joe266

    joe266 Guest

    Ich hatte selbes Phänomen bei meiner Fahrzeugabholung.
    Erst Vibrationen durch vermutlich falsches Wuchten und danach ebenfalls dieses merkwürdige Lenkverhalten. Bei mir war das allerdings auf der Sommermischbereifung. Ich hab den Druck vorne und hinten etwas runter, dann war es eigentlich ok.
     
  11. #10 Bauigel, 28.11.2011
    Bauigel

    Bauigel 1er-Fahrer(in)

    Dabei seit:
    14.12.2009
    Beiträge:
    146
    Zustimmungen:
    0
    Was mir aufgefallen ist, dass der 1er ziemlich sensibel mit Änderungen an den Reifen reagiert. Hatte immer nach dem Wechsel von Sommer- auf Winterreifen bzw. umgekehrt eine Unruhe im Geradeauslauf, der sich nach einigen km gelegt hat, meiner Meinung nach liegt der Grund darin, dass ich immer die Bereifung Achsweise getauscht habe um einen gleichmäßigen Verschleiß zu haben. Danach hat es etwas gedauert, bis sich die Reifen an die neue Achse angepasst haben. Diesmal habe ich die Räder wieder an die gleiche Stelle montiert und das Auto lässt sich auch direkt nach dem Wechsel top fahren.

    Luftdruck habe ich keine Pauschalwerte, sondern mache die erste Fahrt und dann merke ich an welcher Achse ich Änderungen vornehmen muss.
     
  12. ufo

    ufo 1er-Interessent(in)

    Dabei seit:
    22.08.2007
    Beiträge:
    35
    Zustimmungen:
    0
    hallo,
    ich habe eine ziemlich aehnliche erfahrung. fuer eine achse waren die winterraedern noch okay, sind vredestein mit ca. 5mm restprofil. auf die hinterachse kamen neue gummis, sind falken, also zudem noch ein anderer hersteller --> andere eigenschaften + profil.

    auf der AB habe ich bei > 140 das gefuehl, dass der 1er seeeehr in eine bestimmte richtung zieht und sich sogleich die elektronik reinhaengt. man korrigiert instinktiv selbst, dazu noch das regeln des autos - das fuehlt sich sehr heikel an. ganz arg merkt man es bei berabfahrt + kurve.
    inzwischen haben die reifen ca. 1.000 km runter und dieses eigenleben hat sich deutlich reduziert.

    fazit: es ist wohl besser, den ganzen satz reifen zu erneuern, die ersparnis bezahlt man ansonsten mit stress auf der AB.

    lg ufo
     
  13. #12 Dominik92, 28.11.2011
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    So Leute hab bisschen was neues.

    War heute mit meinem Großvater beim Reifenhändler, weil er neue Felgen fürs neue Auto bekommt. Hab die Chance gleich genutzt und den Mensch auf mein Problem angesprochen. Er ist mit nach draußen gekommen und hat sich die Reifen angeschaut. Vorne und hinten ist Non-RFT montiert. Die Dunlop Wintersport bzw Wintersport 3D hält er persönlich für sehr gute Reifen. Auch die DOT05 seien in einem sehr guten zustand, trotz des Alters. Er hat auch gleich das tauschen der Achsen angesprochen. Das ergibt für mich durchaus Sinn. Immerhin waren die jetzigen vorderen Räder lange hinten montiert. Er hat mir empfohlen einfach mal wieder durch zu tauschen und zu prüfen, ob das Problem dann immer noch vorhanden ist. Das werde ich noch testen.

    By the way: welchen Luftdruck empfehlt ihr mir bei meiner Dimension für Non- RFT? also 205/50 R17?

    Gruß, und allzeit sichere Fahrt :P
     
  14. #13 Dominik92, 07.12.2011
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Fazit: Ich habe in den letzten Tagen verstärkt Gummi gelassen. Das Fahrverhalten ist jetzt normal.
    Werden wohl doch die unterschiedlich abgefahrenen Reifen gewesen sein! Gott sei dank ;-)

    Gruß
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Loredo

    Loredo 1er-Fan

    Dabei seit:
    28.01.2009
    Beiträge:
    667
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    120d
    Vorname:
    Julian
    Spritmonitor:
    Ich habe ein ähnliches Verhalten ab 140kmh auf der BAB - allerdings mit einem komplett neuen Satz der Wintersport 4D in 205/50/16 nRFT. Ich fahre die Reifen seit guten 2000 km, stelle aber noch immer dieses Schlingern fest und traue mich kaum schneller als 140-160kmh zu fahren, da es danach doch arg anstrengend wird.

    Habe jetzt mal den Luftdruck etwas korrigiert und den Eindruck, dass es eeeeetwas besser geworden ist. (vorher 0,2b mehr Druck als in der Fahrertür angegeben, also 2,4/2,6 statt 2,2/2,4). Dann habe ich nochmal bei Dunlop im Reifenkonfigurator nachgeschaut, welchen Druck die empfehlen. Leider fehlt der F20 noch (obwohl es einen 1er 120d mit 135kw ab BJ2011 gibt, das muss er eigentlich schon sein), genauso wie die Wintersport 4D. Zumindest aber für die Wintersport 3D gibt Dunlop an, vorne statt 2,2b nur 2,0b draufzutun. Das habe ich jetzt mal gemacht, aber ich habe trotzdem Zweifel, ob das was bringt...

    Aktueller Standpunkt: Werde die Reifen wohl dieses Jahr noch fahren und im nächsten Winter gegen Conti tauschen.
     
  17. #15 Bauigel, 13.12.2011
    Bauigel

    Bauigel 1er-Fahrer(in)

    Dabei seit:
    14.12.2009
    Beiträge:
    146
    Zustimmungen:
    0
    Hatte damals auch Probleme mit den neuen Pirelli Winterreifen. Einen großen Anteil hat bei meinem Auto der Luftdruck auf der Hinterachse ausgemacht (Hinterachse ist die stabilisierende Achse). Ist zu wenig drin, dann schaukelt es sich hinten auf bzw. hin und her, es fühlt sich an wie ein Schiff auf See. Ist der Luftdruck zu hoch, dann springt das Auto wie ein Hase. Interessanter Test war auch, als zwei Personen hinten drin saßen und das Auto noch unfahrbarer wurde, da wurde deutlich, was fehlende Luft auf der Hinterachse ausmacht. An der Vorderachse ist der Luftdruck bei meinem Auto nicht so dramatisch, wenn dort zu viel drin ist, rennt es mehr den Spurrinnen hinterher, wenn zu wenig drin ist, dann wird es indirekt.

    Daher mein Tipp: Etwas experimentieren und mal hinten 0,3 bis 0,5 bar mehr Luft rein und schauen ob das Auto dann anfängt wie ein Hase zu springen, dann weißt du, dass der richtige Luftdruck irgendwo dazwischen liegt. Und wenn das nicht hilft würde ich den Reifenhändler mal drauf ansprechen, denn ein Markenreifen sollte eigentlich fahrbar sein.
     
Thema: Fahren wie auf Eiern...
Besucher kamen mit folgenden Suchen
  1. auto fährt wie auf eiern

    ,
  2. winterreifen eiern

    ,
  3. auto fährt wie auf eiern reifen abgefahren

    ,
  4. winterreifen fahren wie auf eiern
Die Seite wird geladen...

Fahren wie auf Eiern... - Ähnliche Themen

  1. E87 120d Fahrer - neu

    E87 120d Fahrer - neu: hallo, Mein Name ist Burak, ich bin 17 Jahre alt, werde ich Sommer 2017 18, habe meine Führerschein seit 5 Monaten. Bis jetzt bin ich zum größten...
  2. 120i ruckelt beim Fahren?

    120i ruckelt beim Fahren?: Hallo Ich wollte mir ein neues Auto zulegen und schaute mir einen BMW 120i an. (Inverkehrsetzung 12/04, 76000 km,150 PS, Automatisches Getriebe)...
  3. [E87] Getriebestörung Gemäßigt fahren

    Getriebestörung Gemäßigt fahren: hallo leute habe einen automatik getriebe e87 bj 2005 bin heute oft mit manuell schaltung gefahren und nach dem ich mein auto gepakt habe nach ner...
  4. Unteschiedliche Höhen Fahrer-/Beifahrersitz

    Unteschiedliche Höhen Fahrer-/Beifahrersitz: Hallo zusammen, nun ist er endlich da. Unser 120i Sport Line F20. 09/2016 Allerdings scheinen Fahrersitz und Beifahrersitz nicht identisch in der...
  5. 1er Fahrer Bodensee

    1er Fahrer Bodensee: Huhu, gibt es hier 1er Fahrer am Bodensee die mal spontan Lust hätten auf ein Treffen mit ner schönen Bodensee Tour? & wenn ich gerade dabei...