[F20] Start-/Stopp Automatik ohne Funktion

Diskutiere [F20] Start-/Stopp Automatik ohne Funktion im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Das mag so sein, nur offensichtlich ist man mit den anderen Parametern bei Kälte ganz schnell außerhalb des Bereichs. Bei mir ging Start/Stopp...

  1. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.332
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    die kälte ists nicht, ich stehe bei 5 grad, bat immer recht voll, da ich 1x im Monat lade....fahre dann bei -10grad raus und bereits am 1 Kreisverkehr nach 2km geht die kiste aus.....daher, SSA ist auf Memory Default und damit fast immer aus....

    die ganze Logik des Systems ist ne krücke, für den verbrauchszyklus, mehr nicht.....
     
  2. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    505
    Zustimmungen:
    208
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Hab meinen jetzt 3 Tage, Start/Stop hat bisher 1x(!) funktioniert. Und der Motor war warm, der Innenraum war aufgeheizt, die Batterie sollte voll sein (nach 400km Autobahn). Jedesmal an der Ampel ist das Start/Stop im Kombi-Instrument durchgestrichen. So richtig verstehe ich das auch nicht. Aber es stört mich eigentlich gar nicht, Start/Stop ist nix für mich :wink: Am besten gleich wieder das Memory coden lassen, damit man nicht bei jedem Motorstart das Knöpchen drücken muss.

    BTW: BMW weiß schon warum sie den Deaktivierungs-Knopf direkt über den Startknopf gebaut haben. Beim E8X war der noch in der Mittelkonsole
     
  3. #23 Schluempfchen2005, 16.02.2017
    Schluempfchen2005

    Schluempfchen2005 1er-Fan

    Dabei seit:
    14.04.2012
    Beiträge:
    943
    Zustimmungen:
    1
    Fahrzeugtyp:
    125d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    hatte dieses jahr bei -18 grad ultimate diesel getanken sogar da ging sie noch.
    mit normalen diesel kaum unter -3 grad
     
  4. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.332
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das hat aber sicher nichts miteinander zu tun, SSA und dieselfrostsicherheit / normaldiesel / edeldiesel....der normale schafts bis -20 grad, ultimate a bisserl mehr....
     
    Skyline7D gefällt das.
  5. #25 Triplets, 16.02.2017
    Triplets

    Triplets 1er-Fahrer(in)

    Dabei seit:
    13.06.2016
    Beiträge:
    492
    Zustimmungen:
    87
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Vorname:
    Kai
    Hat denn der TE mal den FS ausgelesen?
     
  6. #26 Schluempfchen2005, 16.02.2017
    Schluempfchen2005

    Schluempfchen2005 1er-Fan

    Dabei seit:
    14.04.2012
    Beiträge:
    943
    Zustimmungen:
    1
    Fahrzeugtyp:
    125d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    wenn du das denkst. bis jetzt voll zu frieden mit dem neuen LCI .
    ausser ein gebrochenes heckklappenschloss nix gewesen
    zur nächsten runde 2019 wenn der neue kommt..---))))
    gute arbeit BMW hoffentlich so nett wie der neue 5er bmw !geiles Auto!
     
  7. #Frank

    #Frank 1er-Fahrer(in)

    Dabei seit:
    26.03.2016
    Beiträge:
    51
    Zustimmungen:
    6
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Spritmonitor:
    Nur mit der Torque-App - da ist aber nichts drin. Vermutlich zeigt diese auch nur die abgasrelevanten Fehler?
     
  8. #28 Triplets, 17.02.2017
    Triplets

    Triplets 1er-Fahrer(in)

    Dabei seit:
    13.06.2016
    Beiträge:
    492
    Zustimmungen:
    87
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Vorname:
    Kai
    Bimmerlink?
     
  9. #Frank

    #Frank 1er-Fahrer(in)

    Dabei seit:
    26.03.2016
    Beiträge:
    51
    Zustimmungen:
    6
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Spritmonitor:
    Habe leider niemanden mit iOS im Bekanntenkreis. Ich muss mal unter den Kollegen fragen, ob einer die App für mich installieren würde. Geht das mit einem normalen ELM 327 Bluetooth-Adapter?

    EDIT: Sehe gerade, dass die App 30€ kostet. Das lohnt sich dann ja eher nicht. Wäre Carly eine Alternative? Benötigt man da den speziellen Carly Adapter?
     
  10. #Frank

    #Frank 1er-Fahrer(in)

    Dabei seit:
    26.03.2016
    Beiträge:
    51
    Zustimmungen:
    6
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Spritmonitor:
    Mit Deep OBD konnte ich etwas auslesen. Wie vermutet gibt es einen Eintrag zum Powermangement. Das ist wohl der Grund - was kann das sein und was bedeuten die anderen Fehler?
     

    Anhänge:

  11. #Frank

    #Frank 1er-Fahrer(in)

    Dabei seit:
    26.03.2016
    Beiträge:
    51
    Zustimmungen:
    6
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Spritmonitor:
    Heute nach ca 60km Fahrt hat er den Motor mal wieder ausgeschaltet. Scheint also grundsätzlich zu funktionieren. Ich beobachte mal, wie es sich dann im Frühling verhält.
     
  12. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    505
    Zustimmungen:
    208
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Kurzes Update: Habe mal drauf geachtet. Bei jedem Halten ist Start/Stop durchgestrichen. Gerade heute 2x 70km gefahren bei 10°C Außentemperatur, keine Chance. Kann es sein, dass Start/Stop während der Einfahrphase aus welchen Gründen auch immer nur sehr selten zur Verfügung steht?
     
  13. #33 KingofRoad, 19.02.2017
    KingofRoad

    KingofRoad 1er-Liebhaber(in)

    Dabei seit:
    25.05.2007
    Beiträge:
    1.040
    Zustimmungen:
    23
    Ort:
    Unna / Münster
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Spritmonitor:
    Nein. Die Batterie wird nur im Schubbetrieb und beim Bremsen geladen. Wenn ich sehr vorausschauend fahre, passiert das nur selten, vor allem im Eco Pro. Fahr mal ein bisschen Stadtverkehr mit viel Bremsen. Schon funktioniert die SSA deutlich häufiger.
     
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.332
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    die PTC Meldung habe ich auch, trotzbrandvoller bat..seit jahren...das ist völlig normal....und hat auf die SSA keinen einfluss....mit PTC modul ist der zuheizer der Klimatisierung gemeint.
     
    Skyline7D und #Frank gefällt das.
Thema:

[F20] Start-/Stopp Automatik ohne Funktion

Die Seite wird geladen...

[F20] Start-/Stopp Automatik ohne Funktion - Ähnliche Themen

  1. F20 BMW Styling 361 schwarz

    F20 BMW Styling 361 schwarz: Suche bevorzugt 19“ Radsatz mit oder ohne Gummi ,wie oben beschrieben oder eintragungsfreie Alternativen.
  2. Suche F20 18" Felgen/Kompletträder

    Suche F20 18" Felgen/Kompletträder: Hi ich suche für meine 1er F20LCI Kompletträder Winter 18Zoll BBS CH-R schwarz oder Breyton GTS schwarz Habe originale BMW 17Zoll mit 6mm zum...
  3. Kofferraum entriegelt sich automatisch

    Kofferraum entriegelt sich automatisch: Ich habe heute etwas seltsames bei einem 118d von 2012 bemerkt. Und zwar saß ich noch relativ lange (ca 30min) nach abschalten des Wagens im Auto...
  4. F20 Software-Update und Handy-Kompatibilität

    F20 Software-Update und Handy-Kompatibilität: Hallo, Wollte heute bei meinem F20 (BJ 04/2013) ein Multimedia-Softwareupdate machen. Hab dazu auf bmw.com/update meine VIN eingegeben, das...
  5. Bmw F20 Scheinwerfer Bi-Xenonlicht rechts ohne Xenonlampe

    Bmw F20 Scheinwerfer Bi-Xenonlicht rechts ohne Xenonlampe: Verkaufe einen rechten Scheinwerfer Bi-Xenonlicht ohne Xenonlampe, ohne Steuergerät sowie Treibermodul mit Glühlampe gelb (Blinker) und mit...