F20 125d springt nicht immer gut an

Dieses Thema im Forum "BMW 125d / 225d" wurde erstellt von Turbo-Fix, 20.04.2015.

  1. #1 Turbo-Fix, 20.04.2015
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    hallo
    ich habe einen 2013er F20 125d der aus der Gewährleistung raus ist.

    Die Kiste springt manchmal etwas schlecht an, der Motor dreht etwas unwillig an so dass man das Gefühl hat die Batterie wäre arg schwach, diese bricht aber beim starten kaum ein und ich hatte auch noch keine Batteriewarnung vom BC, komischerweise ist der Start beim zweiten Startversuch nach dem das aufgetreten ist auch immer viel besser.
    Das Phänomen tritt mal bei Start/Stop und mal beim Kalt oder Warmstart auf.

    hat jemand eine Idee was das sein könnte, Pumpe?

    Gruß Ingo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    pumpe, Verdichtung glükerze (kalt).....schmutz im filter, diesel schlecht....was sagt der fehlerspeicher?

    bat mal durchladen?
     
  4. PeterC

    PeterC 1er-Fahrer(in)

    Dabei seit:
    11.03.2013
    Beiträge:
    142
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Peter
    Bei meinem 2 Jahre alten 118d habe ich das auch. Fühlt sich wirklich so an, als ob die Batterie leer wäre, was aber nicht sein kann (Der Wagen fährt 2 x die Woche 140 - 220 km Autobahn). Bei mir ist es z.B. auch manchmal so, wenn der Wagen warm ist.
    Woran das liegt weiß ich aber auch nicht. Ist mir aber egal. Es ist ein rundum sorglos Leasing und nächsten März geht der Wagen zurück.
    Einträge im Fehlerspeicher gab es nicht; ich habe das mal bei der Inspektion angesprochen und die haben das gecheckt.
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    wo tankt ihr?
     
  6. PeterC

    PeterC 1er-Fahrer(in)

    Dabei seit:
    11.03.2013
    Beiträge:
    142
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Peter
    ARAL, BP, Shell oder Esso, da ich einen Firmanwagen habe mit Tankkarten für diese Mineralölgesellschaften und nicht wo anders tanken darf/soll.
     
  7. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ok, dann kannman den sprit ja ausschliessen....bleibt nur Werkstatt...
     
  8. PeterC

    PeterC 1er-Fahrer(in)

    Dabei seit:
    11.03.2013
    Beiträge:
    142
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Peter
    ... die hat nix gefunden. Aber bisher ist er ja noch immer angesprungen. Sollte das mal nicht so sein, dann werde ich weiter sehen.
     
  9. Adio89

    Adio89 1er-Interessent(in)

    Dabei seit:
    08.04.2015
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Berlin
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Vorname:
    Volker
    Kenne jemanden der seinen Firmenwagen auch bei Aral tanken muss, bei ihm ist die Standheizung dauernd ausgefallen, Ende vom Lied war das er zu einer anderen Tankstelle gefahren ist(auch eine Aral) und danach war wieder alles gut. Würde also den Diesel nicht gleich ausschließen nur weil es eine Aral oder der gleichen war.

    Gruß Volker
     
  10. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    naja, wenn er IMMER nur aus der einen tanke tankt, dann wäre das ne Option, wenn dort der sprit versifft ist...

    aber bei mehreren tanken unterschiedlicher marken...eher weniger....

    ich hätte jetzt noch an kondenswasserbildung gedacht oder eben wasser im spritt...dann springt er erst mal schlechter an, bis eben das wasser weg ist...
     
  11. #10 lukester, 29.04.2015
    lukester

    lukester 1er-Interessent(in)

    Dabei seit:
    28.07.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    hat mein 125d auch.
    Keine 2 Jahre alt und 80k km auf der Uhr.
     
  12. doN.

    doN. 1er-Fahrer(in)

    Dabei seit:
    22.10.2013
    Beiträge:
    232
    Zustimmungen:
    15
    Ort:
    Neustadt an der Weinstraße
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2014
    Vorname:
    Don
    Geht mir seit ein paar Wochen genauso... Aber meistens nur wenn er kurz aus war und ich ihn dann gleich wieder starte so 5-10 Minuten Standzeit. Gefühlt ist die Boardelektronik echt langsam... Das Navi geht zwar an mit Musik etc. aber der Tacho braucht noch seine Zeit. Erst geht die Beleuchtung an und dann fahren die Tachozeiger mal "hoch" also Sprit und Drehzahlmesser von "Off" auf 0,7...

    Gestern ist mir dann auch noch Subwoofer des H/K-System ausgefallen. Ging nach der o. .g. Standzeit plötzlich auch wieder...

    Tanke auch nur bei Aral allerdings immer mal wo anders also verschiedene Tankstellen. Auch steht der Service für die vorderen Bremsen seit ein paar Wochen auf 5tkm und bin schon über 1,5tkm gefahren. Naja mal schauen..
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 CChrisR1, 01.05.2015
    CChrisR1

    CChrisR1 1er-Fahrer(in)

    Dabei seit:
    25.03.2013
    Beiträge:
    76
    Zustimmungen:
    1
    Stand bei mir 17500. Nach einem Softwareupdate im April 2014 wegen Fehler aktiv Lenkung kann ich bestätigen das die H/K Anlage sporatisch ausfällt (Subwoofer oder eine linke bzw. rechte Seiten von Lautsprechern). Tipps hier im Forum haben nicht geholfen manueller reboot des Navis usw. bzw. Zündung aus und an. Erst wenn das Auto ein paar Stunden steht und die Elektronik komplett heruntergefahren ist funktioniert es wieder.

    Reproduzierbarkeit:
    Auto steht ein paar Stunden. Kurze Fahrt. irgendwo hin. Dann Zündung aus. Wieder an -> H/K Anlage fällt aus (nur manchmal). In letzter Zeit ist es gar nicht mehr aufgetreten.

    Bisher springt der 125d bei mir immer leicht an.
     
  15. #13 CChrisR1, 07.05.2015
    CChrisR1

    CChrisR1 1er-Fahrer(in)

    Dabei seit:
    25.03.2013
    Beiträge:
    76
    Zustimmungen:
    1
    Heute ist meine Anlage wieder teilweise ausgefallen Subwoofer geht nicht. Nach Reboot des Navis während der Fahrt gingen die Subwoofer immer noch nicht.
    Neu ist jetzt das auf dem Display NO SIGNAL steht in ROT danach hat man gehört das die Festplatte klack gemacht hat und das System rebootet hat (NAVI). Nach diesem automatischen Reboot gingen die Subwoofer immer noch nicht.
    Der Effekt ist vermutlich jetzt nach langer Zeit wieder aufgetreten weil evtl. nach einer Fahrt ca. 15km. Dann wieder das Auto eine Kurzstrecke von 5km unterworfen wurden ist. Ich denke das diese Synthome damit zu tun haben können.
     
Thema: F20 125d springt nicht immer gut an
Besucher kamen mit folgenden Suchen
  1. bmw 118d diesel springt nicht immer an

Die Seite wird geladen...

F20 125d springt nicht immer gut an - Ähnliche Themen

  1. ST XA Gewindefahrwerk F20/F22/F30/F32

    ST XA Gewindefahrwerk F20/F22/F30/F32: Ich biete hier ein neues unbenutztes ST XA Gewindefahrwerk an. Die Fahrwerke werden von KW gefertigt. Die Dämpfungscharakteristik kann dem...
  2. BMW Winterkompletträder Y-Speiche 380 silber 17 Zoll 1er F20 F21 2er F22 F23 RDCi

    BMW Winterkompletträder Y-Speiche 380 silber 17 Zoll 1er F20 F21 2er F22 F23 RDCi: Diesmal mit Bild.... Ich biete hiermit meine BMW Winterkompletträder Y-Speiche 380 silber 17 Zoll 1er F20 F21 2er F22 F23 RDCi zum Verkauf an....
  3. Rieger Spoilerlippe F20 Montage?

    Rieger Spoilerlippe F20 Montage?: Hallo liebes Forum, Ich habe von einem netten Kollegen eine Rieger Spoilerlippe gekauft nur ich weiß jetzt leider nicht wie ich die Lippe...
  4. E87 120D - Ersatzteile gut und günstig?

    E87 120D - Ersatzteile gut und günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  5. E87 120d vFL Ersatzteile? Gut und Günstig?

    E87 120d vFL Ersatzteile? Gut und Günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....