Experten gesucht: Ruckeln - aber nur bei Nässe!

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Beamer11, 02.07.2012.

  1. #1 Beamer11, 02.07.2012
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Hi,

    Habe schon seit einiger Zeit ein kleines Problemchen, vielleicht weiß hier ja ein schlauer Kopf, woran das liegen könnte:

    Bei Nässe (nur bei Nässe, nie im Trockenen!) ruckelt es leicht beim Anfahren, wenn man den Schleifpunkt der Kupplung überwindet. Also beim Einkuppeln in den 1. Gang. Man merkt es und man sieht es auch daran, dass der Schaltknauf für ca. 1-2 Sekunden stark wackelt. In allen anderen Gängen keine Probleme.

    Nach einiger Zeit (heute z.B. nach ca. 10-15 Minuten Fahrt) tritt es aber nichtmehr auf. Fast so, als hättes sich wasauchimmer trocken gefahren.

    Bevor ich jetzt beim BMW-AH 1000€ lasse, dass sie wieder sinnlos Sachen austauschen, die das Problem nicht beheben, hoffe ich auf Eure kompetentere Hilfe :blumen:.

    Grüße \:D/.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Legoteil, 02.07.2012
    Legoteil

    Legoteil 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    544
    Zustimmungen:
    2
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    das ist die Kupplung und leider normal, gibt tausende threads dazu
     
  4. #3 Beamer11, 02.07.2012
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Die Threads kenne ich. Dachte aber, bei den Personen tritt es immer auf?
     
  5. #4 Legoteil, 02.07.2012
    Legoteil

    Legoteil 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    544
    Zustimmungen:
    2
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    nein nur ab und an und wenn dann ist es häufig auch feucht.
     
  6. #5 -Benji-, 02.07.2012
    -Benji-

    -Benji- 1er-Interessent(in)

    Dabei seit:
    27.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Olten (CH)
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2008
    Vorname:
    Benji
    Spritmonitor:
    das ist mir heute auch aufgefallen, hab meinen jetzt 5 wochen und das war das erste mal das ich bei im nassen gefahren bin. hatte von diesem problem aber schon in einem thread gelesen. solange es weggeht wenn die karre warm ist stört mich das auch nicht :p
     
  7. seb181

    seb181 1er-Fahrer(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    259
    Zustimmungen:
    7
    Ort:
    Weimar
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    10/2013
    Vorname:
    Sebastian
    Ist bei mir auch manchmal so. Hab' nie drauf geachtet ob es dabei nass war, aber es tritt immer auf, wenn ich beim anfahren oder auch beim Gangwechsel zu viel Gas gebe bevor ich die Kupplung kommen lasse.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.062
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    ja und was ist das nun?

    Habe das auch und kann mir nicht vorstellen, dass das der Ingenieur mit Absicht eingebaut hat. Kann man das nicht beheben lassen (dauerhaft)?
     
  10. #8 welle68, 04.07.2012
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    608
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    nein- tritt auch bein anderen aututypen auf.
    bei feuchtigkeit zieht der warme motor die luft an , und es bildet sich ein belag auf der kupplung, der im extremfall(lange standzeit) sogar die kuppllung verkleben kann.
     
Thema: Experten gesucht: Ruckeln - aber nur bei Nässe!
Besucher kamen mit folgenden Suchen
  1. rubbelnde kupplung bei nässe

Die Seite wird geladen...

Experten gesucht: Ruckeln - aber nur bei Nässe! - Ähnliche Themen

  1. Ansatz / Aufsatz für M-Frontspoiler gesucht

    Ansatz / Aufsatz für M-Frontspoiler gesucht: Hi, ich suche solche schwarzen Ansätze oder Aufsätze die über die seitlichen Frontspoiler der M-Front montiert werden können. Auf dem Bild sieht...
  2. Bremsscheiben und -beläge wechseln - Manual aus OSS gesucht

    Bremsscheiben und -beläge wechseln - Manual aus OSS gesucht: Hallo zusammen, hat jemand Zugriff auf das BMW OSS und kann das Manual für den F20 Bremsenservice Hinten laden? Danke im Voraus!
  3. [F20] Günstiger Ersatz für F33 440ix gesucht

    Günstiger Ersatz für F33 440ix gesucht: Hallo, ich bin seit einigen Jahren BMW-Cabrio-Fahrer (früher E46 320Ci, E93 335i). Seit Juli fahre ich ein F33 440ix Cabrio als Neuwagen mit...
  4. leichte Motorprobleme bei Nässe

    leichte Motorprobleme bei Nässe: Hallo Forums-Mitglieder, ich brauche eure Hilfe. Seit einigen Wochen ist mir aufgefallen, dass mein BMW F20 116i, Bj 2011, 55 Tkm leichte...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...