[E81] Erster Gang hakelig beim 130i

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von Dennisgm, 20.01.2014.

  1. #1 Dennisgm, 20.01.2014
    Dennisgm

    Dennisgm 1er-Fahrer(in)

    Dabei seit:
    10.06.2013
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Aurich
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Hallo,

    Ich habe mir vor ein paar Tagen meinen dritten 1er BMW gekauft. 130i vFL E87 Bj 8.2006 175.000 km --> 135i E82 Bj. 08.2008 75.000 km --> jetzt 130i E81 Limited Edition Bj. 09.2007 103.000 km
    Drei 1er und drei völlig unterschiedliche Schaltgefühle

    Der E87 hatte eine sehr kurze Übersetzung, war etwas hakelig, allerdings ließen sich alle Gänge gut einlegen.
    Beim 135i lassen sich die Gänge sehr leicht einlegen und die Gänge flutschen nur so in ihre Schaltposition, dafür relativ lange Schaltwege.
    Das Getriebe des neulich erworbenen 130i Fl ähnelt von den Schaltwegen dem des 135i aber etwas schwergängiger.

    Nun zu meinem Problem:
    Ab und zu will der erste Gang erst bei 2. oder 3. Versuch ganz rein. Er lässt sich dabei nur bis ca zur hälfte einlegen. Mit Gewalt geht da gar nichts. Auskuppeln und wieder einlegen klappt dann beim 2-3 versuch. Ich lege den ersten Gang auch erst ein wenn ich komplett stehe, nie beim rollen.

    Ich hoffe ihr könnt mir einen guten Tipp geben. Hilft evtl. Getriebeöl wechseln?

    Vielen Dank schonmal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Habe ich bei meinem auch.
    Wollte bald das Getriebeöl wechseln und hoffe das es besser wird.
    Hat jetzt 125000 km runter.
    Einige hier im Forum haben es gemacht und es sollte helfen.
     
  4. #3 Dennisgm, 21.01.2014
    Dennisgm

    Dennisgm 1er-Fahrer(in)

    Dabei seit:
    10.06.2013
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Aurich
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Ja hab mich da auch gerade ein bisschen schlau gelesen. Ich hoffe das es damit getan ist und da nichts schlimmeres im Busch ist.
     
  5. #4 Dennisgm, 31.01.2014
    Dennisgm

    Dennisgm 1er-Fahrer(in)

    Dabei seit:
    10.06.2013
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Aurich
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Getriebeöl gewechselt und er schalte wieder wie Butter :)
     
  6. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Sehr gut.
    Darf ich fragen, wieviel du bezahlt hast? Bzw. wo du das hast machen lassen.
     
  7. #6 118d E87, 01.02.2014
    118d E87

    118d E87 1er-Fahrer(in)

    Dabei seit:
    25.09.2012
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    74xxx
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Philipp
    Spritmonitor:
    Das Problem ist aber nicht auf den 130i begrenzt? Mir ist seit längerem ähnliches bei meinem 118d aufgefallen..
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Keoma

    Keoma 1er-Interessent(in)

    Dabei seit:
    23.03.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2009
    Vorname:
    Nils
    Bei meinem 118d tritt das Problem auch auf.

    Mir ist an der Ampel mal schon mal der Rückwärtsgang rein gerutscht da der 1. nicht wollte.:angry:
     
  10. #8 118d E87, 02.02.2014
    118d E87

    118d E87 1er-Fahrer(in)

    Dabei seit:
    25.09.2012
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    74xxx
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Philipp
    Spritmonitor:
    Wie ist das vom Aufwand? Muss dazu das Getriebe raus?
     
Thema:

Erster Gang hakelig beim 130i

Die Seite wird geladen...

Erster Gang hakelig beim 130i - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  3. Biete: 1er E87 116i original Schaltknauf 5 gang

    Biete: 1er E87 116i original Schaltknauf 5 gang: Hallo Zusammen, ich biete hier meinen BMW E87 116i Schaltknauf 5 Gang zum Verkauf. Preis ist Verhandlungssache. Bei Interesse bitte melden
  4. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  5. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...