[E87] Erschwerte Zündung bei Start/Stop

Dieses Thema im Forum "BMW 116i" wurde erstellt von Brutus116, 22.03.2014.

  1. #1 Brutus116, 22.03.2014
    Brutus116

    Brutus116 1er-Interessent(in)

    Dabei seit:
    24.09.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo,

    ich hatte in der vergangenen Woche 2x das Problem, dass mein Fahrzeug beim Starten an der Ampel bei der Start/Stop/Automatik schwer anging. Normalerweise zündet das Fahrzeug direkt. Hier hat es sich deutlich hörbar schwer getan! Die nachfolgenden Starts waren normal.
    Lässt mein Batterie nach, habe ich etwas falsch bedient (wobei man ja nicht viel falsch machen kann?) oder sollte ich mir hier keine Sorgen machen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diggnboy, 22.03.2014
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Wenn du viel kurzstrecke fährst kann es durchaus die Batterie sein.
    Am besten mal mit eine guten Ladegerät Batterie testen und laden lassen.
    Ansonsten hilft auch Fehler Auslesen lassen.
    Bei mir kam beim schlechten anspringen der Fehler des NOx-Kat.
    Im schlimmsten Fall kann aus auch der Anlasser sein.
     
  4. #3 albakos, 24.03.2014
    albakos

    albakos 1er-Fahrer(in)

    Dabei seit:
    08.08.2012
    Beiträge:
    120
    Zustimmungen:
    0
    Ort:
    OF
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2011
    Vorname:
    Valent
    Spritmonitor:
    Ich würde auch erstmal die Batterie laden lassen und dann schauen, obs besser läuft oder nicht. Bin aber kein Profi und kann leider nicht viel dazu sagen.

    Bei mir funzt der Start/Stopp gar nicht seit paar Monaten. Ich schätze das die Batterie unter einen gewissen Level gefallen ist und Start/Stopp dann aussetzt. Angezeigt wird mir jedoch nichts. Liegt aber sicherlich an meinen Kurzstrecken. Muss die Batterie mal laden, oder ne längere Strecke fahren. :)
     
Thema: Erschwerte Zündung bei Start/Stop
Besucher kamen mit folgenden Suchen
  1. Zündung bei Start Stop Automatik BMW

Die Seite wird geladen...

Erschwerte Zündung bei Start/Stop - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. Probleme starten des Wagens

    Probleme starten des Wagens: Hallo, innerhalb von 2 Wochen habe ich Probleme den Wagen zu starten. Es tritt auf, wenn ich über die Funkfernbedienung das Fahrzeug öffnen...
  3. Start/Stop Automatik funktioniert nicht

    Start/Stop Automatik funktioniert nicht: Hallo, seid einiger ZEit funktioniert meine Start/Stop Automatik nicht mehr. Woran könnte das liegen ? Schwache Batterie ? Oder Motor noch nicht...
  4. m135i xdrive - ruckeln nach start (kalt)

    m135i xdrive - ruckeln nach start (kalt): Hallo, mal eine Frage.. ich habe jetzt seit ca. 6 Monaten einen gebrauchten m135i xDrive (20t km). Beim start, wenn er kalt ist, ist das Auto...
  5. [E87] Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden)

    Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden): Hallo 1er Gemeinde Bin bei meiner Lösungssuche über diese Seite gestoßen und muss sagen das ich hier wohl öfters mal reinschauen werde, gefällt...