ELV - Kein Start mehr möglich...???

Diskutiere ELV - Kein Start mehr möglich...??? im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Im I-Drive unseres 3er (ist ja wohl identisch mit dem 1er) leuchtet seit heute folgende Meldung: ELV gestört (Elektrische Lenkradverriegelung)...

  1. #1 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Im I-Drive unseres 3er (ist ja wohl identisch mit dem 1er) leuchtet seit heute folgende Meldung:

    ELV gestört (Elektrische Lenkradverriegelung)
    ELV wird nach Abstellen des Motors nicht mehr freigegeben
    Kein Start möglich


    Es ging zwar noch, aber was kann man da machen? Denn bis man bei BMW nen Termin bekommt dauert meist etwas... :roll:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rockwilda, 19.07.2009
    rockwilda

    rockwilda 1er-Fan

    Dabei seit:
    07.09.2008
    Beiträge:
    762
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Hatte ich auch. Wurde durchn Software Update behoben. Der :D meinte, dass das Auto jederzeit nicht mehr anspringen könnte ...
     
  4. #3 spitzel, 19.07.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    nur den bmw kundenservice anrufen.
    also bei den modell ohne i-drive kann man einen fehlercode auslesen. mit der wippe am bc hebel auf check gehn und den fehler anwählen über den bc taster. wenn man den fehler anwählt und 5 sekunden lang den bc knopf drückt sollte ein code kommen. den kann der service entschlüsseln und weiterhelfen. wenn ich es mir richtig gemerkt habe sollte es so gehn. wie es jetzt beim i-drive geht hab ich noch net gelesen. steht noch aus.
     
  5. #4 Starscream, 19.07.2009
    Starscream

    Starscream 1er-Fan

    Dabei seit:
    02.01.2009
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    [ES] Stauferland
    Motorisierung:
    135i
    Vorname:
    Tobias
    Habe aktuell das selbe Problem... bei mir wechselt sich die rote und die gelbe Fehlermeldung immer wieder mal ab, je nach Lust und Laune.

    Komischerweise scheint die Mechanik aber zu funktionieren, da die ELV immer fein ver- und entriegelt, nur die Fehlermeldung kommt, bei jedem Öffnen des 1ers.

    Habe am Donnerstag einen Termin beim :) und die werdens erstmal mit Softwareupdate versuchen, sollte das Problem immernoch bestehen wird gleich im Anschluss die Lenksäule getauscht.
    (Habe den Termin übrigens schon seit ~10 Tagen, da das laut BMW kein "akutes" Problem ist, bei dem akuter Handlungsbedarf besteht.

    Kostenpunkt inkl. Lenksäule wären ca. 550 EUR. Kulanzantrag wird natürlich gleich am Donnerstag mit gestellt. Mal sehen was bei rum kommt.
     
  6. #5 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Unserer hat zum Glück noch Garantie... :)
     
  7. #6 LightingMcQueen, 19.07.2009
    LightingMcQueen

    LightingMcQueen 1er-Liebhaber(in)

    Dabei seit:
    05.04.2008
    Beiträge:
    1.096
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Schlüssel und Schloss müssen miteinander ... da kann sich wohl die Software schießen... hatte einer unserer 1er auch mal... zuerst war von neuem Schlüssel die Rede. Nach Flash war alles wieder ok
     
  8. #7 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Na ja, dann wird sich der :D das man anschauen müssen. Hoffe das es mit neuer Software getan ist...
     
  9. #8 HavannaClub3.0, 19.07.2009
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.904
    Zustimmungen:
    38
    Ort:
    abgewandert!
    das macht mich jetzt echt fertig dass es dieses Problem immer noch gibt. :twisted:

    das war 2006 mal aktuell, ich war auch betroffen. bei einigen wurde die Lenkstange getauscht, bei mir wurde nur die Software upgedated. seither ist Ruhe...

    das Sperren konnte man verhindern indem man das Auto auf ebener Fläche ohne Druck auf der Lenkung abgestellt hat. man konnte dieses Verhalten auch provozieren indem man auf den letzten Zentimetern vor dem Anhalten noch Druck auf die Lenkung gegeben hat oder das Rad an einen Bordstein angelehnt hat...
     
  10. #9 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ich hab auf MT auch schon was drüber gelesen... Aber das Prob gibts anscheinend noch (das Auto ist Baujahr 11/07). Nun steht er in der Garage und ich bin gespannt ob er morgen noch anspringt...
     
  11. #10 DerKleineLukas, 19.07.2009
    DerKleineLukas

    DerKleineLukas Guest

    Euer 3er hatte doch n Unfall vor nicht allzulanger Zeit? Spätfolgen oder etwas nicht gemacht?

    Ich glaube bei BMW tun sie sofort die Servo Lenkung austauschen, wenn sie vermuten, dass diese einen Schlag abbekommen hat.

    Ansonsten: A*schkarte! Fahr mit dem 3er Nach Dachau, oder Starnberg, oder Wasserburg oder sonst wo hin, wenn ihr in Trudering keinen Termin bekommt :-P
     
  12. #11 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ja, der hatte den Unfall. Das es aber damit zu tun hat, glaube ich nicht. Es scheint, als haben mehr E9X Fahrer dieses Problem schon gehabt... Mal sehen, morgen ruft mein Vater mal in Trudering an... Bin gespannt wann sie was frei haben... Ansonsten wäre Solln noch ne Alternative. :)
     
  13. #12 Nerothan, 19.07.2009
    Nerothan

    Nerothan 1er-Liebhaber(in)

    Dabei seit:
    04.11.2007
    Beiträge:
    1.063
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2011
    Vorname:
    Daniel
    Also mein Vater hatte das schon an seinem 325d e90 und ich an meinem 116i vfl letzten Monat auch.

    Bei beiden Fahrzeugen musste die Lenksäule getauscht werden. Bei dem 3er ging es auf Garantie und bei meinem 1er auf Kulanz.

    Naja das Problem haben wohl recht viele...
     
  14. mfrey

    mfrey 1er-Fahrer(in)

    Dabei seit:
    17.09.2007
    Beiträge:
    68
    Zustimmungen:
    0
    Hatte dasselbe Problem vor einigen Wochen an meinem 123d, Lenksäule wurde getauscht und Software updated. Seitdem keine Probleme mehr.
     
  15. #14 betty73, 20.07.2009
    betty73

    betty73 Guest

    Servus!

    ich habe das Problem mit meinem auch (2x im Monat)...
    ich werde gleich nach meinem Urlaub einen Servicetermin ausmachen (ich habe Premium Selection). Bei meinem müssen eh noch ein paar Sachen vor ablauf der Garantie gemacht werden (ELV,Scheibenwischer hinten (kommt kein Wasser) , rupfende Kupplung, SOftwareupdate).

    Grüße

    Marco
     
  16. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    Ist ja interessant, dass das Problem bei 1er und 3er unabhängig ob alt oder neu (immer noch!) aufzutreten scheint. Mein 118d aus dem Jahr 06 war davon auch betroffen, es wurde letztes Jahr die Lenksäule in Garantie ausgetauscht.
     
  17. #16 Nerothan, 20.07.2009
    Nerothan

    Nerothan 1er-Liebhaber(in)

    Dabei seit:
    04.11.2007
    Beiträge:
    1.063
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2011
    Vorname:
    Daniel
    Es sind recht viele davon betroffen so wie ich das mitbekommen habe.

    Einige Autos sind auch schon recht alt (vfl) und da gab es das Problem schon also warum bessert BMW da nicht nach?
     
  18. #17 BMWlover, 20.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Geiz ist geil :twisted:
     
  19. #18 DerKleineLukas, 20.07.2009
    DerKleineLukas

    DerKleineLukas Guest

    Und Termine in Trudering Rah - Kannst du vil. bei mir auch einen machen?

    Gemacht werden soll: 60.000er Inspektion, die Ankerbleche vorne sollen auf Gewährleistung getauscht werden, die Handbremse muss mal gemacht werden, manchmal hält sie, manchmal nicht, schon seitdem wir das Auto haben, Software Update auf Gewährleistung soll gemachtwerden, da sich da irgendwo ein Fehler beim MuFu eingeschlichen hat, wenn du innerhalb der nächsten 2 Wochen keinen Termin bekommst, dann gleich nochn Ölwechsel dazu, Bremsbeläge sollen sie mal einplanen, aber ich glaub sie Service Intervall Anzeige spinnt...

    Oder ne, lass mal, ich fahr demnächst mal hin :-D
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 BMWlover, 20.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ich kann dir heute Abend mal berichten wann er nen Termin hat... :D
     
  22. #20 BMWlover, 20.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Nächsten Dienstag ist Termin :roll:
     
Thema: ELV - Kein Start mehr möglich...???
Die Seite wird geladen...

ELV - Kein Start mehr möglich...??? - Ähnliche Themen

  1. Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?

    Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?: Hallo, gibt es eine Möglichlichkeit, das Bordcomputer-Display standardmäßig auf AUS einzustellen, damit es nach dem Starten des Autos nicht immer...
  2. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  3. Mehr Sound für 120i 2,0 (184 PS)

    Mehr Sound für 120i 2,0 (184 PS): Hallo, aus gegebenem Anlaß interessiere ich mich für die Sound-Optionen beim aktuellen 120i. Hat der in der Basis-Version bereits eine Klappe im...
  4. Fenster Funktionieren nicht mehr

    Fenster Funktionieren nicht mehr: Hallo zusammen, bei meiner Freundin am 116i e87 gehen die Fenster leider nicht mehr. War auch schon bei BMW aber die meinten das es entweder am...
  5. [E87] RC Design RC29 18x8 ET43/35/30 mit Dunlop 225/40 R18 möglich ?

    RC Design RC29 18x8 ET43/35/30 mit Dunlop 225/40 R18 möglich ?: Hallo zusammen ! ich bin hier neu im Forum und hab folgende Frage an euch :) Ich möchte meinem 1er 118d LCI neue 18 Zoll Felgen gönnen. Finde...