Elektrisches Problem im Anhängerbetrieb

Diskutiere Elektrisches Problem im Anhängerbetrieb im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Diese Woche habe ich erstmalig einen Anhänger an meinem 1er benutzt. Leider musste ich feststellen, dass am Anhänger bis auf die...

  1. jokue

    jokue 1er-Interessent(in)

    Dabei seit:
    15.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Hallo zusammen,
    Diese Woche habe ich erstmalig einen Anhänger an meinem 1er benutzt. Leider musste ich feststellen, dass am Anhänger bis auf die Blinker nichts funktionierte. Ein Test mit einem anderen Anhänger und einem Fahrradträger zeigten das gleiche Bild. Selbst die Nebelschlussleuchte ging nicht aus, als ich den Stecker einsteckte. Das Fahrzeug wurde ab Werk mit AHK geliefert und hat jetzt ca. 3000 km gelaufen. Ist zwar eine Garantiesache, aber hat jemand ähnliche Erfahrungen gemacht und wie wurde der Fehler behoben?

    Gruß
    Jokue
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    :kratz: Da ist wohl was mächtig schief gegangen :shock:
     
Thema: Elektrisches Problem im Anhängerbetrieb
Besucher kamen mit folgenden Suchen
  1. BMW 1er im anhängerbetrieb

Die Seite wird geladen...

Elektrisches Problem im Anhängerbetrieb - Ähnliche Themen

  1. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  2. Elektr. anklappbare Aussenspiegel

    Elektr. anklappbare Aussenspiegel: Hallo allerseits! Ich hätte eine Frage zu den Aussenspiegel. Ich fahre einen 116d lci aus 12/2010. der wagen hat unter anderem auch das...
  3. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  4. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  5. Problem PP ESD / Endrohrblenden / PP Diffusor

    Problem PP ESD / Endrohrblenden / PP Diffusor: Moinmoin, ich habe konkret folgendes Problem: Mein m235i hat die kurze Version des PP ESD mit Carbon Blenden montiert. Dazu gekommen ist nun der...