Elektrisches Problem im Anhängerbetrieb

Diskutiere Elektrisches Problem im Anhängerbetrieb im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Diese Woche habe ich erstmalig einen Anhänger an meinem 1er benutzt. Leider musste ich feststellen, dass am Anhänger bis auf die...

  1. jokue

    jokue 1er-Interessent(in)

    Dabei seit:
    15.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Hallo zusammen,
    Diese Woche habe ich erstmalig einen Anhänger an meinem 1er benutzt. Leider musste ich feststellen, dass am Anhänger bis auf die Blinker nichts funktionierte. Ein Test mit einem anderen Anhänger und einem Fahrradträger zeigten das gleiche Bild. Selbst die Nebelschlussleuchte ging nicht aus, als ich den Stecker einsteckte. Das Fahrzeug wurde ab Werk mit AHK geliefert und hat jetzt ca. 3000 km gelaufen. Ist zwar eine Garantiesache, aber hat jemand ähnliche Erfahrungen gemacht und wie wurde der Fehler behoben?

    Gruß
    Jokue
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    :kratz: Da ist wohl was mächtig schief gegangen :shock:
     
Thema: Elektrisches Problem im Anhängerbetrieb
Besucher kamen mit folgenden Suchen
  1. BMW 1er im anhängerbetrieb

Die Seite wird geladen...

Elektrisches Problem im Anhängerbetrieb - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...