Elektrische Lenkradverriegelung gestört

Diskutiere Elektrische Lenkradverriegelung gestört im BMW 116d / 118d / 120d / 218d / 220d Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Leuchtet rot auf: Eleketrische Lenkradverriegelung gestört. Motorstart nicht mehr möglich. Auto steht gerade beim Lackierer wollte ihn heute...

  1. #1 eve118d, 13.04.2013
    eve118d

    eve118d 1er-Interessent(in)

    Dabei seit:
    13.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Leuchtet rot auf: Eleketrische Lenkradverriegelung gestört. Motorstart nicht mehr möglich.

    Auto steht gerade beim Lackierer wollte ihn heute wieder abholen. Da meinte er die Batterie wurde vollständig entladen. Und seitdem springt er nicht mehr an. Wir haben es mit einer neuen Batterie probiert, Öfters auf- und zugesperrt auch den 2.Schlüssel probiert aber alles ohne Erfolg. Das Lenkrad ist nicht verriegelt. Das Auto wurde aus der Werkstatt geschoben. Kann man dabei etwas beschädigen? Bzw. Was können wir tun?
     
  2. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.322
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    du hast keinen Automatik, also ist schieben beschädigungslos möglich....

    warum wurde die Batterie entladen?

    diese mal aufladen. (hattet ihr die bat abgeklemmt?)

    sonst siehts nach steuergerätproblem aus....

    da hilft dann das servicemobil.
     
  3. #3 eve118d, 13.04.2013
    eve118d

    eve118d 1er-Interessent(in)

    Dabei seit:
    13.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ich weiß nicht was beim Lackierer passiert ist und warum die Batterie vollständig entladen wurde. Wie ich zuletzt mit dem Auto gefahren bin gab es keinerlei Probleme oder anzeichen. Das Auto ist immer sofort angesprungen.

    Aber warum funktioniert die Lenkradsperre nicht?
     
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.993
    Zustimmungen:
    94
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    dann hat dein Lackierer kein Radio inner Werkstatt :-)
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.322
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    fehlerspeicher auslesen....

    wenn ein (defekter) Verbraucher die bat entleert, wird der (soweit möglich) vom Fahrzeug abgestellt....kann natürlich auch die bat hinüber sein....

    bereits 2x berichtet wurde ein defekt der el kühlwasserpumpe, die im stand unbegrenzt weiter lief...

    Möglichkeiten gibt es viele....

    bat volladen und schaun obs normal wird, wenn nicht...Werkstatt....

    nicht anspringen: dreht der anlasser mit stützbatterie?

    oder verweigert die elktrik wegen der lankradsperre nur den start?!

    eventuell mal für 30min abklemmen....(reset)....(nachdem die bat geladen wurde) und sehn ob das was hilft (da gabs andere Probleme beim starten....ging einfach nicht, ohne Fehlermeldung, reset und softwareupdate waren die lösung

    gruss)
     
  6. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Nich vergessen, Batterie von vorne laden!! Nachdem die Batterie leer ist, kann man nicht einfach eine Neue einsetzten. Das muß programiert werden, oder eben über die Motorhaube geladen.

    In jedem Fall auslesen des Fehlerspeicher wenn er einen einen Fehler meldet wo keiner ist....Bzw. könnte ein Kabel ausgesteckt worden sein? einen Wackelkontackt haben oder eben ein Fehler im Steuergerät..Ist ein BMW-Mechaniker in der Nähe, sonst Servicemobil.
     
  7. #7 eve118d, 13.04.2013
    eve118d

    eve118d 1er-Interessent(in)

    Dabei seit:
    13.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auch mit einer Stützbatterie haben wir es versucht auch ohne Erfolg.
    Wir werden noch ein reset versuchen (Batterie wurde abgehengt)

    Danke vorerst
     
  8. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
  9. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.993
    Zustimmungen:
    94
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    vom Servicemobil den ELV-Fehlerzähler löschen lassen und dann ab in die Werkstatt und Lenksäule tausche lassen
     
  10. #10 Andikkk, 07.07.2013
    Andikkk

    Andikkk 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo,

    hat sich bereits etwas ergeben?

    Seit gestern springt meiner auch nicht mehr an. Das komische ist, meiner war auch beim Lackierer und der musste jetzt zur nächsten BMW Werkstatt abgeschleppt werden. Wir konnten den nicht einmal mehr lenken weil die Lenkradsperre drin ist.

    Wir haben erst gedacht die Batterie wäre kaputt. Dann war für mehrere Stunden ein Ladegerät dran, hat aber leider nichts gebracht. Dann haben wir es mit dem zweiten Schlüssel probiert, auch nichts gebracht....

    Jetzt haben wir aus Spass mal nach dem Steuergerät an der hinteren Rückleuchte angeschaut. Das steht ca. 1 cm im Wasser und ist von innen völlig vergammelt...

    Ich bin mir sicher das das Ding im Eimer ist, aber kann das der Grund sein, warum das Auto nicht mehr springt? Das ist doch nür für das PCD oder?

    Vor allem ist meiner Bj 2012, also erst knapp über ein Jahr und stand bei mir zumindest immer in dr Garage...

    Mit freundlichen Grüßen

    Andi
     
  11. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.322
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    bild vom wasserschaden?

    es gibt ja wohl Probleme mit wasser über die kofferaumklappe und/oder be-entlüftung....

    gruss
     
  12. #12 Chris56, 07.07.2013
    Chris56

    Chris56 1er-Fahrer(in)

    Dabei seit:
    04.06.2012
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    nähe Würzburg
    Fahrzeugtyp:
    130i
    Spritmonitor:
    Wenn du comfortzugang hast dann ist neben dem pdc Steuergerät noch ein Steuer Gerät sieht genau so aus wie das pdc ... Bei mir war das auch abgesoffen und das Auto ging deshalb nicht mehr an einfach mal abklemmen dann sollte das Auto wieder angehen
     
  13. #13 Andikkk, 07.07.2013
    Andikkk

    Andikkk 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Bin vorhin mit dem Zweitschlüssel zu meinem Auto in die Werkstatt geradelt. (Ein Schlüssel hat der Abholdienst ja in den Briefkasten geworfen) Hab das nasse Ding abgesteckt und das Auto ging ohne Probleme an...

    Ich weiß jetzt ehrlich gesagt gar nicht ob es das Steuergerät für PDC oder für Komfortzugang ist. Es funktioniert im Moment weder PDC (Anzeige im Navi-Display tut nicht und auch der rechte Außenspiegel senkt sich nicht ab) und der Komfortzugang funktioniert auch nicht mehr.

    Ich bin echt endtäuscht von BMW... Ich bin selbst Kontrukteur und sowas geht wirklich gar nicht. Vor allem nach so langer Bauzeit des Coupes inzwischen.

    Gruß Andi
     
  14. #14 Andikkk, 07.07.2013
    Andikkk

    Andikkk 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Ok kleines Update:

    Auto fährt zwar absolut Problemlos. Jedoch ist mir vorhin der Tacho, das Navidisplay und die Klima ausgefallen... Auch das Hebebühnen-Zeichnen hat gelb bzw rot geblinkt. Das ganze hat ca. eine Minute gedauert und dann war alles wieder ok.

    Morgen gehts zum BMW. eint ihr ist da noch etwas kaputt gegangen durch den Wasserschaden?

    Gruß Andi
     
Thema: Elektrische Lenkradverriegelung gestört
Besucher kamen mit folgenden Suchen
  1. elektrische lenkradverriegelung fordító

    ,
  2. bmw 118d elektrische lenkrad verriegelung gestort

    ,
  3. elektrische lenkradverriegelung gestört 1er bmw

    ,
  4. motorstart gestört bmw ,
  5. 1er bmw motorstart gestört,
  6. Lenkradverriegelung verspannt ducrh leere Schlüsselbatterie,
  7. BMW elektronische Lenkrad Verriegelung verspann,
  8. elv fehler batterie abklemmen,
  9. mini one elektrische Lenkradverriegelung gestört,
  10. bmw 120d elektrische lenkrad entsperren,
  11. elv verspannt schlüssel batterie leer,
  12. bmw 1er elektrische lenkradverriegelung gestört,
  13. bmw elv Batterie,
  14. elektrische lenkradverriegelung gestört
Die Seite wird geladen...

Elektrische Lenkradverriegelung gestört - Ähnliche Themen

  1. Standheizung Elektrisch

    Standheizung Elektrisch: Hallo, Hab mich bisschen erkundigt. Es geht um die Nachrüstung einer Standheizung im 1er. Da is nicht genügend Platz für eine Webasto Diesel...
  2. Ölniveausensor inactive BSD gestört

    Ölniveausensor inactive BSD gestört: Hallo, wollte heute nach Ölwechsel den Ölservice zurückstellen. Übers Kombi und mit Rheingold wurde probiert. Das ging nicht, angeblich wenn der...
  3. Elektr. anklappbare Aussenspiegel

    Elektr. anklappbare Aussenspiegel: Hallo allerseits! Ich hätte eine Frage zu den Aussenspiegel. Ich fahre einen 116d lci aus 12/2010. der wagen hat unter anderem auch das...
  4. Umbau Manuelle Sitze => elektr. Sportsitze HILFE

    Umbau Manuelle Sitze => elektr. Sportsitze HILFE: Hallo Zusammen, ich möchte gerne meine manuellen Sportsitze mit Sitzheizung gegen elektr. Sportsitze (müssten auch SH haben) umbauen. Leider hab...
  5. [E87] 2 Fragen zur Elektrik ( Nummernschild Beleuchtung und OBD Kabel)

    2 Fragen zur Elektrik ( Nummernschild Beleuchtung und OBD Kabel): Hallo zusammen. Kurzes vorstellen [IMG] Heiße Daniel Komm aus Bayern und fahre einen 120d LCI 130KW 05/07 Bin seit letzter Woche stolzer...