[E81] Elektrik Fehler: Batterie wird nicht erkannt

Diskutiere Elektrik Fehler: Batterie wird nicht erkannt im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, ich habe folgendes Problem: und zwar habe ich meine Batterie von einem externen Anbieter (ATU -.- ) tauschen lassen, weil ich...

  1. #1 e81_120d, 24.06.2014
    e81_120d

    e81_120d 1er-Interessent(in)

    Dabei seit:
    24.06.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe folgendes Problem: und zwar habe ich meine Batterie von einem externen Anbieter (ATU -.- ) tauschen lassen, weil ich mir gedacht habe, dass man bei einer Batterie ja nicht so viel falsch machen kann.

    Leider funktioniert seit dem Tausch gar nichts mehr.

    Die Batterie, die die gleiche Kapazität wie die Originalbatterie hat, ist natürlich keine Orignalbatterie und auch keine ABM (?) Batterie, da dafür 400 Euro verlangt wurden...

    Meine jetzige Batterie wurde mehrfach im System angemeldet, worauf die folgenden Symptome 2 Tage lang nicht auftauchten und alles funktionierte. Danach meldet sich die Batterie aus unerklärlichen Gründen wohl wieder ab und die Fehler treten auf:

    Dazu gehören: Keine Start-Stopp-Funktion, Uhrzeit stellt sich zurück, Fehlermeldung mit Lenkradschloss seit neustem, kein Begrüssungslicht mehr, wenn ich das Auto aufschließe. Batteriesymbol leuchtet ca 15. Sekunden nach Ausschalten des Motors auf und Radio schaltet sich ab.
    Bemerkenswert ist nur, dass das Auto einwandfrei in jeder Situation anspringt und ich keine Probleme mit einer entladenen Batterie habe.

    Ich habe mittlerweile schon 2 mal externe Anbieter kontaktiert, die jedes Mal die Batterie angemeldet haben und meinten, dass es jetzt funktionieren würde (Tat es auch für 2 Tage). Bei BMW wurde mir natürlich geraten die Originalbatterie einzubauen und am besten auch noch das "Hauptsteuergerät" zu tauschen. Das war mir aber natürlich zu teuer.

    Woran kann es liegen? Sollte ich die gesamte Software für mein Auto "flashen" oder mir selber ein Inpa (?) Gerät kaufen. Kann der IBS-Sensor kaputt sein? Oder glaubt ihr, dass die Probleme sich von selbst lösen, wenn ich wieder eine baugleiche Originalbatterie einbauen...

    Vielen Dank und beste Grüße aus dem BMW-FIZ (Hier weiß auch keiner was los sein kann)

    Patrick
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 525dA_Touring, 24.06.2014
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    Hi wieviel Kapazität soll den die neue Batterie haben ?

    Wurde den den Fahrzeugauftrag ordentlich angepasst ? AGM Batterie raus und normale BleiBatterie rein und die Kapazität stimmt auch , ich glaube dein 1er kennt nur 70,80,90 AH

    Ist die Batterie auch i.O und richtig geladen ?

    Diese Fehler sehen ein bischen danach aus das dein Auto auf eine nicht mehr optimale Batterie eingeht und eiige Verbraucher abschaltet.
     
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.792
    Zustimmungen:
    22
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Is die neue Batterie a agm Batterie? Wenn die gegen eine Blei säure Batterie getauscht wird muss die motorelektronik programmiert werden da die ladezyklen der agm die bsb Batterie "zerstören"
     
  5. #4 Glühfix, 24.06.2014
    Glühfix

    Glühfix 1er-Fahrer(in)

    Dabei seit:
    26.04.2007
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Kempten / Eich
    Vorname:
    René
    Wer verlangt denn für eine Batterie 400€??:swapeyes_blue:

    Ich habe meine von Banner und mit Steuern 186€ bezahlt. Sind auch 80AH und SimpleII:blumen: hats dem Auto mitgeteillt, das da eine neue Batterie drin ist.
    Dann ging auch wieder das Begrüßungslicht/Start-Stop, usw.
     
  6. #5 treehacker, 26.06.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.253
    Zustimmungen:
    7
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Es muss auf jeden Fall eine AGM Batterie wieder eingebaut werde da wie schon gesagt wurde die Ladezyklen nicht stimmen. Der 1er lädt ganz anders durch das Start-Stopp System und die erhöhten Anforderungen durch elektronische Bauteile.
    Ich hatte sogar mal das Problem, dass ich eine VARTA AGM Batterie eingebaut habe und die erst nicht angemeldet werden konnte weil der BMW Computer nicht die aktuelle Software drauf hatte. Bis die darauf gekommen sind ging die Start-Stopp nicht mehr.
     
Thema:

Elektrik Fehler: Batterie wird nicht erkannt

Die Seite wird geladen...

Elektrik Fehler: Batterie wird nicht erkannt - Ähnliche Themen

  1. Batterie ist oft stark entladen

    Batterie ist oft stark entladen: Ich fahre viel kurze Strecken und dabei entlädt sich die Batterie. Ab wie viel Kilometer muss man denn die Batterie wechseln?
  2. [E81] Elektr. Sicherheitssysteme komplett ausgefallen

    Elektr. Sicherheitssysteme komplett ausgefallen: Servus, Ich hatte letztens (während eines ADAC Fahrsicherheitstraings) einen kleinen Auffahrunfall ... ist total dumm gelaufen, aber zum Glück...
  3. [Verkauft] VARTA AGM Batterie 95 Ah NEU

    VARTA AGM Batterie 95 Ah NEU: Hallo zusammen. Habe eine NEUE Batterie uebrig. VARTA AGM (standard bei Start Stop Systemen) SILVER LINE DYNAMIC 95 Ah 850 A 12 V Batterie ist...
  4. Fehler ausgelesen

    Fehler ausgelesen: Hallo, vorweg: Werkstattbesuch ist für Donnerstag vereinbart, möchte vorab Erfahrungswerte mit euch austauschen. Folgende Fehler habe ich...
  5. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...