[E87] einlenken komisches Geräusch

Diskutiere einlenken komisches Geräusch im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; ich hoffe ihr hattet alle ein paar entspannte Ostertage :) ich auch bis mir eins aufgefallen ist...undzwar wenn das Auto steht Motor läuft und...

  1. #1 Bastuck, 01.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    ich hoffe ihr hattet alle ein paar entspannte Ostertage :)
    ich auch bis mir eins aufgefallen ist...undzwar wenn das Auto steht Motor läuft und ich einlenke bin zum Endpunkt, ist ein komisches Schleifgeräusch da.. ich versuche es mal anders zu beschreiben:
    ich habe Tür offen/Fenster runter egal hauptsache man hört es (es kommt von außen) dann lenke ich komplett mit angeschaltetem Motor ein..Lenkrad am endpunkt -->DAS GERÄUSCH ......Lenkrad 1 cm zurück Geräusch weg..Lenkrad anschlag ---> DAS GERÄUSCH.... klingt als wenn iwas schleift ...ist das normal? man hört es aber es ist jetzt nich besonders laut also radio aus damit man es hört... kennt das jmd?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Steafmaster, 01.04.2013
    Steafmaster

    Steafmaster 1er-Liebhaber(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    1.943
    Zustimmungen:
    181
    Ort:
    Aachen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Jürgen
    Spritmonitor:
    Ich tippe auf Motor der Servopumpe. Hab das Geräusch auch.
     
  4. samedi

    samedi 1er-Fahrer(in)

    Dabei seit:
    06.03.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Kreis HX
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Spritmonitor:
    Ist normal solange das Geräusch nicht sonderlich laut wird. Am Anschlag arbeitet die Pumpe quasi auf Block und der Druck entweicht über eine Art Überdruckventil.
    Wenns laut wird, kanns an zu wenig Flüssigkeit, verschlissenem Riemen oder defekter Pumpe liegen.
     
  5. Düd

    Düd 1er-Fahrer(in)

    Dabei seit:
    12.10.2012
    Beiträge:
    260
    Zustimmungen:
    0
    Ort:
    Preetz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Wenn du ne servo Lenkung hast dann ist das die Pumpe. Bzw das Hydrauliköl ;) ist alles normal. Ggf nochmal nach dem Servo Öl gucken ob da was fehlt im Behälter, wenn du ne elektrische Lenkung hast dann weiß ich das auch nicht.
     
  6. #5 Bastuck, 01.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    Ok dann bin ich beruhigt...ich dachte schon iwas schleift bzw fängt an den Geist aufzugeben
     
  7. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Hat jede Hydraulische Lenkung ist das Überdruckventil schützt die Ölpumpe
    vor Überlastung.
     
  8. #7 Bastuck, 08.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    also heute wieder wo ich übern Parkplatz bin...langsam losgefahren voll eingelenkt und dann quiiiiiitsch ein richtig lautes quitschen...so laut kann es nicht gesund sein?! mein kumpel hat mich mit riesen Augen angeschaut...
    was kann da kaputt sein??????
     
  9. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Kann sein das dein Überdruckventil lauter ist,oder dein Keilrippenriemen zu wenig Spannung bekommt oder der einfach verschlissen ist.

    Fahr doch mal zum :icon_smile: anhören kostet noch nichts(Glaub ICH)
     
  10. #9 Toms130i, 09.04.2013
    Toms130i

    Toms130i 1er-Interessent(in)

    Dabei seit:
    13.07.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Waldsolms
    hallo 130freunde,
    hab ich auch das problem! letztes jahr im sommer hat es angefangen
    mit sommerreifen war es am schlimmsten! mein schwager ist kfz meister und konnte feststellen, dass die servopumpe bei volleinschlag (belastung) stehen bleibt und der riemen drüberrutscht! naja, haben nichts weiter unternommen, bis letzte woche deutliches klackern beim fahren zu bemerken war (mit Winterreifen) und ich schon angst hatte nach hause zu kommen, weil ich nicht wusste was jetzt das problem war! mein schwager hat dann wieder geschaut und festgestellt, dass alle 3 schrauben der scheibe lockerwaren und die scheibe mächtig geeiert hat. schnell die schrauben raus, loctite paste drauf und schrauben wieder schön festgedreht. jetzt ist das klackern zwar wieder weg und ich fahr schon wieder gute 500 km damit, jedoch hat es letzte woche beim drehen auf einem parkplatz wieder dieses mächtig laute quietschen/schleifen von sich gegeben. mal schaun wie es ist, wenn die 225/40/18 auf der vorderachse montiert sind :shock:
    kann aber nicht sein, dass es jetzt schon mehreren von uns so geht und bmw das problem vielleicht kennt! das problem ist definitiv nicht gelöst/weg! was könnte es sein? ist die servopumpe ausgeschlagen/kaputt? muss man den riemen mehr spannen, obwohl der sehr stramm drauf sitzt!
    BMW Grüsse aus Hessen
     
  11. #10 Bastuck, 09.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    also es kommt bei mir vom riemen...auto ist ja nun im märz 7 jahre alt gewurden also werd ich einfach einen neuen drauf machen lassen mal sehen was es bringt...
     
  12. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Lass den Keilrippenriemen-Spanner noch überprüfen vielleicht ist die Feder gebrochen oder lahm.
     
  13. #12 Bastuck, 09.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    ok :) danke für den Hinweis..werde das mit sagen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Bastuck, 17.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    So da ich in letzter zeit kaum für den kleinen zeit hatte hab ich mich erst die woche wieder mit dem Problem des geräusches beschäftigen können...also undzwar bleibt bei vollem lenkeinschlag und schleifender Kupplung das die Rolle von der servo stehen und der riehmen wird einfach drübergezogen...daher kommt das Geräusch...nur falls es jmd auch hat oder danach sucht kann er dort mal gucken deswegen meine Antwort :) bis dann
     
  16. #14 130iM-Paket, 01.05.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Hallo,

    ich möchte mich dann mal als Mitglied im Club der "Geräusch-bei-vollem-Lenkeinschlag-Macher" als Mitglied melden. Naja, solange Auto noch lenkt und das Geräusch nicht dauerhaft wird werd ich nix unternehmen.

    Mfg
     
Thema: einlenken komisches Geräusch
Besucher kamen mit folgenden Suchen
  1. BMW 120i quietschtbeim lenken und rutscht

    ,
  2. bmw 1er quietschen beim lenken

    ,
  3. bmw einlenken knacken

    ,
  4. bmw 1er geräusch beim lenken,
  5. elektrische lenkung macht geräusche bmw,
  6. bmw 130i knacken bei vollem einlenken,
  7. bmw e87 macht geräusche beim lenken,
  8. 1er bmw e81 Servolenkung geräusche kalt,
  9. bmw 1er geräusche beim lenken klima,
  10. bmw m140i geräusche bei vollem lenkeinschlag,
  11. bmw 1er geräusche beim lenken,
  12. Servolenkung streift bmw 118i,
  13. bmw 1er einlenken,
  14. m135i geräusch beim lenken f21 f20,
  15. forum bmw 1er lenkung macht geräusche,
  16. bmw 1er macht geräusche beim lenken,
  17. bmw lenkung geräusch,
  18. bmw macht geräusche beim lenken e87,
  19. bmw e87 lenkrad macht geräusche,
  20. komische geräusche beim lenken bmw e81 unterm lenkrad,
  21. voll eingelenkt lautes geräusch,
  22. beim vollen einlenken komische geräusche ,
  23. bmw 130i elektr summen beim ausdrehen,
  24. BMW 1er Schleifgräusch lenken,
  25. Geräusche bmw e87
Die Seite wird geladen...

einlenken komisches Geräusch - Ähnliche Themen

  1. Komische Meldungen im Fehlerspeicher.

    Komische Meldungen im Fehlerspeicher.: Wie der Titel schon sagt, ich hab heute mal den Fehlerspeicher ausgelesen, dabei kamen komische Fehler zum Vorschein. Die letzten beiden sind...
  2. [F20] B38 Geräusche beim Kaltstart

    B38 Geräusche beim Kaltstart: Hallo, hat jemand von euch auch ab und an leichte Geräusche beim Kaltstart beim 3-Zylinder B38? Hört sich wie ein Nageln oder wie die Kette an,...
  3. Lenkproblem und geräusch

    Lenkproblem und geräusch: hallo Ihr Team Ich habe eine Frage: Ich fahre einen BMW 120i, seit gestern habe ich probleme mit dem Lenken, also das Lenkrad lenkt zu stark man...
  4. Geräusch normal?

    Geräusch normal?: bin zwar selber nicht davon betroffen würde mich aber trotzdem interessieren ob das Geräusch normal ist hier ist der Link dazu: [MEDIA]
  5. klick-klack Geräusch bei Lastwechel

    klick-klack Geräusch bei Lastwechel: Hallo, habe jetzt seit 3 Monaten einen M140i xdrive, habe letzt im Parkhaus bei offenem Fenster so ein recht leises klick-klack Geräusch gehört,...