E87 startet nicht mehr. Klacken aus dem Motorraum. Was kann das sein?

Diskutiere E87 startet nicht mehr. Klacken aus dem Motorraum. Was kann das sein? im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey zusammen, mein E87 120D springt nicht mehr an. Am Abend davor problemlos gefahren, abgestellt, am nächsten Tag dann das... Zündung...

  1. nxrz

    nxrz 1er-Interessent(in)

    Dabei seit:
    22.01.2020
    Beiträge:
    11
    Zustimmungen:
    1
    Hey zusammen,

    mein E87 120D springt nicht mehr an. Am Abend davor problemlos gefahren, abgestellt, am nächsten Tag dann das...

    Zündung funktioniert problemlos, Strom ist genügend da, knapp über 12V Spannung an der Batterie.
    Versucht man den Motor zu starten, hört man (neben der Scheinwerferelektronik) ein recht lautes Klacken aus dem Motorraum. Meistens einmal, manchmal zweimal. Ansonsten keinerlei Reaktion.

    Nach wenigen Stunden habe ich's nochmal probiert, dann zeigte das Cockpit das Vorglüh-Zeichen und anschließend das gelbe Service-Symbol an. Seitdem bei jedem Startversuch.

    Es gab vorher keinerlei Probleme - der Motor ist auch bei Kälte stets auf Anhieb angesprungen. Kann mir nicht erklären, was so plötzlich passiert sein könnte.

    Mein "profesionelles" China-Auslesegerät zeigt Fehlercodes für alle 4 Glühkerzen an. Naheliegend also, dass entweder die oder das Steuergerät nen Schuss weg haben. Das Seltsame: Der Fehler ist seit fast 2 Jahren da und hat sich nie bemerkbar gemacht. Sollte man in diesem Fall nicht zumindest den Anlasser drehen hören? Dass der aber urplötzlich ausfällt wäre auch etwas komisch...

    Habe zahlreiche Sicherungen geprüft - alle in Ordnung.
    Kurz wenige Meter angeschoben - ebenfalls keine Reaktion.

    Bevor ich das Auto also teuer abschleppen lasse... Hat jemand ne Ahnung, was das sein könnte? Kann man das Problem eingrenzen?
     
  2. #2 SilberE87, 07.11.2021
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    5.782
    Zustimmungen:
    2.510
    Ort:
    Norddeutschland
    Anlasser prüfen. Spannungen prüfen. Besseres Diagnosegerät besorgen.
     
  3. nxrz

    nxrz 1er-Interessent(in)

    Dabei seit:
    22.01.2020
    Beiträge:
    11
    Zustimmungen:
    1
    Danke für den Rat, aber das hilft mir nicht weiter.
    Wie genau überprüfe ich den Anlasser? Die Spannung (des Anlassers?) überprüfe ich wie?
     
  4. #4 spitzel, 08.11.2021
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.460
    Zustimmungen:
    594
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    3 Möglichkeiten die mir einfallen,
    1. Batterie platt, sobald du startest bricht diese zusammen. Probiere dir Starthilfe geben zu lassen. Aber Achtung kein Funkenflug, sonst sind die Steuergeräte hin. Batteriespannung bei Last prüfen. Grob gesagt Werte unter 10 Volt ist es die Batterie.
    2. Starter ist defekt. Versuche das Auto mit eingelegten Gang wenige CM zu bewegen. Nur so, dass der Motor wenige Grad dreht. Manchmal hilft es weil sich der Mechanismus vom Ritzel verkeilt hat. Sollte das nicht helfen, überprüfe die Anschlüsse vom Starter auf Korrosion. Dazu Masseleitung und Plusleitung prüfen (Bühne erforderlich)
    3. Motor Schrott. Steuerkette ist gerissen und die Kolben drücken gegen die Ventile. Welches Baujahr hat der Motor? Ich weis gar nicht mehr ob man beim N47 oder M47 über den Öldeckel die Nockenwellen sieht. Musst nur etwas haben um die Kurbelwelle zu drehen. Das könnte zum Problem werden.

    Batterie bekommt man ja recht gut selbst hin. Nur nach dem Wechsel dies dem Steuergerät mitteilen. Gleichen Batterietyp und Kapazität benutzen! Ansonsten Forum Suche bemühen.

    für alles andere ab auf den Abschleppwagen.
     
    790FX gefällt das.
  5. #5 RID-ER130, 09.11.2021
    RID-ER130

    RID-ER130 1er-Fahrer(in)

    Dabei seit:
    03.12.2020
    Beiträge:
    70
    Zustimmungen:
    41
    Ort:
    Niederbayern
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Thomas
    Ich hatte in diesem Zusammenhang (bei einem anderen Fzg) schonmal Probleme mit dem Masseband.

    Gruß
     
    790FX gefällt das.
  6. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.354
    Zustimmungen:
    550
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Motormasse... vom Fremdstartstützpunkt masse mal eein Fremdstartkabel an den Motor legen und starten.. wenn er dann anspringt Motormassekabel defekt...
     
  7. #7 Olli1911, 23.12.2021
    Olli1911

    Olli1911 1er-Interessent(in)

    Dabei seit:
    24.04.2017
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Harsewinkel, NRW
    Fahrzeugtyp:
    118d Coupé
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2007
    @DomMuc
    Stehe vor dem gleichen Problem.
    Einfach an ner Stelle vom Block dran?
     
  8. nxrz

    nxrz 1er-Interessent(in)

    Dabei seit:
    22.01.2020
    Beiträge:
    11
    Zustimmungen:
    1
    Blankes Motorteil suchen. Bei mir (120d) war rechts, recht weit unten, ein Rohr. Der Rest war leider ziemlich zugebaut. Ein wenig fummulig da mit der Starterkabel-Klemme ranzukommen, geht aber. Das hat immer zuverlässig funktioniert (habe es öfter mal überbrückt). Wagen zündete dann ohne Probleme, das Kabel kann danach gleich entfernt werden.
    Kleiner Hinweis: Fahr keine längere Strecken in dem Zustand - die Lichtmaschine funktioniert nicht, effektiv entlädt sich also die Batterie.

    Der Tausch des Massekabels war übrigens mit ner Hebebühne ruckzuck erledigt, 15 Minuten. Unterbodenabdeckung vorne wegschrauben (der aufwendigste Teil), und du siehst es direkt.
     
  9. 790FX

    790FX 1er-Liebhaber(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    1.063
    Zustimmungen:
    833
    Ort:
    Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Das Gehäuse der Lichtmaschine sollte sich hierfür ganz gut eignen. Im Zweifelsfall das Metall etwas sauber bürsten.
    Hier stehen noch weitere Infos zum defekten Massekabel. :)
     
Thema:

E87 startet nicht mehr. Klacken aus dem Motorraum. Was kann das sein?

Die Seite wird geladen...

E87 startet nicht mehr. Klacken aus dem Motorraum. Was kann das sein? - Ähnliche Themen

  1. 118i e87 startet nur beim Fremdstarten

    118i e87 startet nur beim Fremdstarten: Hallo zusammen, Ich bin neu hier und habe folgendes Problem vielleicht kann mir ja einer helfen. Habe meinen BMW abgestellt und wollte 2 Minuten...
  2. E87 120i bj. 2006 - Anlasser dreht, Motor startet nicht

    E87 120i bj. 2006 - Anlasser dreht, Motor startet nicht: Hallo zusammen, ich habe einen 120i Bj. 2006 der leider nicht mehr anspringt. Auto wurde gefahren, abgestellt und ist ca. 15 Minuten später nicht...
  3. E87 bj 2005 startet nicht

    E87 bj 2005 startet nicht: Hey zusammen. Heute hat leider mein 1er den geist aufgegeben. Ich drücke den Startknopf und nichts passiert Zündung geht an aber der Anlasser...
  4. E87 Startet nicht und lässt sich nicht abschalten

    E87 Startet nicht und lässt sich nicht abschalten: hallo ihr Wir haben volgendes Problem mit unserem E87 Bj"2004 120000KM er lasst sich mittels statknopf nicht mehr starten aber wenn man ihn...
  5. 1er E87 Startet nicht

    1er E87 Startet nicht: Hi, 1er BMW Diesel BJ2010 Auto streikt Zündung ist tot. Kein Geräusch Radio, Fenster, Licht , Zentralverriegelung geht. Tankanzeige, Lüftung sind...