E87 FL Stereosystem vs. HiFi System -> HiFi einfach nur Müll?

Diskutiere E87 FL Stereosystem vs. HiFi System -> HiFi einfach nur Müll? im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, möchte folgendes gleich am Anfang schreiben: Mein E87 FL BJ 03/09 hat Hifi (NICHT Hifi Prof.!) als SA, mit Anfangs Businessradio, JETZT...

  1. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Hallo,

    möchte folgendes gleich am Anfang schreiben:

    Mein E87 FL BJ 03/09 hat Hifi (NICHT Hifi Prof.!) als SA, mit Anfangs Businessradio, JETZT Professional Radio. Es wurde geschrieben, das Fahrzeuge ab ca. 10/09 bei Businessradio (egal ob Hifi SA) nur noch 1 Zentralbass im Auto haben (unterm Fahrersitz).
    Ich habe jedoch noch 2 Zentralbässe im Auto. Mein Prof. Radio wurde korrekt codiert!! Wenn ich ihn auslese, ist er auf HiFi codiert.

    Beide Autos haben Stoffausstattung und sonst eig gleiche Austattung!

    Nun zu meiner eigentlichen Frage:

    Mein Bruder hat sich jetzt Anfang Januar 2011 einen E87 FL gemietet. Kein Hifi, kein Hifi Prof. aber Professional Radio.

    Ich ganz stolz :), wollte mal den Unterschied vom Stereosystem zum Hifi System testen. Anfangs war ich total erstaunt, da ich keinen Unterschied vom Sound (vor allem vom Bass) feststellen konnte. Gut, ich war mir sicher, der hat doch HiFi System, klingt ja genauso wie meines. Das ganze hat mir aber keine Ruhe gelassen, da ich auf der SA Liste beim Auto meines Bruders kein HiFi System finden konnte.

    Also Laptop ins Auto und Radio ausgelesen. Als ich dann in den Codierdaten gelesen habe, das er das Stereosystem verbaut hat, wär ich fast mit dem Kopf aufs Lenkrad geknallt.

    Ist denn das HiFi System so eine verarsche? Hab ich die 500€ wirklich sowas von in den Sand gesetzt? Ich kann mir das beim besten Willen nicht vorstellen
    ?!

    Hab meinen Vater gesagt, er soll sich in das Auto von meinem Bruder setzten. Gleiches Lied, Lautstärke vom Radio über INPA eingestellt.
    Dann in mein Auto, gleiche CD, gleiches Lied, gleiche Lautstärke (über INPA eingestellt). Er konnte vom Bass und vom Sound keinen Unterschied hören. Er würde sagen, beide haben das gleiche Soundsystem (ob Hifi oder Stereo ist egal, er würde sagen beide haben das gleiche, weil man 0 Unterschied hört)

    So ich hab mir mal ne Sound & Bass TestCD besorgt. CD ins Auto:

    50Hz Test. Auto von meinem Bruder Stereo System: Alles vibriert
    50Hz Test. Mein Auto HiFi System: Alles vibriert, nicht stärker als das meines Bruders mit Stereosystem. Kein Stärkerer bass, nichts.

    Bin total am verzweifeln... Hätte nicht gedacht, das das HiFi System so ein Schrott ist.

    Weiß viell wer Rat? Hatte vor paar Monaten schoneinmal nen Thread eröffnet, da mein Vater in seinem 123d Cabrio ebenfalls HiFi verbaut hatte (kein Hifi Prof.!) und ich finde, das die Bässe dort klarer und druckvoller waren als bei mir. Die User hier vermuteten das es viell in der Lederausstattung liegt, da meine Stoffausstattung evtl den Bass "frisst". Oder der Klangkörper des Cabrios ist ein anderer, wegen Verstärkung des Cabrios etc. Nun gut, ich hatte mich damit abgefunden, bis jetzt!

    Kann es sein das der Verstärker evtl ne Makke hat? Oder ist da einfach kein Unterschied zu hören von Stereosystem zu HiFi System?
     
  2. #2 GrandSlam, 01.02.2011
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    Doofe Frage, aber sind auch die Tiefen und Höhen in beiden Radios auf +-0 eingestellt?
     
  3. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    bei beiden fahrzeugen: bass +10, höhen +5
     
  4. #4 tobi120, 01.02.2011
    Zuletzt bearbeitet: 01.02.2011
    tobi120

    tobi120 1er-Fahrer(in)

    Dabei seit:
    15.09.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Hinterm Mond
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Also hast DU zusätzlich Hochtöner (Hifi) in den Spiegeldreiecken und dein Bruder nicht (Stereo)!

    Und das soll keinen hörbaren Unterschied machen? Kann nicht sein! :swapeyes_blue:
     
  5. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.710
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    Was? Die Einstellung kann doch niemand hören... klingt doch nach Schrott mMn.

    Ich habe es bei mir auf Bass +3/+4 und Höhen auf +6 und da rappelt schon die Kiste. Sowohl im E81 als auch E93.
     
  6. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    ja bei mir leider nicht. bei mir klingt es genauso wie im stereosystem. bei normaler lautstärke und jetzt nicht gerade "checkermusik" sondern rockmusik ist bei +10 bass bei mir mitm hifisystem vom bass so gut wie nix zu hören.

    ja mein bruder hat vorne keine hochtöner bei den dreiecken. da is nix dahinter. mein bruder hat 100% stereosystem
     
  7. #7 blackraven, 01.02.2011
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.543
    Zustimmungen:
    7
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Hmmm...kann ich mir auch nicht vorstellen das es keinen Unterschied gibt.
    Schon alleine weil das Hifi-System aktiv ist und Stereo nicht.

    Zu Sicherheit schraub mal den Verstärker auf, nicht das du ein Asia-Import Teil erwischt hast, wo nur Kabel durchgeschliffen werden, aber nix drin ist. :)
     
  8. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Hehe :D Also verstärker ist auf jeden fall bei mir vorhanden, da ich ihn schon gesehen hab, wie ich die Höhenstandsensoren nachgerüstet hab beim Xenonumbau sowie die Blacklines
     
  9. #9 tobi120, 01.02.2011
    tobi120

    tobi120 1er-Fahrer(in)

    Dabei seit:
    15.09.2010
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Hinterm Mond
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Hast du es mal mit ner Packung Ohrstäbchen probiert? :lol:

    [​IMG]

    Spass bei Seite...

    Dein Bruder hat also keine Hochtöner und nur einen Zentralbass und DU hast Hochtöner und 2 Zentralbässe?

    Wenn es dann gleich klingt, ist bei dir etwas kaputt!
     
  10. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Ich hab Hifi, mein Bruder hat Stereo. Ich hab die Hochtöner in den Dreiecken, ich hab hinten bei der Hutablage 2 lautsprecher, das normale HiFi System halt

    mein bruder hat 2x zentralbass, da er prof radio hat, und stereosystem ja auch zentralbässe hat. keine hochtöner in den

    Edit: Es geht mir nicht um die Lautstärke, sondern um einen schönen kraftvollen klaren Bass bei normaler Lautstärke, und da hört man 0,0 Unterschied zum Stereo. Wirklich überhauptkeinen. Sagt sogar mein Vater
     
  11. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    Dann ist aber echt was nicht in Ordnung. Ich hatte erst nur das Stereo System drinnen und dann das alpine nachrüst Set HiFi eingebaut. Und gerade der Bass ist um Welten besser. Vorher +10 und nur undefiniertes brummen. Dann tausendmal besserer Sound sogar als nur eine Seite angeschlossen war und das bei +3. Bei +10 fast nicht zuertragen. Da brummt und scheppert der ganze Innenraum mit.

    Also entweder Verstärker im Po oder falsch angeschlossen.
    Hast du beim starten eine verzögerung bis Sound aus den Vorderen Ls kommt??
     
  12. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Falsch angeschlossen kann ich nicht ganz glauben, das ich es ja Serienmäßig schon hatte. Also nix nachgerüstet, kann aber natürlich n Heini auch falsch angeschlossen habe. Ich tippe eher auf Verstärker kaputt! Wie meinst du das mit Verzögerung beim Starten? Wenn ich Schlüssel reinsteck und Radio angeht oder wie meinen? :D
     
  13. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Ich müsste halt mal wissen, wie ein HiFi SS klingen soll in nem E87 FL :D
     
  14. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.559
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Also Bass hatte ich beim Seriensystem auch recht gut.. gar nicht hören stimmt also nicht.

    Mit der Verzögerung meint er, dass eben zwischen Reinstecken des Schlüssels und Musikausgabe eine kleine Differenz besteht.. die Endstufe muss ja erst mal "botten".

    Ist halt die Frage woran hängt die Endstufe? Wenn die kaputt ist müsste doch gar kein Ton rauskommen.
     
  15. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Ja das finde ich auch, das das Stereosystem schon einen sehr guten Bass hat. Nur ist das Hifi das ich habe, nunmal überhaupt nicht besser, und man hört nichts, dafür aber über 500 euro in den Sand gesetzt. Das nervt mich...

    Ähm schwer zu sagen wegen Verzögerung, da ich meistens CD höre, und er die CD erst neu lesen muss anfangs. Ich schalte mal auf Radio um. Aber ich meine mich schon recht zu entsinnen, das ich eine Verzögerung hab. Verstärker ist ja auch vorhanden
     
  16. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    Also Radio an dann kommt hinten aus den passiven Ls schon Musik vorne dauerte etwa 3-4 sec dann kommt auch da Musik. Wenn des bei dir nicht ist und vorne trotzdem was zu hören ist, ist der Verstärker irgendwie nicht angeschlossen???!!!??!
     
  17. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    Oh ihr wart schneller sorry
     
  18. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    also das hinten eher ton kommt wie vorne ist nicht so lol :D
    bei mir kommt der ton gleichzeitig. ist das serienmäßige hifi system auch so wie das alpine nachrüstsytem oder ist das was anderes? es gibt ja bei der SA Hifi und Hifi Prof. ich hab vom werk aus hifi. sind da die hinteren ls auch direkt am radio und nicht am verstärker drann??
     
  19. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    Das weiss ich nicht aber Probier doch mal Radiosender einstellen, Radio aus, etwa zehn sec warten dann wieder an machen. Wenn sofort Musik kommt stimmt was nicht. wenn die hinteren Ls auch am Verstärker hängen hast du eine ca 3 sec Pause bevor Musik kommt. Weil der verstärker sonst den einschaltknackser auch verstärken würde.
     
  20. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    ok das werde ich mal testen
     
Thema: E87 FL Stereosystem vs. HiFi System -> HiFi einfach nur Müll?
Besucher kamen mit folgenden Suchen
  1. bmw e87 hifi lautsprechersystem unterschied

    ,
  2. bmw e87 soundsystem professional

    ,
  3. stereosystem bass

Die Seite wird geladen...

E87 FL Stereosystem vs. HiFi System -> HiFi einfach nur Müll? - Ähnliche Themen

  1. E87/E81 M Front Carbon Flap Beifahrer Seite

    E87/E81 M Front Carbon Flap Beifahrer Seite: Servus zusammen, wie im Titel zu lesen, suche ich für die Beifahrer Seite einen Carbon Flap. Bitte mit Foto und Preisvorstellung alles...
  2. Upgrade HiFi System

    Upgrade HiFi System: Hallo zusammen Da im meinem F20LCI das normale Soundsystem verbaut ist und es richtig bescheiden (beschi....)ist was ich ja auch wusste Möchte...
  3. [E87] Interieurleisten E87 Hochglanz Schwarz

    Interieurleisten E87 Hochglanz Schwarz: Hochglanz Schwarz lackierte Leisten für den E87. Neu und ungebraucht, professionell vom Lackierer gemacht aber leider nie verbaut. Preis inkl. DHL...
  4. Original BMW Performance Carbon Flaps E81/E87

    Original BMW Performance Carbon Flaps E81/E87: Suche Original BMW Performance Carbon Flaps für meinen E81 dürfen auch schäden aufweisen aber natürlich nicht halb zerstörte anbieten, einfach...
  5. E87 FL Rückleuchten Blackline Codieren

    E87 FL Rückleuchten Blackline Codieren: Hallo, Ich stehe davor mit Blackline Rückleuchten für meinen E87 FL zu holen. Allerdings habe ich gelesen das man diese Codieren lassen muss....