E87 118d läuft nicht mehr

Dieses Thema im Forum "BMW 118d" wurde erstellt von Simplicity, 17.01.2015.

  1. #1 Simplicity, 17.01.2015
    Simplicity

    Simplicity 1er-Interessent(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Tuttlingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Michi
    Spritmonitor:
    Habe ein Problem mit einem e87 118d.

    Auto ist bei Langstreckenfahrt ausgegangen. Erst ist die Leistung runter gegangen und dann ging er aus. Danach ist er noch 4-5 mal angesprungen und paar Meter gefahren, aber jetzt geht nichts mehr. Er Orgel zwar und hört sich gesund an,aber irgendwie will er nicht mehr anspringen.

    Ich hoffe jemand kann mir sagen woran es liegt oder was ich machen soll.

    Fehler hab ich ausgelesen --> Bild
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Simplicity, 19.01.2015
    Simplicity

    Simplicity 1er-Interessent(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Tuttlingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Michi
    Spritmonitor:
    keiner eine Ahnung was es sein könnte?

    noch niemand das selbe Problem gehabt?
     
  4. #3 Simplicity, 19.01.2015
    Zuletzt bearbeitet: 19.01.2015
    Simplicity

    Simplicity 1er-Interessent(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Tuttlingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Michi
    Spritmonitor:
    E87 118d läuft nicht mehr --> Hilfe

    Habe ein Problem mit einem e87 118d.

    Auto ist bei Langstreckenfahrt ausgegangen. Erst ist die Leistung runter gegangen und dann ging er aus. Danach ist er noch 4-5 mal angesprungen und paar Meter gefahren, aber jetzt geht nichts mehr. Er Orgel zwar und hört sich gesund an,aber irgendwie will er nicht mehr anspringen.

    Ich hoffe jemand kann mir sagen woran es liegt oder was ich machen soll.

    Fehler hab ich ausgelesen:

    EWS Manipulation Code 004A63
    Ladedruck-Regelung oder Ladedrucksteller/Luftfüllung Druckregler, Fenster 1
    Zylinder 2 Glühkerze
    Zylinder 4 Glühkerze
     
  5. 120XD

    120XD 1er-Interessent(in)

    Dabei seit:
    13.12.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Bremen
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Han
    Ich habe keine Ahnung und da du im F20 etc Bereich gepostet hat anstatt im E87 Bereich ist die Chance auf ein Antwort gering.
     
  6. flyfan

    flyfan 1er-Profi
    Moderator

    Dabei seit:
    28.05.2011
    Beiträge:
    2.425
    Zustimmungen:
    6
    Ort:
    LOWI
    Vorname:
    Tom
    Verschoben in den E8x Bereich
     
  7. #6 DeSc, 19.01.2015
    Zuletzt bearbeitet: 19.01.2015
    DeSc

    DeSc 1er-Fahrer(in)

    Dabei seit:
    06.07.2013
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Idstein
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Vorname:
    Denny
    er hat zur sicherheit in beiden bereichen gepostet..


    /edit

    nach kurzem googlen im syndicate forum kam dort, dass du einen ews abgleich machen solltest,
    andernfalls... service mobile bmw schon in betracht gezogen?
     
  8. #7 tobias770, 19.01.2015
    Zuletzt bearbeitet: 19.01.2015
    tobias770

    tobias770 1er-Fahrer(in)

    Dabei seit:
    30.06.2014
    Beiträge:
    72
    Zustimmungen:
    5
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Ladedruckreglung hat soweit ich weiß was mit'n turbo zu tun.... Da läuft beim steller was nicht ganz so rund wie es sollte.... Fehlercode Hab ich auch, ab Und zu fällt bei mir der Turbo bei der Autobahnfahrt aus, Zündung aus und wieder angeschaltet und der Turbo läuft wieder als wär nichts gewesen... Dein Leistungsverlust bei der Autobahnfahrt lässt sich somit erklären!

    Die 2 Glühkerzen alleine sollten es meiner Meinung nach kein Problem ergeben? - hast ja immerhin noch 2 intakte falls die von Zylinder 2+4 kaputt sind.... Wobei, geht es hier um Kaltstart oder warmstart?? Wenns kaltstart ist könnte es evtl doch auch an den 2 defekten glühlerzen liegen...

    EWS Manipulation sagt mir gar nichts..

    Wenn du genaueres weißt sag uns bitte Bescheid!!
     
  9. #8 Simplicity, 19.01.2015
    Simplicity

    Simplicity 1er-Interessent(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Tuttlingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Michi
    Spritmonitor:
    Ich denke auch nicht das es an den Glühkerzen liegt. Es geht um den kaltstart.Auto läuft bereits seit 1er Woche nicht mehr. Orgelt tut er,aber er will einfach nicht anspringen.
     
  10. #9 Maulwurfn, 19.01.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.766
    Zustimmungen:
    122
    Ort:
    Helgoland
    :eusa_naughty:

    Beide Themen zur gleichen Frage zusammengeführt.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 mark289, 20.01.2015
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Vorab: ich hab nur Halbwissen.
    Ews= Elektronische Wegfahrsperre. Die sperrt sich vermutlich wohl und lässt deinen Motor nicht anspringen. Mit INPA etc. hast du aber nicht rumgespielt oder?
     
  13. #11 Simplicity, 20.01.2015
    Simplicity

    Simplicity 1er-Interessent(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Tuttlingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Michi
    Spritmonitor:

    Habe nur mit BMWhat die Fehler ausgelesen, mehr nicht.

    Dachte auch erst an die Wegfahrsperre, aber alles ziemlich kurios.

    Ich hab den Besitzer des 118d jetzt geraten zu BMW zu gehen, da es einfach viele Sachen sein könnten.
     
Thema: E87 118d läuft nicht mehr
Besucher kamen mit folgenden Suchen
  1. leistungsverlust 118d durch 2 defekte glühkerzen

    ,
  2. bmw 120d ews anlernen

    ,
  3. bmw druckregler fenster1

Die Seite wird geladen...

E87 118d läuft nicht mehr - Ähnliche Themen

  1. PDC einbauen 1er BMW E87

    PDC einbauen 1er BMW E87: Hallo ich würde gerne an meinem BMW 1er E87 dieses Teilchen aus Amazon einbauen lassen.: von vega - Kann leider nocg keine links nutzen . haT...
  2. Suche Spiegelkappe rechts 118d E87

    Suche Spiegelkappe rechts 118d E87: Hallo, ich suche eine rechte Spiegelkappe für meinen 118d. Am Besten in Spacegrau, wenn nicht ist auch nicht so schlimm, dann muss ich sie noch...
  3. [E87] Geräusche 118d e87 vfl 122PS

    Geräusche 118d e87 vfl 122PS: Servus, ich hoffe ihr könnt mir helfen. Mein 1er gibt sehr auffällige und laute Geräusche von sich, die offensichtlich vom hinteren...
  4. E87 118d - welche Reifengröße ist optimal

    E87 118d - welche Reifengröße ist optimal: Hallo, aktuell fahre ich auf meinem 118d zwei Reifensätze (Sommer/Winter) jeweils auf Stahlfelge, aber das soll sich ändern. Beides sind rft...
  5. Suche Rückleuchten E81/E87

    Suche Rückleuchten E81/E87: Hi zusammen, ich suche Rückleuchten links und rechts vom E87/E81. Zustand ist nicht so wichtig, solange es keine Brüche gibt. Am liebsten so...