[E87 118d] Kühlwasser ausgelaufen währen der fahrt?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Bixol, 10.10.2014.

  1. Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Hallo zusammen

    ich habe keine ahnung ob ich das besser im 118d unterforum posten soll oder doch lieber hier...
    evtl. bitte verschieben.

    Aber jetzt zu meinem Problem.
    Bei meinem auto ist jetzt innerhalb von 5 tagen, 2 mal die kühlflüssigkeit vom Motor ausgelaufen.

    Das erstem mal war am Montag. Nachdem ich zu meinem Arbeitsplatz gefahren bin habe ich dort das auto Parkiert. Als ich am abend den motor anmache bin ich ca. 50m gefahren und die Kühlflüssigkeit wurde auf dem display angezeigt. Hab dann direkt angehalten [war ja noch auf dem Parkplatz] und nachgeschaut. Dekel aufgeschraubt und in der tat war da fast kein wasser mehr drin! Habe dann ca. 1,5l normales wasser reingefüllt (hatte nichts anderes zur hand).
    Das problem schien danach gelöst.
    Am Diestag war alles I.o... habe auch kontrolliert dass am boden keine flecken sind und deckel aufgeschraubt, behälter war voll.
    Am mittwoch auch noch alles ok [habe kontrolliert, flüssigkeit war noch auf max]

    Somit dachte ich, dass das problem gelöst ist und hab am donnerstag nicht mehr kontrolliert.
    Heute morgen allerdings hat mir das display nach ca. 20km auf der Autobahn wieder kühlwasser angezeigt. Habe auf dem pannenstreifen angehalten und konnte wieder ganze 1,5l wasser einfüllen.

    Das einzige anzeichen auf einen kühlwasser austritt habe ich von der kleinen schraube nehe dem grossen deckel des kühlwasserbehälters.
    keine ahnung ob das das richtige bild ist, aber so zur idee... ich meine die kleine schraube auf dem behälter in diesem fall unten links vom grossen deckel. Dort sieht man dass etwas bläuliches ausgelaufen ist...


    Hab ihr eine ahnung was das ist?
    muss ich mir sorgen machen?

    werde sonst wohl doch in die Werkstatt fahren...

    vielen Dank schon mal

    Bixol
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Diggy*D, 10.10.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Ich würde erstmal alle Schläuche kontrollieren, bei denen ist ein Leck wahrscheinlicher. Drück mal an allen Schläuchen etwas rum, wenn es ein Marderbiss ist, muss man das nicht auf den ersten Blick sehen.
     
  4. Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    das werde ich auf jeden fall noch kontrollieren
    aber wenn es ein marderbiss wäre, dann müsste er ja eigentlich kontinuirluch verlieliren und nicht von einem moment auf den anderen?
     
  5. #4 Diggy*D, 10.10.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Das muss nicht sein, wenn der Biss klein ist, dann verlierst Du immer mehr, je wärmer das Wasser wird.
    Es kann auch sein, dass ein Schlauch des großen Kühlkreislaufs defekt ist, dann verlierst Du erst wenn der auf macht.
     
  6. Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    danke für deine Tipps
    werde dann heute nachmittag/abend nachsehen ob ich irgendwas finden kann
     
  7. Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    der grosse kreislauf wurde erst gar nie freigegeben, und nur mit dem kleinen kreislauf wurde das wasser so heiss dass es dann aus dem druckventil raustropfte
    jetzt muss auch geprüft werden ob der motor keinen hitzeschaden davongetragen hat...
     
  8. #7 mb_120i, 13.10.2014
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Der gute (alte) Kühlwasserthermostat hat (wahrscheinlich) seinen Dienst aufgegeben. Neben den Kühlwasserschläuchen würde ich diesen überprüfen (lassen) und ggf. mit austauschen (lassen).
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Diggy*D, 14.10.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Ein Hitzeschaden ist eher unwahrscheinlich, wenn Du auf die gelbe Warnleuchte zeitnah reagiert hast. Erst wenn die rote Warnung kommt und man nicht sofort anhält wird es kritisch. Das Thermostat kann man relativ einfach selber tauschen, da kannst dir einen Haufen Geld sparen.
    Edit: Wer sagt denn eigentlich, dass der große Kühlkreislauf nicht geöffnet hat? Hat die Werkstatt das überprüft? Ansonsten würde ich das erstmal selber testen.
     
  11. #9 Bixol, 16.10.2014
    Zuletzt bearbeitet: 28.11.2014
    Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007

    Darauf reagiert habe ich schon, weiss aber nicht ob es richtig war!
    beim 1ten mal habe ich wasser nachgefüllt und dann weitergefahren [motor war noch kalt]
    beim 2ten mal habe ich auch wasser nachgefüllt und bin dann weitergefahren [motor war schon warm]
    jeweils ca. 50km bis zum nächsten stop

    Der bruder meiner Freundin ist mechaniker, der hat sich das Auto angeschaut und ziemlich zügig festgestellt dass eben der grosse Kühlkreislauf nicht geöffnet hat. In der tat waren die schläuche vom kleinen kreislauf heiss, und die vom grossen waren kalt.

    Daraus hat er geschlossen dass es der thermostat ist.
    Die Teile sollte er gestern oder heute angekommen sein, bis spätestens samstag sollte also wieder alles in ordnung sein :eusa_angel:

    edit: nur zum abschliessen, es funktioniert wieder alles einwandfrei. Es war in der tat der Thermostat.
     
Thema:

[E87 118d] Kühlwasser ausgelaufen währen der fahrt?

Die Seite wird geladen...

[E87 118d] Kühlwasser ausgelaufen währen der fahrt? - Ähnliche Themen

  1. E87 118d - welche Reifengröße ist optimal

    E87 118d - welche Reifengröße ist optimal: Hallo, aktuell fahre ich auf meinem 118d zwei Reifensätze (Sommer/Winter) jeweils auf Stahlfelge, aber das soll sich ändern. Beides sind rft...
  2. BMW 1er 3er E81 E82 E87 E90 E91 E92 E93 HiFi Lautsprecher System

    BMW 1er 3er E81 E82 E87 E90 E91 E92 E93 HiFi Lautsprecher System: Hallo Ich verkaufe Hifi-Lautsprecher im Top Zustand: Hifi-Lautsprecher Viel Spaß beim bieten! Grüße
  3. Suche Rückleuchten E81/E87

    Suche Rückleuchten E81/E87: Hi zusammen, ich suche Rückleuchten links und rechts vom E87/E81. Zustand ist nicht so wichtig, solange es keine Brüche gibt. Am liebsten so...
  4. SUCHE BMW e87 M Front

    SUCHE BMW e87 M Front: Guten Abend, ich suche eine BMW M Front für den E87. Die Farbe ist egal nur der Zustand ist wichtig(keine dellen oder gebrochene Halter) :) MfG...
  5. Problemchen am 118d

    Problemchen am 118d: Servus, habe ein paar Probleme mit meinem 2009er 118d. 1. Die "aufblasbare" Sitzverstellung (Teilleder, M-Sportsitze) kann den Druck nicht...