[E82] E82 120d, BJ2009, Leistungsverlust, Raildruck, Späne

Dieses Thema im Forum "BMW 120d" wurde erstellt von Degodgv, 22.10.2014.

  1. #1 Degodgv, 22.10.2014
    Degodgv

    Degodgv 1er-Interessent(in)

    Dabei seit:
    22.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,
    Folgendes Problem. Viel diskutiert, wenige gute Lösungsvorschläge gefunden.
    Daher eine neue Frage:

    Mein E82/ 120d hat einfach abgestellt und sprang nicht mehr an.
    BMW Werkstatt hat dann Späne entdeckt. Kostenvoranschlag 7000€, ganzes System (ihr kennt das ja bereits)

    Damit bin ich zur freien Werkstatt mit guten Referenzen und Top Meister (zusammenarbeit mit BMW Vertragswerkstatt). Der meinte alles kein Problem. Wichtigste Teile wechseln den Rest spülen dann geht das schon wieder... (naja denkste, stand heute)

    Die haben das System gereinigt, neue HD Pumpe (alte hat gefressen, hat man gesehen), überholte Injektoren mit Garantie (habe ich besorgt für knapp 400 € 4x statt 1200), Druckverteiler neu, Dieselfilter neu, Tank und Leitungen gespült.

    Ergebnis: Fahrzeug springt zwar wieder an, stellt aber nach unregelmäßigen Abständen wieder ab mit Leistungsverlust. Fehlermeldung Raildruck zu niedrig.
    Auch beim Start ist bereits zu wenig Druck auf der Leitung laut Werkstatt.

    Bin echt am verzweifeln, Auto ist jetzt schon 5 Wochen weg und wandert zwischen BMW Werkstatt (die wieder Späne gefunden haben als sie die neuen Injektoren eingestellt haben) und freier Werkstatt hin und her (die sagen es sind keine Späne mehr vorhanden und falls ja kann das nicht mehr das Problem sein).

    Jetzt wird nochmal alles ausgebaut, gespült und auch mal die Dieselpumpe im Tank getauscht, vll hat die eine Macke.

    Was tun? Was kam bei euch raus? Woher kann der zu niedrige Druck kommen? Welche Teile sollte man noch beachten. Vll Elektronisches Problem?

    Danke für eure Info...

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Degodgv, 28.10.2014
    Degodgv

    Degodgv 1er-Interessent(in)

    Dabei seit:
    22.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ergänzung...

    Könnte das eventuell auch mit dem Steuergerät oder einem Relais zusammenhängen? Das er immer wenn er warm ist abstellt, ist für mich schon sehr seltsam.

    Das muss doch was Steuerungstechnischen sein oder?

    Hat jmd Erfahrungen??

    BITTE UM HILFE!!!
     
  4. #3 Degodgv, 31.10.2014
    Degodgv

    Degodgv 1er-Interessent(in)

    Dabei seit:
    22.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Erste positive Nachricht

    Hallo,

    Auto läuft wieder.
    Was haben wir gemacht:
    Gereinigt und dann einen starken Mangenten im Tank an der Dieselförderpumpe installiert zum abfangen der übrigen Späne im KReislauf.

    Dieser muss in 1-2 Wochen gereinigt werden.
    Ich hoffe dann ist es endgültig erledigt.

    Horror...

    Grüßé
     
  5. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Das klingt doch super!! Das mit dem Magneten war sicher auch keine dumme Idee :eusa_clap:
     
  6. #5 Degodgv, 05.11.2014
    Degodgv

    Degodgv 1er-Interessent(in)

    Dabei seit:
    22.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hi.

    Das Auto läuft nun wieder.
    Gut ist allerdings etwas anderes.

    Sie haben die Förderpumpe im Tank nochmal gewechselt und den Tank nochmals mit einem Magneten gereiningt.
    Diesen haben wir jetzt in der Förderpumpe angebaut um noch eventuelle übriggebliebenen Späne abzufangen.
    Die Kiste springt nun wieder an und stellt auch nicht mehr ab. Allerdings merkt man beim Starten das es kurz verzögert und außerdem wenn ich bei voller Last Gasgebe dann kommt eine Fehlermeldung "Leistungsverlust" Motor. Weiterfahrt möglich...

    Liegt das wohl daran, dass nochmals vor der Pumpe gereinigt werden muss? Vll hat ein oder mehrere Injetktoren wieder Probleme?

    Naja immerhin kann ich wieder damit fahren. Sollte aber nochmals zur Werkstatt und die sollen nochmal Spülen.
    Was meint ihr?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 WhiteWolf, 05.11.2014
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    93
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Ich würd nochmal hin, die Fehlermeldung kommt ja nicht nur zum Spaß...
    Zumindest mal FS auslesen lassen, was die Ursache ist
     
  9. #7 tortie30, 03.06.2015
    tortie30

    tortie30 1er-Fahrer(in)

    Dabei seit:
    08.02.2013
    Beiträge:
    96
    Zustimmungen:
    2
    Ich habe jetzt das selbe Problem: HD-Pumpe defekt!

    Wie ist die Sache denn bei Dir ausgegangen? Läuft alles wieder vernünftig? Mein K.V. beträgt 7.500 ,- €!
    Meine freie Werkstatt, welche wirklich seriös BMW repariert (sogar für BMW), liegt weit darunter, weil die eben nicht blind ALLES tauschen, sondern reparieren!
     
Thema:

E82 120d, BJ2009, Leistungsverlust, Raildruck, Späne

Die Seite wird geladen...

E82 120d, BJ2009, Leistungsverlust, Raildruck, Späne - Ähnliche Themen

  1. TCar zu verkaufen BMW E87 120d LCI

    TCar zu verkaufen BMW E87 120d LCI: Hallo zusammen, da ich jetzt einen E89 (den ich das ganze Jahr fahre) habe benötige ich mein TCar nicht mehr. Das Fahrzeug ist bei MOBILE...
  2. E87 120D - Ersatzteile gut und günstig?

    E87 120D - Ersatzteile gut und günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  3. E87 120d Fahrer - neu

    E87 120d Fahrer - neu: hallo, Mein Name ist Burak, ich bin 17 Jahre alt, werde ich Sommer 2017 18, habe meine Führerschein seit 5 Monaten. Bis jetzt bin ich zum größten...
  4. E87 120d vFL Ersatzteile? Gut und Günstig?

    E87 120d vFL Ersatzteile? Gut und Günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  5. LCI Scheinwerfer für den e82 Rechts

    LCI Scheinwerfer für den e82 Rechts: Hallo Leute Ich suche einen Scheinwerfer für die Rechte Seite. Es sollte der lci sein mit der Akzenleuchte. Mfg