[E81] E81 Alpine Soundystem Probleme Verkabelung

Diskutiere E81 Alpine Soundystem Probleme Verkabelung im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo liebe Foren Mitglieder, bin neu hier und brauche eure Hilfe. Seit etwa 6 Stunden bin ich dabei auf das Alpine Soundsystem umzurüsten....

  1. #1 Niklas118, 30.08.2014
    Niklas118

    Niklas118 1er-Interessent(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rheinberg
    Modell:
    Hatch (E81)
    Baujahr:
    01/2008
    Hallo liebe Foren Mitglieder,
    bin neu hier und brauche eure Hilfe. Seit etwa 6 Stunden bin ich dabei auf das Alpine Soundsystem umzurüsten.

    Die Kabel sind vom Verstärker nach vorne verlegt, allerdings hänge ich nun bei der Verkabelung. Ich finde mich mit den verschiedenen blau/weiß und blau/braun Kabel die zum Radio, zum Subwoofer und zu den Türlautsprechern nicht zurrecht.

    Achja ich habe das Facelift Model Baujahr 01/2008.

    Hoffe jemand kann mir weiter helfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ChrisMPower, 30.08.2014
    Zuletzt bearbeitet: 30.08.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Hei die Kabel sind nur für die Tieftöner und die LS vorne die Steuerleitungen Radio sind auch unten bei den Verbindern wenn ich mich recht erinnere :cool:

    Nexus 5 via Tapatalk HD
     
  4. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.121
    Zustimmungen:
    242
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    einbauanleitung hast?
    und an was genau scheiterts?
    welches kabel im original zustand wohin geht?
     
  5. #4 Niklas118, 30.08.2014
    Niklas118

    Niklas118 1er-Interessent(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rheinberg
    Modell:
    Hatch (E81)
    Baujahr:
    01/2008
    Ja Eba habe ich. Habe auch bis dato alles fertig. Verstärker sitzt, Lautsprecher sind in den Türen eingebaut und Kabel sind bis vor den Sitzen verlegt. Nun müssen nur noch die Kabel angschlossen werden, habe dazu auch schon den Fahrersitz ausgebaut um besser dran zu kommen.
    Das grün/weiße und das grün/braune kommen doch an den Stecker der zum Subwoofer geht, oder ? Werden die alten Kabel jetzt einfach ,,stillgelegt" ? :shock:
    Nun müssen ja noch die Kabel zum Radio und zum Türlautsprecher angesteckt werden. Sowohl bei dem Kabeln welche zum Radio gehen als auch die die zum Türlautsprecher gehen sind laut Eba blau/weiß bzw. blau braun. WOher weiß ich jetzt welche Kabel ich wo anschlißen muss, sprich wo dran muss das blau/weiße bzw. blau/braune (Radio) und das rot/weiße bzw. rot/braune (Türlautsprecher) dran müssen ?? :?
     
  6. #5 ChrisMPower, 30.08.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Hei,

    die Farben und Verbindungen werden dir auf Seite 6 der EBA beschrieben da ist eine Tabelle für alle Kabel die vom Nachrüstkabelbaum kommen bezeichnet mit A... und für die Kabelfarben die im Fahrzeug zu finden sind !

    Weiter sind die Steckplätze mit der Bezeichnung X..... auf Seite 9 der EBA zu finden die beiden unteren Bilder !

    Auf der Fahrerseite findest du diese am Fahrzeugkabelbaum innen Schweller zur Fussraumverkleidung vorne da wo auch der Hebel für die Motorhaube sitzt diese "Steckplätze" sehen wie große Quetschverbinder aus diese musst du auftrennen und nach EBA zusammenfügen !

    Auf der Beifahrerseite findest du diese mittig vor dem Sitz dazu musst du den Teppich anheben dort sind diese Quetschverbinder mit den Kabeln an einem Blech befestigt !

    Bei beiden Seiten ist es ratsam den Sitz komplett zu demontieren und nach hinten zu kippen um mehr Platz zum arbeiten zu haben !

    mfg
     
  7. #6 Desert Fox, 31.08.2014
    Desert Fox

    Desert Fox 1er-Fahrer(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    412
    Zustimmungen:
    2
    Ort:
    Lilienthal
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Christian
    Aber lass den Airbag Stecker am Sitz dran! Sonst hast du eine Fehlermeldung und kannst zum Freundlichen.


    Gesendet von meinem iPad mit Tapatalk
     
  8. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.121
    Zustimmungen:
    242
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    nee, darfst nur bei ausgebauten sitz die zundüng net einschalten.
    solang der schlüssel nicht im schacht steckt, passiert gar nix
     
  9. #8 Desert Fox, 31.08.2014
    Desert Fox

    Desert Fox 1er-Fahrer(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    412
    Zustimmungen:
    2
    Ort:
    Lilienthal
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Christian

    Oh ok gut zu wissen!


    Gesendet von meinem iPad mit Tapatalk
     
  10. #9 Niklas118, 31.08.2014
    Niklas118

    Niklas118 1er-Interessent(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rheinberg
    Modell:
    Hatch (E81)
    Baujahr:
    01/2008
    Hallo,
    habe nun auf der Fahrerseite die beiden grünen Kabel die zum Sub gehen verlötet. Habe nun auch das Kabel was vom Lautsprecher zum Radio geht gefunden. Es sitzt wie du es gesagt hast vorne wo man die Motorhaube öffnet. Auch das Kabel was vom Radio kommt habe ich in höhe des Sitzes gefunden, es geht Richtung Mittelkonsole, jedoch geht es auch wieder nach vorne richtung Hebel für Motorhaube. Zur welche Seite muss ich es jetzt verbinden, richtung Mittelkonsole oder richtung Motorhaube??? :swapeyes_blue:
    MfG
     
  11. #10 ChrisMPower, 31.08.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Wenn ich mich recht erinnere hab ich die Kabel alle beim Schweller vorne verbunden da wo halt die Kabel mit so einem großen Quetschverbinder zusammengefasst wurden !

    mfg
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.121
    Zustimmungen:
    242
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    so hab ich des auch gemacht.
    subwoofer is ja einfach zu finden, und dann kommts nur drauf an welches paar radio und welches türen sind.
     
  14. #12 ChrisMPower, 31.08.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Hab eben mal noch in die EBA geschaut da wird es ebenfalls so beschrieben die Kabel mit den Verbindern X... freilegen und die Kabel A... vom Nachrüstkabelbaum mit diesen dann verbinden den Quetschverbinder einfach abzwicken und mit den neuen Verbindern zusammenfügen !

    Die Kabel der Tieftöner sind eh separat !

    mfg
     
Thema:

E81 Alpine Soundystem Probleme Verkabelung

Die Seite wird geladen...

E81 Alpine Soundystem Probleme Verkabelung - Ähnliche Themen

  1. Suche Heckdiffusor E87 E81 Mpaket

    Suche Heckdiffusor E87 E81 Mpaket: Suche das untere Teil von der Stoßstange.
  2. [Verkauft] Alpine Nachrüstsatz

    Alpine Nachrüstsatz: 235€ Festpreis incl Versand Verkaufe mein voll funktionsfähiges Alpine System welches in einem E81 verbaut war. Das System wird wegen...
  3. [E8x] Bmw 1er e81/e87 Facelift Heckschürze Heckstoßstange

    Bmw 1er e81/e87 Facelift Heckschürze Heckstoßstange: Biete aufgrund von wechsel auf M Heck meine alte Heckschürze an. Keine Beschädigungen ect. Alle Halter vorhanden! Es handelt sich um eine...
  4. BMW E87/E81 Rücklicht LCI

    BMW E87/E81 Rücklicht LCI: http://www.ebay.de/itm/282565940152?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1555.l2648
  5. BMW E87/E81 Gurtstraffer Beifahrer

    BMW E87/E81 Gurtstraffer Beifahrer: http://www.ebay.de/itm/282565939853?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1555.l2649