[E81] E-Lüfter springt an

Diskutiere E-Lüfter springt an im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, bin heute 3 Km Kurzstrecke gefahren und musste dann für 20 min anhalten. Danach gings weiter und schon nach ca 500 meter kam die...

  1. #1 MarcoHuber, 08.07.2014
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Hallo Leute,

    bin heute 3 Km Kurzstrecke gefahren und musste dann für 20 min anhalten. Danach gings weiter und schon nach ca 500 meter kam die erste Ampel, Gang raus, Start/Stopp war eh deaktiviert ABER der E-Lüfter vom PP Kit ging sofort an obwohl es draußen gerade mal 16 grad und Regen hatte. ist das nicht etwas komisch? ich bin vorher ganz locker untertourig gefahren, also auch kein ausdrehen oder so.

    BJ 01/2011 - E81 - PP Kit - ca. 55000 km gelaufen - letzter Ölwechsel vor 600 km

    vielen dank für eure meinung
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 08.07.2014
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.107
    Zustimmungen:
    253
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Kannst du die Temp für dein Kühlwasser kontrollieren?
    Erinnert mich an meinnen Fall mit meinem defekten Temperatursensor (Kühlwasser)...
    Da hatte ich das gleiche Phänomen...
     
  4. #3 MarcoHuber, 08.07.2014
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Wüsste auf Anhieb nicht wie das funktionieren soll.
     
  5. #4 WhiteWolf, 08.07.2014
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.107
    Zustimmungen:
    253
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Entweder via Geheimmenü oder über n OBD-Bluetooth-Adapter mit ner passenden App dazu
    Irgendwo in den Untiefen des Forums inst auch ne Anleitung fürs Geheimmenü...
    Aber wenn das schon länger so ist, können wir uns auch mal in Landsberg treffen, dann lesen wir das einfach mal schnell aus, um das Auszuschließen
     
  6. #5 matthias120d, 09.07.2014
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Ich habe das seit dem Einbau des PP-Kits auch öfters, dass der Lüfter anspringt, obwohl man erst kurz unterwegs ist und ruhig gefahrn ist.

    Hab das bisher immer darauf zurückgeführt, dass der neue Lüfter größer ist und das bei dem Alten nicht so aufgefallen ist? :swapeyes_blue:
     
  7. #6 MarcoHuber, 09.07.2014
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    den alten hab ich eig nie wirklich wahrgenommen. ist auch erst seit dem ppkit aber eben meistens nur wenn die karre wirklich warm ist und es auch draußen warm ist.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E-Lüfter springt an

Die Seite wird geladen...

E-Lüfter springt an - Ähnliche Themen

  1. E lüfter oxidiert

    E lüfter oxidiert: hallo leute, ich war heute mit meinem alten 1er bei bosch. Die haben festgestellt das mein lüfter defekt ist. Die kabeln am steuergerät sind stark...
  2. [E87] Lüfter defekt - Ersatzteil 300W oder 400W?

    Lüfter defekt - Ersatzteil 300W oder 400W?: Hallo 1er-Fahrerinnen und 1er-Fahrer, mit ist leider mein E-Lüfter kaputt gegangen. Genauer sind die Anschlüsse völlig hinüber und irreparabel......
  3. 116d springt schlecht an

    116d springt schlecht an: Hallo, ich bin neu hier und hoffe, das ihr mir helfen könnt. Ich habe schon diverse themen hier durchgelesen aber nichts passendes gefunden....
  4. E-Mail Benachrichtigung

    E-Mail Benachrichtigung: Guten Abend, ich weis es ist nichts neues aber ich bekomme ständig noch Mails obwohl ich der Meinung bin alles notwendige in den Einstellungen...
  5. Kühler / Lüfter defekt?

    Kühler / Lüfter defekt?: Hello Liebe 1er Gemeinschaft :winkewinke: Bin am Wochenende 50 Kilometer Autobahn Volllast gefahren (immer wieder beschleunigt auf über 200,...