[E87] E-Lüfter springt an, großer Kreislauf bleibt kalt

Diskutiere E-Lüfter springt an, großer Kreislauf bleibt kalt im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, seit gestern springt bei jeder kurzen Fahrt mein E-Lüfter an. Ich habe darauf hin mal die Temperatur via OBD beobachtet, schon bei...

  1. #1 Diggy*D, 22.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Hallo,

    seit gestern springt bei jeder kurzen Fahrt mein E-Lüfter an. Ich habe darauf hin mal die Temperatur via OBD beobachtet, schon bei Zündung ein war die Temperatur über 90°. Danach bin ich ca. 35 Km zur Arbeit gefahren, der Lüfter lief wieder kräftig nach, die Temperatur schwankte stark und ging in der Spitze auf 118°. Am Ziel habe ich mal am Schlauch gefühlt, welcher zum Kühler läuft, der war ziemlich kalt.

    Kennt jemand das Phänomen?

    Ich würde nun gerne mal den Temperatursensor tauschen, allerdings finde ich ihn bei Leebmann nicht. Kennt jemand die Teilenummer, oder weiß in welcher Baugruppe er vergraben ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 F22225d, 22.07.2014
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    ich würde sagen dein thermostat ist kaputt
     
  4. #3 Diggy*D, 22.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Aber erklärt das die hohe Temperatur vor Motorstart und das sofortige anspringen des E-Lüfters?

    Kommt man an das Thermostat ran ohne die ganze Front abzubauen?
     
  5. #4 F22225d, 22.07.2014
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    Gute Frage, sollte gehen.
    Es erklärt auf jeden Fall, wieso nach 35km der Schlauch zum Kühler kalt ist.
    Wenn das Auto übernacht steht und dann ne Temp vom 90 Grad anzeigt, hat bestimmt der Temp-Fühler auch einen weg
     
  6. #5 Diggy*D, 22.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Kann es auch daran liegen, dass sich Luft im System befindet? Habe vor zwei Monaten diverse Schläuche getauscht und selber entlüftet. Leider habe ich nirgens eine ordentliche Anleitung gefunden wie man den 123d richtig entlüftet. Blasen spuckt er am Ausgleichsbehälter keine.
     
  7. #6 F22225d, 22.07.2014
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    Das wirds wahrscheinlich sein.
    Der muss glaub ich mittels BMW Tester entlüftet werden
     
  8. #7 Diggy*D, 22.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Komisch, dass er bis jetzt ohne Probleme gelaufen ist, könnte höchstens sein, dass sich die Luft jetzt langsam am Fühler und am Thermostat gesammelt hat. Ich verstehe aber nicht warum man das mit dem Tester ansteuern soll, es ist ja eine Wasserpumpe mit Riementrieb. Hat das hier noch niemand selber gemacht?
     
  9. #8 F22225d, 22.07.2014
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    hast du sämtliche entlüftungsschraufen geöffnet bis keine luft mehr rauskam?
     
  10. #9 Diggy*D, 22.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Der N47 hat nur eine Entlüftungsschraube direkt am AGB, die habe ich schon geöffnet. Ich habe jetzt noch eine Anleitung für den N47 gefunden, allerdings bin ich in der Art schon vorgegangen. Werde das aber wohl nochmal wiederholen, ich glaube ich nehme auch mal den Tempfühler raus, wenn da Luft sitzt müsste zumindest ein Großteil entweichen.

    Wäre aber trotzdem noch dankbar, wenn noch jemand ähnliche Probleme oder Lösungsvorschläge hätte.
     
  11. #10 Diggy*D, 23.07.2014
    Zuletzt bearbeitet: 23.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Auf der Fahrt von der Arbeit nachhause hat er mir jetzt das erste Mal den Fehler wegen Überhitzung (gelb) ausgegeben. Die Temperatur ist auf 122°C gestiegen, der Schlauch zum Kühler blieb kalt.
    Somit ist für mich klar, dass ich das Thermostat ersetzen muss. Ich habe jetzt alles bestellt was ich dafür benötige, erhalten werde ich die Teile jedoch erst morgen und das auch nur wenn alles gut geht. Da ich das Auto morgen aber wieder brauche bin ich auf eine Idee gekommen, ich könnte ja eigentlich einfach das Thermostat ausbauen. Dadurch wird halt von Anfang an der große Kreislauf durchströmt, das sollte aber eigentlich nichts ausmachen, außer, dass er später warm wird. Sehe ich das richtig, oder lasse ich da einen Aspekt außer Acht?

    Weiterhin habe ich mir überlegt warum das Thermostat kaputt gegangen sein könnte. Dabei ist mir aufgefallen, dass mir der Verkäufer des Autozubehörhandels beim letzten Schlauchtausch rotes (silikatfreies) Frostschutzmittel verkauft hat. Nun die Frage, braucht der N47 vielleicht silikathaltigen Frostschutz? Könnte das rote Mittel vielleicht mit den Resten des alten Mittels reagiert haben? Ich weiß die Fragen gehen weit, aber vielleicht liest das ja zufällig ein Profi.

    @E81 Edition Sport, danke übrigens schon mal für deine Antworten.
     
  12. #11 F22225d, 23.07.2014
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    du brauchst ein thermostat, d.h. du kannst nicht ohne fahren.
    Und ja, dein auto braucht die blaue plörre und nicht die rote, aber ob es deswegen kaputt gegangen ist würde ich nicht beschwören
     
  13. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.466
    Zustimmungen:
    176
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    Ich habe das BMW Kühlmittel hier, das ist aufjedenfall blau!

    Bei mir ist noch nie der Lüfter angegangen. Der geht nur an, wenn die Klima an ist bei mir. Auch bei 35°C nicht.
     
  14. #13 Reinhold, 26.07.2014
    Reinhold

    Reinhold 1er-Fan

    Dabei seit:
    29.09.2011
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Reinhold
    Die Farbe des Frostschutzmittels sagt nicht viel auch, da gibts keine Norm und jeder Hersteller kann es färben wie er will.

    Wenn du das Thermostat ausbaust, dann wird dein Motor wahrscheinlich nicht mehr warm, außer vielleicht im Sommer bei 30 Grad. Das einzige was du machen könnest, wäre in die Sperrscheibe ein Paar kleine Löcher reinzubohren damit ein leichter Durchfluss herrscht.
    Aber auch das ist nur ein Notbehelf bis man die Ersatzteile hat.
     
  15. #14 Diggy*D, 26.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Habe gestern das Thermostat getauscht und das ganze System gespühlt, zusätzlich habe ich meine Kühlerschläuche mal gegen Marderbesuch gesichert.

    Leider brachte es keinen Erfolg, es sieht so aus als ob es doch nur der Temperatursensor ist. Ich habe den Motor beim Spühlen länger warm laufen lassen. Das Thermostat hat auch auf gemacht, allerdings erst als der FÜhler schon 122 Grad angezeigt hat. Da konnte man das Kühlwasser und die Schläuche aber noch ganz gut anfassen.

    Hat den Temperaturfühler schon mal jemand ausgebaut? So wie ich das sehe braucht man einen Schlüssel/Nuss mit Vielzahn. Dann vermute ich noch ein Plastikgewinde, kennt jemand das Anzugsmoment?

    Bei Bedarf kann ich gerne eine kurze Anleitung über den Thermostatwechsel erstellen.
     
  16. #15 Diggy*D, 29.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    So, weiter gehts, gestern habe ich den Temperaturfühler mal ausgebaut um ihn mir anzuschauen, er sah eigentlich ganz normal aus. Danach wollte ich ihn mal kurz starten (stand seit Samstag), er lief im Leerlauf wie ein Sack Nüsse und hat grau gequalmt, die Drehzahl schwankte stoßartig. Es wird kein Fehler abgelegt, daher bin ich etwas ratlos, hat jemand eine Idee woher das kommt?
    Ich komme leider erst am Donnerstag dazu ihn in eine Werkstatt zu bringen.
     
  17. #16 F22225d, 29.07.2014
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    Kopfdichtung evtl
     
  18. #17 Diggy*D, 29.07.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Habe ich auch schon vermutet, aber da das im kalten Zustand gleich ordentlich los geht, müsste der Kopf ordentlich verzogen sein. Jedoch wüsste ich auch sonst nicht woran es liegen sollte.
     
  19. #18 neumann_n, 24.08.2014
    neumann_n

    neumann_n 1er-Interessent(in)

    Dabei seit:
    12.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    hi ,
    hast du noch was rausbekommen, was ist der Grund für das Verhalten?
    Wenn der Schlauch unterm Thermostat (zum Kühlergrill) kalt bleibt (bei unter 90°C Wassertemp) ist das Verhalte ja auch normal. Sollte er schon früher warm werden, ist es ein Zeichen für (im offenen Zustand) kaputtes Thermo. Normalerweise öffnen die im toten Zustand.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Diggy*D, 25.08.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Bei mir war es nur das Thermostat, hab mir für 16 Euro ein neues besorgt und rein geschraubt. Seitdem läuft er wieder wie eine eins.
     
  22. #20 Diggy*D, 01.12.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    374
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Nun habe ich das nächste Problem, ich bin seit meiner letzten Reparaturaktion das erste mal wieder Vollgas gefahren. Wenn ich schneller als 220 km/h fahre, kommt auf einmal die Warnleuchte für zu niedrigen Kühlwasserstand. Darauf hin habe ich natürlich sofort angehalten und den Stand kontrolliert, ich konnte allerdings kein fehlendes Kühlwasser feststellen.

    Hat jemand eine Idee woran die Warnmeldung liegen kann?
     
Thema: E-Lüfter springt an, großer Kreislauf bleibt kalt
Die Seite wird geladen...

E-Lüfter springt an, großer Kreislauf bleibt kalt - Ähnliche Themen

  1. Kraftstofftank - Grösse ein Witz

    Kraftstofftank - Grösse ein Witz: Moin Moin Ich bin, bis dato, sehr zufreiden mit unserem Auto. Auch nach zwei Jahren hat dieses Auto keine wirklich objektiven Nachteile. Das...
  2. E-Mail Benachrichtigung

    E-Mail Benachrichtigung: Guten Abend, ich weis es ist nichts neues aber ich bekomme ständig noch Mails obwohl ich der Meinung bin alles notwendige in den Einstellungen...
  3. [F20] Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB

    Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB: Hallo, bin neu hier, habe auch schon a bisserl gestöbert, finde aber nichts hilfreiches. Habe einen F20 118i 170 PS BJ 11/2012 0663 Radio BMW...
  4. Kühler / Lüfter defekt?

    Kühler / Lüfter defekt?: Hello Liebe 1er Gemeinschaft :winkewinke: Bin am Wochenende 50 Kilometer Autobahn Volllast gefahren (immer wieder beschleunigt auf über 200,...
  5. [E82] Motorwarnleuchte für Temperatur springt nach 10 Sekunden an

    Motorwarnleuchte für Temperatur springt nach 10 Sekunden an: Hi, bin letztens mit meinem 120D in die Stadt gefahren. Bei der Rückfahrt ging plötzlich die gelbe Warnleuchte für die Motortemperatur an und...