Dunlop Winter Sport 3D non-Runflat ist nicht fahrbar

Diskutiere Dunlop Winter Sport 3D non-Runflat ist nicht fahrbar im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; Hi all, erstmal hallo, ich bin ja neu hier im Forum... Ich wollte kurz über meine neuste Erfahrung mit meinen neuen Winterreifen berichten....

  1. #1 Flo902, 28.10.2010
    Zuletzt bearbeitet: 28.10.2010
    Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Hi all,

    erstmal hallo, ich bin ja neu hier im Forum...

    Ich wollte kurz über meine neuste Erfahrung mit meinen neuen Winterreifen berichten.

    Ich habe mir bei Reifen.com Dunlop Winter Sport 3D 205 50 R17 93V NON-Runflats gekauft und auf meine Sommerfelgen draufziehen lassen.

    Non-Runflats wurden es deshalb weil man in diesem und auch in anderen Foren immer liest, adss das Fahrverhalten mit non-runflats um so vieles besser ist.

    Nun, ich weiss nicht, ob das von Reifen- und Felgengröße so stark abhängig ist, aber das Auto ist nun mit den Non-Runflats praktisch nicht mehr sicher fahrbar.

    Bei Geschwindigkeiten oberhalb der 80km/h fängt das Auto an zu schlingern, bei leichten Lenkeinschlägen schwenkt das Heck nach, beim zügigen Beschleunigen auf die Autobahn und dem obligatorischen Wechsel von Einfahrtsspur auf die rechte Autobahnspur hört das DSC Lämpchen nicht mehr auf zu blinken. Auch in der Stadt und über Land hat man einfach kein sicheres Fahrgefühl mehr.

    Dies wurde mit bei einem Telefonat mit Dunlop (leider erst nachdem ich die Reifen gekauft und montiert hatte) bestätigt. Die Fahrwerke, insbesondere die härteren M-Fahrwerke (das habe ich) sind auf Runflat-Reifen abgestimmt.

    Sofern ich nicht bald eine Lösung finde, werde mir auf jeden Fall Winter-Runflats kaufen. Nun sitze ich dann allerdings leider auf einem quasi neuen Satz Winterreifen, den Reifen.com nicht mehr zurücknimmt :haue: und man bei Ebay wahrscheinlich nur noch die Hälfte bekommt. NERV!!! :crybaby:

    Ich habe nach längerer Suche im Forum nur zwei weitere Personen gefunden, die die gleichen Probleme haben. Hat denn sonst keiner diese Probleme, oder evtl. sogar einen Tipp?

    Ciao Flo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alpinweiss, 28.10.2010
    Alpinweiss

    Alpinweiss Guest

    Wie viele km hat der Winterreifen jetzt runter?
     
  4. #3 JimPanse, 28.10.2010
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Hallo erstmal,
    wieviele km hast du die Reifen denn schon drauf? Ich hab mir ebenfalls non-RTF draufmachen lassen (allerdings Continental) und bin total zufrieden, das DSC-Lämpchen blinkt nach 1000km Fahrleistung eigentlich gar nicht mehr, nur täglich an derselben Stelle in einer Kurve, wo die Straße ziemlich im A**** ist.
    Auf meinem alten E46 Compact hatte ich ebenfalls aufgrund guter Testergebnisse die Dunlop3D drauf, bin damit bei Schnee keinen Berg hochgekommen und das DSC-Lämpchen blinkte sogar bei Geradeausfahrt auf nasser Straße wie blöd.
     
  5. #4 Catahecassa, 28.10.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Spurwerte müssen beim Wechsel auf nRFT angepasst werden. Schau, dass du HA möglichst neutral nachjustieren lässt, dann ist das schlingern meistens weg. Ggf. noch VA etwas geringere negative Gesamtspur. Zumindest sollten die Gesamtspur-Einstellungen eher am Ideal der Werksvorgaben liegen als (wie es leider manchmal der Fall ist) an den jeweiligen Toleranzgrenzen.
     
  6. #5 gaudscho, 28.10.2010
    gaudscho

    gaudscho 1er-Fan

    Dabei seit:
    24.09.2007
    Beiträge:
    614
    Zustimmungen:
    0
    Ort:
    nahe Ulm
    Fahrzeugtyp:
    130i
    Vorname:
    Gerd
    Genau und Dunlop weiss das eh am Besten. :narr:
    Es gibt hier auch keinerlei Treads zu diesem Thema aus den letzten Wintern, ebenso wie in diversen anderen Foren. Und es hat auch keiner die Reifen einige hundert bis tausend Kilometer einfahren müssen um dann eben doch den erwarteten Reifen für den Winter zu haben... :roll:

    Rüste Du um und werde glücklich. Wir fahren unsere eingefahrenen einfach sicher weiter, übrigens auch Produkte anderer Hersteller, welche exakt dasselbe Problem hatten. Auch auf anderen Fahrzeugen..., aber das liegt ja laut "Fachleuten" am "RFT-Fahrwerk" ;)

    Gerd
     
  7. Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Hi,

    so um die 300km. Ich weiss, es ist zu lesen, dass ein Reifen erst nach 1500km eingefahren ist. Aber ich habe jetzt schon auf diveresen Autos neue Winterreifen erfahren und noch nie habe ich da so einen eklatanten Unterschied festgestellt. Kein Witz, aber der Polo meiner freundin mit nun 14 Zoll 175ern fähr sicherer und spurtreuer.

    Das ESP ist wie gesagt am Dauer-Regeln.

    Auch meine Werkstatt sagt, dass das nicht normal ist.
     
  8. #7 Flo902, 28.10.2010
    Zuletzt bearbeitet: 28.10.2010
    Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Es ist schön, dass man in Foren (und das bei meinem ersten Thread) immer gleich angepisst wird.

    Vielen Dank für die konstruktive Antwort.
     
  9. #8 Alpinweiss, 28.10.2010
    Alpinweiss

    Alpinweiss Guest

    300km ist viel zu wenig um eine finale Aussage zu treffen.

    Ich hatte den Dunlop 3D über 3 Winter montiert und keinerlei beanstandenswerter Traktionsprobleme.
     
  10. Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Hattest auch die 17 Zöller und vorher Runflats? D.h. hast Du beim Wechsel irgendetwas an Spur und Achse etc. einstellen lassen?

    Danke Flo
     
  11. Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Ah okay, das könnte ja tatsächlich ein Grund sein und würde ja eigentlich bestätigen, dass das vom Werk kommende Fahrwerk auf Runflats abgestimmt ist, sofern von Werk auf Runflats drauf waren.

    Hattest Du das gleiche Problem? d.h. hattest Du durch die Justierung des Fahrwerks eine Besserung erreicht?

    Vielen Dank Flo
     
  12. #11 Alpinweiss, 28.10.2010
    Alpinweiss

    Alpinweiss Guest

    Nein, bei mir waren es 205/55R16H gepaart mit dem Drehmomentzwerg und auch ohne Spureinstellung.
     
  13. Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Die Hoffnung hatte ich eigentlich auch, allerdings ist das Fahrverhalten halt sehr extrem, und wenn man dem Kollegen in diesem Thread glaubt, dann bessert es sich auch mit mehr KM nicht wirklich wesentlich.
     
  14. Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Was hattest Du denn vorher drauf? Non-RFT oder RFT?

    Und welche Reifengröße hast Du

    Danke Flo
     
  15. #14 JimPanse, 28.10.2010
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Im Auslieferungszustand hatte ich Runflat Eagle NCT5 drauf, jetzt fahre ich Conti830P, vorne 205x50R17, hinten 225x45R17.
     
  16. #15 gaudscho, 28.10.2010
    gaudscho

    gaudscho 1er-Fan

    Dabei seit:
    24.09.2007
    Beiträge:
    614
    Zustimmungen:
    0
    Ort:
    nahe Ulm
    Fahrzeugtyp:
    130i
    Vorname:
    Gerd
    Na dann noch deutlicher. Fahr den Reifen ein ! Wie hier und anderswo immer wieder zu finden ist, löst sich das Problem damit von selbst. Haben andere Hersteller von Winterreifen ebenso gehabt die letzten Jahre.
    Unterstützt wird das ganze sicher noch vom Fahrwerk.
    Hatte dasselbe und jage seit sie eingefahren sind wieder mit VMax über die Bahn. Ab 10 Grad Außentemp. aufwärts tendierts wieder zum schmieren.

    Und zum Thema angepisst. Du kommst hier mit Fakten daher und unterstellst quasi jedem der NRFT fährt inkompetenz, weil Du und Dunlop das ja geklärt haben. Suchst nach Gleichgesinnten, wobei mir unklar ist, was Du erreichen willst.
    Und die mühe mal zu suchen hast Dir nicht gemacht, sonst hättest die Erfahrungen anderer, ebenso wie die Erkenntnis nach entsprechender Laufleistung längst selbst gefunden. ;)

    Wie man in den Wald schreit, hallts zurück ;)

    Gerd
     
  17. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    @Flo: welcher Reifendruck haste drin? Schon überprüft?
     
  18. Werner

    Werner 1er-Fahrer(in)

    Dabei seit:
    31.05.2010
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Oberwart - Österreich
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Werner
    Also ich als ehemaliger BMW Mitarbeiter denk jetzt mal logisch nach - was soll ein seitenverstärkter Reifen (Runflat) mit einem Fahrwerk zu tun haben? Es gibt ein Serienfahrwerk und ein M Fahrwerk aber kein Runflat Fahrwerk!

    Auch die Felge ansich ist nicht das Problem (selbe Teilenummer) denn es ist nur der Reifen anders -allerdings ist lt. BMW keine Mischbereifung im Winter zugelassen (in Österreich zumindest - denke aber nicht das das bei euch anders sein soll) und der Dunlop Wintersport 3D Reifen wird von BMW nicht empfohlen (am 1er) - ich fahr 16 Zoll mit Good Year UG7+ und bin begeistert, fährt sich besser als der Michelin Energy Saver Seriensch.. Reifen im Sommer. (das ist auch der Reifen der von BMW empfohlen wird und auch in erster Linie verkauft wird!)

    Also ich denke das die Mischbereifung oder ein nicht empfohlener Reifen das Problem ist - denn wie bereits besagt kommt dieses negative Fahrverhalten relativ selten vor - sollte es wirklich am Fahrwerk oder den Felgen liegen müßte es ja hier nur so von Beschwerden wimmeln oder?!
     
  19. #18 Catahecassa, 28.10.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Ja, hatte das Problem (225 & 255 auf 18", Verhalten aber identisch nach dem Wechsel von RFT Sommer auf nRFT Winter) & ja wurde danach deutlich besser. Luftdruck (QP) 2,5/2,6
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Flo902

    Flo902 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Muc
    Fahrzeugtyp:
    130i (FL)
    Ich hatte zunächst den Druck der seitens BMW im Türrahmen vorgegeben wird drin (weiss nicht mehr genau wieviel das war) dann an beiden Achsen +0.2bar und dann habe ich von Dunlop den Reifendruckrechner benutzt und jeweils Teil-und Volllast ausprobiert, das waren:

    Vorderachse 205/50R 17 93V M+S XL 2.7 / 2.4 Volllast / Teillast in bar

    Hinterachse 205/50R 17 93V M+S XL 3.2 / 2.8 Volllast / Teillast in bar

    Mit keiner Variante habe ich allerdings wirklich Besserung erreicht.

    Welchen Reifendruck würdest Du/Ihr empfehlen?
     
  22. Werner

    Werner 1er-Fahrer(in)

    Dabei seit:
    31.05.2010
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Oberwart - Österreich
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Werner
    Hab mit BMW gerade tel. es gibt keine eigene Runflateinstellung des Fahrwerks allerdings kanns schon sein das es hilft wenn man 18er im Winter fährt das eine Einstellung des Fahrwerks Besserung bringt - Ursprünglich waren 18er Räder nicht vorgesehen im Winter!
     
Thema: Dunlop Winter Sport 3D non-Runflat ist nicht fahrbar
Besucher kamen mit folgenden Suchen
  1. gebrauchte winterreifen nicht fahrbar

    ,
  2. dunlop winter sport 3d non flat

Die Seite wird geladen...

Dunlop Winter Sport 3D non-Runflat ist nicht fahrbar - Ähnliche Themen

  1. Michelin Pilot Sport Cup 2 - DT vs non-DT

    Michelin Pilot Sport Cup 2 - DT vs non-DT: Hallo zusammen. Ich möchte mir einen Satz Pilot Sport Cup 2 von Michelin zulegen. Bei der Wahl des Hinterreifens bin ich nun darauf gestoßen,...
  2. [E81] BMW 120d Limited Sport Edition , viele Extras, sehr guter Zustand

    BMW 120d Limited Sport Edition , viele Extras, sehr guter Zustand: Hallo zusammen, ich verkaufe hier meinen geliebten BMW 120d (E81) in der seltenen Limited Sport Edition. Leider benötige ich das Auto einfach...
  3. Abdeckung für Mittelkonsole E87 VFL / 3d Scan?

    Abdeckung für Mittelkonsole E87 VFL / 3d Scan?: Hallo zusammen. Ich bin auf der Suche nach einem 3d Scan der Mittelkonsole. Speziell der vordere Teil, sprich Aschenbecher und Schaltrahmen....
  4. BMW 116 Sport lautes kleckern

    BMW 116 Sport lautes kleckern: 116 Sport mit turbo... 2013 bj ca 60000km Fing auf einmal sehr laut an zu klappern würde sagen aus dem Zylinderkopf vorne rechts neben dem turbo....
  5. M436 Felgen mit Pilot Super Sport in sehr gutem Zustand

    M436 Felgen mit Pilot Super Sport in sehr gutem Zustand: Suche so einen Satz, bitte alles anbieten