[E87] DSC/RPA - Fehleranzeige beim Kaltstart

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von GS2014, 04.01.2014.

  1. #1 GS2014, 04.01.2014
    Zuletzt bearbeitet: 04.01.2014
    GS2014

    GS2014 1er-Interessent(in)

    Dabei seit:
    04.01.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ein herzliches Hallo an alle 1er - Fahrer,

    ich habe zu meinem Problem bereits einiges hier im Forum, aber auch allgemein gelesen, bin aber immer noch ratlos wie zuvor:

    Seit ca. einer Wochen reagiert mein 118d ,81.000 km, Baujahr 2008, auf den ersten Kaltstartversuch mit den Fehlermeldungen DSC / Reifenpannenanzeige ausgefallen. Manchmal leuchtet die gelbe Motorblockanzeige im Display. Der Motor springt nicht an. Der zweite Versuch, wenige Sekunden später, erfolgt völlig problemlos, der Motor springt an, keine Fehlermeldungen.
    Hat jemand in Bezug auf die DSC /RPA - Fehleranzeige in Verbindung mit der Tatsache, dass dies nur beim Kaltstart zum Problem wird eine Idee?
    Habe der ersten Vermutung seitens BMW Glauben geschenkt und habe für 400 Euro eine neue Batterie einbauen lassen, da man annahm die Schwäche der alten Batterie sei für die Fehleranzeigen verantwortlich. Leider wars das aber nicht.
    Für Tipps wäre ich sehr dankbar!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

DSC/RPA - Fehleranzeige beim Kaltstart

Die Seite wird geladen...

DSC/RPA - Fehleranzeige beim Kaltstart - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  4. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  5. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...