DSC Eingriffe Winterreifen

Diskutiere DSC Eingriffe Winterreifen im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hi, ich bin ca. 2000 km mit Winterreifen gefahren und es gibt sehr häufig Eingriffe vom DSC beim Beschleunigen auf der Autobahn ab ca. 100...

  1. #1 khd, 15.10.2013
    Zuletzt bearbeitet: 15.10.2013
    khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Hi,

    ich bin ca. 2000 km mit Winterreifen gefahren und es gibt sehr häufig Eingriffe vom DSC beim Beschleunigen auf der Autobahn ab ca. 100 km/h. Die Aussentemperatur betrug um die 10 Grad. Wenn es sehr kalt ist und/oder die Reifen noch kalt sind, ist es etwas besser.

    Kann es sein, dass die Kombination von etwas Schlupf der "weicheren" Reifen mit dem geringeren Umfang der Hinterräder zu diesen DSC-Eingriffen führt, d.h. die Differenzmessung der Radumdrehung Vorderachse zu Hinterachse eigentlich zu gross wird? Montiert sind jetzt vorne und hinten 225/40 R18 Dunlop Winter Sport 4D , normal (Sommer) ist ja vorn 225/40 R18 und hinten 245/35 R18.

    So ein Verhalten kenne ich weder vom 130i noch vom M3.

    Wenn ich das DSC ausschalte, kann ich normal beschleunigen, es gibt auch keinen merkbaren Schlupf.

    Gibt es eine Abhilfe, Anpassung der Grenze des DSC-Eingriffs?

    Viele Grüsse


    Ergänzung: Handschalter und 6. Gang ab 100 km/h
     
  2. #2 srracer, 15.10.2013
    srracer

    srracer 1er-Liebhaber(in)

    Dabei seit:
    21.06.2009
    Beiträge:
    1.428
    Zustimmungen:
    43
    Ort:
    nähe Stuttgart
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Habe ja auch die 225/40 er auf den originalen Felgen, auch dunlop Wintersport 4D und habe das Phänomen nicht, bzw. ist es mir nie aufgefallen... Hast du die RPA (Reifenpannenanzeige) neu Initialisiert? Dadurch kann es auch zu so Eingriffen kommen. :winkewinke:
     
  3. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Danke, müsste ich checken, ich gehe aber davon aus, dass mein Händler das beim Räderwechsel mit erledigt hat. Sonst müssten m. E. ja auch Meldungen zum falschen Reifendruck kommen, war aber nicht.
     
  4. #4 srracer, 15.10.2013
    srracer

    srracer 1er-Liebhaber(in)

    Dabei seit:
    21.06.2009
    Beiträge:
    1.428
    Zustimmungen:
    43
    Ort:
    nähe Stuttgart
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    135i
    Modell:
    Hatch (F21)

    Habe auch schon zwischengewechselt wo ich meine M405er verkauft habe und die BBS dann noch nicht da waren, bin ohne angleichen auch ca 5km gefahren und kam keine Meldung, denke dafür muss schon einiges fehlen :nod:
     
  5. #5 CSchnuffi5, 15.10.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.658
    Zustimmungen:
    7
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Was für einen Luftdruck fährst du?
     
  6. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Ehrlich gesagt keine Ahnung, die Reifenflanken sehen aber normal aus. Ich habe die Räder jetzt seit 10 Tagen drauf. Da sie neu sind und mein BMW-Händler diese montiert hat, gehe ich davon aus, dass der Reifendruck stimmt.
     
  7. #7 srracer, 15.10.2013
    srracer

    srracer 1er-Liebhaber(in)

    Dabei seit:
    21.06.2009
    Beiträge:
    1.428
    Zustimmungen:
    43
    Ort:
    nähe Stuttgart
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Stell mal 2,4/2,5 vorne und 2,6/2,7 hinten rum ein und Initalisiere mal und Teste :) (hinten bisschen mehr Druck da du ne breitere Felge hast)

    Ich vertraue niemanden mit Luftdruck und Drehmoment :p
     
  8. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Danke, checke ich mal, habe aber die 385er Doppelspeiche mit 7,5 Zoll rundrum.
     
  9. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,
    So wie du schreibst hast du nagelneue Winterreifen montiert. Falls das so ist und du auch mit dem neu Initialisieren des Reifenluftdrucks wenig erfolg hast, könnte es auch einfach an den Reifen liegen.
    Wie viele Km bist du damit gefahren? Meine Pirelli und auch die Conti km letzten Winter musste ich fast 2.000km anfahren. Vor allem wenn es wärmer ist, ist die weiche Gummimischung der nagelneuen Reifen recht "schmierig" und die Kiste läuft einfach unruhig u liegt in der Kurve wie ein Sack Nüsse auf der Rutsche in den Keller...
    Du solltest die ersten Km langsam machen und die Gummis nicht gleich voll belasten. Die ersten Km können noch Fertigungsrückstände u Trennmittel ne schöne Schmierschicht bilden u die langen u weichen Profiblöcke mit den Lamellen sollten sich erst "einlaufen". Das war bei mir und auch einigen anderen in den letzten jahren insbesondere bei den neuen Winterreifen hier so zu lesen..

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  10. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Gute 2000 km bin ich damit gefahren, die ersten 300 km vorsichtig und ohne Highspeed. Ist nicht der erste neue Winterreifen auf etwas stärkeren BMWs (130i, E90M3) den ich anfahre. Hatte nie dieses Verhalten.
     
  11. Ladro

    Ladro 1er-Fahrer(in)

    Dabei seit:
    22.01.2013
    Beiträge:
    150
    Zustimmungen:
    5
    Ort:
    Rhein Main Gebiet
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Hallo,

    auch wenn ich jetzt in die Gefahr laufe dass mich einige Steinigen wollen :wink:

    Vielleicht ist es einfach noch zu warm für Winterreifen, besonders wenn es sich um nagelneue Reifen handelt?

    Ich warte auf jeden Fall noch mit dem Umrüsten.

    Grüße vom Ladro
     
  12. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Nee, ich bin am Freitag damit in Oberbayern schon im Schnee herumgefahren. Mit Sommerreifen wäre das nix gewesen. :winkewinke:
     
  13. #13 millhaus, 16.10.2013
    millhaus

    millhaus 1er-Fahrer(in)

    Dabei seit:
    21.05.2006
    Beiträge:
    417
    Zustimmungen:
    1
    Fahrzeugtyp:
    120d
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Stefan
    Spritmonitor:
    :daumen:
     
  14. #14 pousa13, 16.10.2013
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    5.098
    Zustimmungen:
    252
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    das hatte ich auch schon oft wenn ich neue winterreifen auf der antriebsachse habe, ist wohl stand der technik...soll wohl auch vorkommen wenn man einen reifen fährt, der nicht mit dem * gekennzeichnet ist
     
  15. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Habs gerade kontrolliert, Luftdruck war 2,4 rundrum bei den 7,5 Zoll rundrum. Habe nun 2,4 vorne und 2,5 hinten und die RPA initialisiert. Mal sehen, dass ich die nächsten Tage auf die BAB komme und etwas Gas geben kann, glaube aber nicht, dass sich was ändert, der Luftdruck war ja ok.
     
  16. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    ^^Nachdem ich ca. 1.500km auf meinen Pirelli damals auf meinem 30i hatte, bin ich auch auf die BAB und hatte dann "Feuer" gegeben. Bei 200 lag die Kiste sehr unruhig, Bremsen war katastrophal, da man die Spur nur schwer halten konnte (Karre war voll am Schwimmen). Bin dann an 2-3 Parkplätzen nacheinander raus und habe vom Stand weg voll durchbeschleunigt. Dann war es besser und ich hatte mit den Reifen keine Probleme mehr. Mit den neuen Contis war es letzten Winter genauso, nur dass die Beschleunigungsorgien nicht durchgeführt hatte (wobei der Conti eher noch weicher ist/war als der Pirelli).
     
  17. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Soo, bin heute kurz 2 x jeweils 20min auf der Bahn unterwegs gewesen, da war kein Eingriff mehr zu sehen. Wahrscheinlich waren die Reifen noch zu kalt, die Eingriffe vorher kamen ja auf mehrstündigen, längeren Autobahnfahrten.
     
  18. #18 harryM135i, 17.10.2013
    harryM135i

    harryM135i 1er-Interessent(in)

    Dabei seit:
    08.07.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2012
    Vorname:
    Harry
    Ich hatte heute einen DCS Eingriff, mit nagelneuen Pirelli Sottozero, seit zwei Tagen drauf, beim mäßigen Beschleunigen, von 80 auf 120, allerdings war die Autobahn nass. Das ist dann wohl so okay, oder ??
     
  19. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Jetzt keine Panik. Fahr ne Weile und wenn dann andauernd DSC eingreift mach dir Gedanken. Wobei das meiste einfach nicht sorgfälltig gewuchtete, mit richtigem Druck und richtig initialisierte Reifenkombis sind.
     
  20. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    430
    Zustimmungen:
    178
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Kleines Update: Gestern 400 km auf der Bahn, ca. 10 Grad. Sobald die Reifen warm sind, greift das DSC beim Beschleunigen im 6. Gang ab ca. 100 km/h an häufiger ein. Mal sehen, was mein BMW Händler dazu sagt.
     
Thema: DSC Eingriffe Winterreifen
Besucher kamen mit folgenden Suchen
  1. n43 dsc eingriffe

    ,
  2. abs eingriff winterreifen

    ,
  3. bmw DCS geht an

Die Seite wird geladen...

DSC Eingriffe Winterreifen - Ähnliche Themen

  1. [F21] Welche Winterreifen für BMW 385 Felgen

    Welche Winterreifen für BMW 385 Felgen: Hi, ich besitze seit 2015 die Felgen 385 von BMW. Mir gehen die Runflat so auf die Eier, dass ich mir in September neue Reifen kaufen will. VA:...
  2. [F20] 116i Winterreifen

    116i Winterreifen: Hallo Leute, ich fahre einen 4 Monate jungen 116i der aktuell auf 17 zoll orignal bmw Felgen steht. Nun steht bald der Winter an und ich gucke...
  3. 225/45R17 Winterreifen Alufelgen schwarz, 1er BMW. TOP ZUSTAND!!!

    225/45R17 Winterreifen Alufelgen schwarz, 1er BMW. TOP ZUSTAND!!!: Guten Abend an alle BMW-Fahrer, hier seht Ihr Winterräder der Marke Kleber inklusive schwarze Alufelgen der Marke Dezent!!! (Kleber D 225/45 R 17...
  4. Winterreifen m135

    Winterreifen m135: Hi ich suche noch einen Satz. Sollten mindestens 18 Zoll sein und ohne Sensoren. Dunkel und ohne rtf waere mir auch lieber. Nicht zwingend bmw...
  5. [F20] 8.0x18 + 225/40 R18 Winterreifen

    8.0x18 + 225/40 R18 Winterreifen: Hallo Zusammen, Sorry für die "sonderbare" Frage: Hat jemand Detailaufnahmen, wie ein 225/40 R18 Winterreifen auf einer 8.0x18 Felge sitzt? Ich...