[E87] DSC/DTC, ABS, Reifenpannenkontrolle, unkontrollierte Bremsung E87

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von dropit71, 07.03.2015.

  1. #1 dropit71, 07.03.2015
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005
    Hey ho!

    Ich bin stolzer besitzer eines 10 Jahre alten E87, Baujahr 2005, 116i. Nachdem ich auf der Beifahrerseite an der Frontscheibe einen Wassereinbruch hatte, und mit eine neue Frontscheibe eingesetzt wurde, begannen die Probleme so richtig.
    Vor ungefähr 2 wochen ist auf einer autobahnfahrt wie eigendlich jedes mal das DSC angesprungen. Erstmal nichts ungewöhnliches. Nach einiger zeit des 80 km/h-fahrens wurde mir die sache dann zu bunt, und ich schaltete das System aus. Daraufhin feierte mein auto Karneval.:narr: Abs ausgefallen, Reifenpanne, Dsc und dtc auch weg. Ich also auf ne Raststätte. Auto aus, auto an. Alles wieder ruhig. Also weitergefahren. Ähnliche Probleme hatten auch schon andere User. Aber jetzt wirds spannend:

    Nach 2 wochen stadtfahrt fuhr ich wieder auf die Autobahn. Sofort in der ersten kurve bei der auffahrt ruckt der wagen zweimal ordendlich durch. bei der weiterfahrt im höheren geschwindigkeitsbereich passierte nun folgendes. Das auto wurde durch beinahe sekundenartiges, absolut grundloses regeln des Abs/DSC (übrigends ohne das mir das angezeigt wurde) wie ein massagesessel durchgerüttelt. Tempomat - sofort rausgehauen. das wurde immer schlimmer und schlimmer. zum schluss sprang dann auch die reifenpannenanzeige an und ich musste die fahrt unterbrechen weil ich unmöglich so weiterfahren konnte. Gleich beim freundlich angerufen.

    Der meinte: "Problem wäre bekannt, abs sensor defekt, 170€ und die sache läuft"
    Ich das auto also nach ausstellen des DSC mit schneckengeschwindigkeit angstgepeinigt zum freundlich gefahren, einen tag in der reperatur, fehlercodes wurden ausgelesen, hingefahren und nachgefragt: Sensor hinten wurde getauscht. PROBLEM BESTEHT IMMERNOCH.:unibrow:
    Immerhin ist die dauerhafte, rote reifenpannenanzeige jetzt weg und das ruckeln ist nichtmehr ganz so stark, aber eigendlich isses ne katastrophe.
    Vorallem als man mir dann mit dem hydrauliksteuergerät um die Ecke kam, das gute 1200 € kostet. Ich hab mir das auto Jahrelang zusammengespart und bin nur n Student der sein traumauto gefunden hat. Und jetzt das.

    Mir wäre schonmal viel geholfen wenn ihr mir wenigstens n tipp geben könntet, was dieses unkontrollierte Bremsen ständig auslöst, wenn das DSC aktiv ist. Der Abs-Sensor scheints ja nicht zu sein. Der Mechaniker guckt auch nur ausser wäsche und schleudert mit Steuergeräten um sich, sagt aber selbst das er im grunde genommen keine ahnung hat. Isses nu der Drehzahlsensor, das Hydrauliksteuergerät, die Radaufhängung, der vordere ABS-Sensor oder oder oder...?
    Einer ne Idee?

    Nebenbei: Wenn das DSC aus ist, dann springt meine Tachonadel.\:D/ D.h. sie geht nichtmehr schön gleichmäßig mit, wenn ich beschleunige oder verlangsame, sondern steht, und springt plötzlich 5 km/h , dann steht sie wieder, und springt weitere 2 km/h usw.
    Hängt das damit zusammen das das dsc system aus ist oder ist mein auto schrottreif?

    Ich bin wirklich verzweifelt.:crybaby:
    Immer wenn ich das Problem vorgetragen habe wurde ich bisher mitten drin unterbrochen mit dem satz "das problem wäre bekannt und dies und das müsste getauscht werden" - aber pustekuchen.

    Vielen Dank für eure Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pustinja, 09.03.2015
    pustinja

    pustinja 1er-Interessent(in)

    Dabei seit:
    18.02.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Chemnitz
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
    nicht immer gleich Steuergeräte verdächtigen (auch wenn es freie Werkstätten und BMW gerne machen).
    Wie alt ist die Batterie? Wenn die alt/zu schwach ist kann es durchaus sein, dass das das Auto (wenn intelligentes Batterie-Management vorhanden) Verbraucher nach und nach abschaltet bzw. die Steuergeräte äußerst anfällig auf Spannungsschwankungen sind. Hatte ich bei mir auch so ähnlich: auf der Autobahn haben sich sporadisch alle Fahrstabilitätsprogramme abgeschaltet und das Auto hat sich selber ausgebremst, Tacho sah aus wie ein Weihnachtsbaum. Reifendruckanzeige, Tachoschwankungen sind da "nur" kausale Folgefehler.
    Versuche es erstmal mit laden der Batterie, bzw. bau von nem Freund ne frische zum Test ein.
     
  4. #3 dropit71, 10.03.2015
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005
    Also ich war jetzt beim Händler und habe da zum zweiten mal alles kontrollieren lassen. Der hat folgendes gemacht:

    -Reifendruck überprüft
    -ABS-Sensoren auf leistung überprüft
    -Kabelbäume überprüft
    -Fehlercodes ausgelesen
    -Hydrauliksteuergerät auf leistung geprüft
    -Radaufhängungen und bremsen geprüft

    (und ich hoffe das er auch die Batterie geprüft hat, denn darauf hab ich ihn extra nochmal hingewiesen, auch wenn das gleich wieder dankend abgelehnt und zerredet wurde)

    Das Problem ließ sich löschen, und es wurde ne Probefahrt von 7km länge gemacht. Angeblich ist das Problem dort nichtmehr nachvollziehbar gewesen.
    Nur ist beim Fehlercodeauslesen eine Fehlermeldung vom Steuerzentrum in der Lenksäule aufgetreten. Dazu muss man wissen das ich mir genau das ding vor ungefähr 2 Monaten mit Tempomat nachrüsten lassen habe. Der Meister meinte das es damit zusammenhängen KÖNNTE, da vielleicht n codierungsproblem vorliegt oder so. Er nimmt ihn jetzt jedenfalls erstmal mit nach hause und macht dabei dann ne 20 km fahrt hin und zurück. Wenn sich da nix zeigt scheint die sache gelöst zu sein. Ich muss also mal abwarten was er sagt.

    Das mit der Batterie hab ich trotzdem noch im hinterkopf. Es passt alles zusammen. Es war Winter, er stand lange, die batterie scheint nichtmehr die neuste zu sein, die Kontakte sind oxidiert...naja..warten wir mal ab.
     
  5. #4 dropit71, 10.12.2015
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005
    Auch wenn hier alle so super freundlich und nett geantwortet haben und mit mir in einer gigantischen community von hilfsbereiten Forenmitgleidern daran gearbeitet haben, dieses Problem zu lösen, werde ich hier für nachfolgende Menschen die ein ähnliches Problem haben wie ich die lösung des Problems Schildern.

    Es ist ein marathon von reperaturen und Werkstattbesuchen gewesen, der sich beinahe ins unermessliche gestreckt hat. Ich bin niemand, der keine ahnung von seinem Auto hat. Ganz im gegenteil - ich mache sonst sogar alles selbst am Fahrzeug. Da aber 3 Fachwerkstätten, in denen ich jeweils direkt mit dem meister zutun hatte, nicht wussten was das Problem ist, standen auch meine Chanchen eher schlecht. Lange Rede - kurzer Sinn.

    Die Schleifringe auf den Achswellen (hinten versteht sich) haben bei meinem Fahrzeug eine Unwucht. Warum? Weiß keiner. Es ist eifnach so. Ich hab mir das Dilemma mal selbst angeschaut. Die beiden Jungs sind auch nicht sonderlich verrostet, dass man von einem hochrosten reden könnte. Das einzige wovon man sehrwohl reden kann, ist Heimwerkertalent was jetzt erforderlich ist. Die DSC/ABS Sensoren (die übrigends auch deine Fahrzeuggeschwindigkeit abgleichend miterfassen - daher das Tachoflimmern) sind durch eine führung 90° auf die Schleifringe "aufgesetzt". Mit so nem milimeter abstand oder so. Wenn die Schleifringe aber nun ne unwucht haben, lieber theo, dann reiben die dinger dir schön den sensor weg. Folge--> das Auto leitet den Selbstzerstörungsmodus bei 180km/h auf der Autobahn ein.

    Lösung: Der Sensor ist an der Führung mit einer Schraube befestigt. Unterlegscheibe dünn schleifen, drunter Packen, damit den abstand erhöhen, bei 180 km/h keine lebensgefahr mehr erleiden. Das ist faktisch alles. Klar, bisschen zicken tut er jetzt auch noch. Aber eben nur 2 minuten nach dem Kaltstart, wenn das Steuergerät sich noch mit fahrdaten initialisiert. Danach ist alles ruhig. So muss es doch sein, oder?

    Vorsicht: Deine freundlichen werden dir die abs sensoren solange tauschen wollen bis die erde feuer fängt oder die menge an dsc-sensoren die du bis dato gekauft hast den wert deines autos übersteigen. (kein witz - mir wurde angeboten das ding doch einfach jetzt mal endlich zu verkaufen, hat ja eh kein zweck mehr ;D) Neben meiner völlig nebensächlichen vermutung das kfz-mechatroniker (no offense) an irgendeinem Punkt ihrer ausbildung die fähigkeit abgeben müssen, logisch zu kombinieren, bleibt es mir n rätsel, was das alles mit werkstatt und reperatur zutun hat. Vielleicht traut ihr euch ja, die frage zu stellen, warum man immer wieder das gleiche teil wechseln will, weil es von irgendetwas abgeschliffen wird. ABER VON WAS NUR?????? hmm..einfach nochmal neu einbauen! ;D
    Spätestens nach dem 3. Mal bieten die herrschaften euch dann auch an, das ihr die 40€ für beide sensoren nichtmehr bezahlen müsst wenn das problem danach nicht gelöst ist. Neue einbauen tun sie aber trotzdem fleißig! ;D
    Macht dne Mund auf und sagt, das sie die Schleifringe mit ner drahtbürste entrosten sollen, sich ne unterlegscheibe nehmen sollen, und die unter die sensorbefestigung packen sollen damit der sensor eine größere entfernung hat. Wenn sie euch das nicht glauben das das geht, bringt ihnen dieses foreneintrag mit - ES GEHT!

    Fürs leben: In zukunft werde ich dinge die andere dinge beschädigen immer nur einseitig austauschen. Egal wo. Egal wie oft. Wenn man lange genug ignoriert, das abgeschliffene dinge von irgendetwas abgeschliffen werden müssen - weil physik und so - verschwindet das problem in 100% der fälle einfach so. ;) Für das nächste mal DSC Probleme habe ich mir gleich einen vorrat an Sensoren angelegt, damit ich die materialschlacht in die zweite runde führen kann.

    Liebe Grüße,
    Dropit

    P.S.: Wenn ihr viel geld habt, dann lasst euch die Achswellen komplett tauschen wegen nem aufgeschrumpften blechring (sic!) ganz am ende der Welle. Dafür berechnen die richtig geil viel. Hab mich da belesen. Da wird angeflunscht und radlager neu und weiß ich nich was alles getauscht. Das is n super arbeitsauftrag für ne Fachwerkstatt. Wenn ihr reinkommt und denen sagt das ihr das machen wollt, fangen die dort vor freude an zu heulen.
     
  6. #5 oktavius, 18.12.2015
    oktavius

    oktavius 1er-Profi

    Dabei seit:
    21.07.2010
    Beiträge:
    2.701
    Zustimmungen:
    54
    Ort:
    Hamm
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Gregor
    Spritmonitor:
    kamen die Fehler abrupt? ggf zusammen mit Winterreifenwechsel?
     
  7. #6 dropit71, 13.01.2016
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005
    Also, der Fehler an sich bei diesem Auto ist mir schon früh aufgefallen. Das DSC sprang auf Autobahnfahrten teilweise grundlos an, und ging dann auch nichtmehr aus. Da wurde ich schon stutzig. Tatsächlich hab ich aber auch schon an sowas gedacht. In Richtung RPA spinnt, oder so. War nämlich winter. Aber das wars nich, denke ich. Ich hab mir das selbst mal angesehen. Da liegt wirklich ne unterlegscheibe unter der sensorbefestigung. Also wirds daran schon gelegen haben. Ich könnte mir sonst keinen sinnvollen zusammenhang zwischen verformten schleifringen und dem wechsel auf winterreifen vorstellen. Du Vielleicht?
     
  8. #7 116i3001, 13.01.2016
    116i3001

    116i3001 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Rheinnähe
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Artem
    Hey, hab genau das selbe Problem gehabt, bis ich deinen Tipp gesehen habe. Habe nun ebenfalls eine unterlegscheibe unter der Befestigung( weniger als 1 mm) inkl. Neuem Sensor. Soweit geht jetzt alles. Kein initialisieren in den ersten Minuten. Dsc/abs funktioniert momentan einwandfrei. Schleifen tut er immernoch aber sehr sehr wenig.
     
  9. #8 dropit71, 13.01.2016
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005

    Hey das freut mich wirklich sehr das ich helfen konnte! Lustigerweise ist das nicht das erste mal, das ich erzählt bekommen habe, das diese methode zu funktionieren scheint. Der Meister hat mir gesagt, das er seitdem noch zwei weitere fahrzeuge hatte, bei denen sie genauso vorgegangen sind. Die reperaturanweisung ist wohl auch ins Zentrale Haupt-BMW-Netz aufgenommen worden. Das scheint mir n problem bei diesem Fahrzeug zu sein.

    Hast du das selbst gemacht, oder machen lassen? Hat dein schleifring auch unwucht?
    Wäre mal interessant das zu wissen, weil mir noch keiner erklären konnte, wie dieser aufgeschrumpfte metallring eine unwucht bekommen kann...
     
  10. #9 116i3001, 13.01.2016
    116i3001

    116i3001 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Rheinnähe
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Artem
    Hab es machen lassen jedoch von meinem Vater, da er das ganz gut kann. Er hat mir natürlich berichtet:
    Schleifring sei an einer Stelle nicht perfekt rund. Kurz davor wurde an der Seite das Radlager gewechselt durch einen Meister, der dachte dadurch würde das weggehen. Naja 200€ für nichts ausgegeben. Aber die Idee mit dem Ring ist genial soweit! Kosten = 0 , naja wenn der Sensor abgeschliffen ist, dann halt noch den. Er meinte auch, dass die rechte Seite ganz minimal schleift. Die linke Seite (Problem Seite ) schleift jetzt auch nur noch ganz minimal. Davor hatte er es mit einer 1mm Scheibe drunter probiert mit dem Ergebnis, das es mit dem ABS 1-2 Minuten gedauert hat bis es sich initialisiert hat. Nun mit ca. 0,5 mm geht das super ! Hoffen wir, dass es lange hält. Ich habe die Befürchtung, das dieser Schleifring bei mir durch einen Stoß durch die Bürgersteigkante eine Unwucht bekommen hat. Daran kann ich mich nämlich noch erinnern. Nichts extremes, hat aber schon gerumst als ich drüber gefahren bin( etwas zu schnell nur mit dem hinteren Linken Rad ), 1 Monat später hat es angefangen.
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    genau...für den ABS-Ring müsste man, um es Original zu belassen, die Antriebswelle(n) tauschen.
    Es gibt allerdings auch im freien Handel welche, die man dann einfach wieder aufschiebt.
    Das Problem hatte hier schon mal jemand.
     
  12. #11 dropit71, 13.01.2016
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005
    Same here. Aber naja...wenigstens gehts wieder. Ich kann mir trotzdem noch nicht erklären, wie n schleifring ne unwucht bekommen kann. Auch durch n rums über die bordsteinkante kann sowas eigendlich nicht passieren. Wie auch? So viel kraft ensteht da nicht das aufgeschrumpfte ringe einfach mal so ne beule nach außen bekommen. es ist ja keine direkte krafteinwirkung auf diesen ring mit nem durchmesser von vielleicht 10/15 cm.
    Ich fahr jetzt seit gut nem jahr damit rum. Manchmal, vorallem im winter zickt er noch n bisschen. Aber da ist nicht mehr als mal kurzes anrucken in der kurve. Seitdem er in der garage steht ist sowieso alles besser. ;)

    Ich hab monatelang danach gesucht und nichts in der richtung gefunden. Bei den meisten sind probleme die mit dem DSC zusammenhängen in verbindung mit schwacher batterie oder kabelproblemen aufgetreten. Oder halt Hydroaggregat.:christmas_3: Das was mit dem schleifring war, war nich zu finden. Vorallem war mir die lösung mit der unterlegscheibe gänzlich neu. Wie auch 2 Meistern + Anhang aus verschiedenen Werkstätten.
    Problem bei dem schleifring: Klar kannst du das teil für 2,50 im netz kaufen. hab ich auch drüber nachgedacht. Es handelt sich dabei jedoch nich um nen ring der eifnahc mal so auf die welle aufgeschoben ist, sondern der ist aufgeschrumpft, sodass er richtig fest sitzt. Warum? weil der sonst bei den umdrehugnszahlen verrutscht und abfliegt. Deswegen is da mit "draufschieben" relativ wenig. Wenn du gewalt auf diesen kleinen zwarten blechring ausübst, kannst du es gleich vergessen. Deswegen - einzige funktioniernde lösung meiner meinung nach, die Antriebswellen zu tauschen. Macht aber kein schwein bei nem 11 Jahre alten.
     
  13. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    das mit dem aufschieben war von mir einfach nur vereinfacht dargestellt.
    Dennoch wusstest du was damit gemeint war.
    Und genau das ist der Punkt, es will keiner machen. Theoretisch ein Teil heiß und ein Teil kalt...schon flutscht das. Den alten kannst ja runter hämmern...
    ABER...du kannst natürlich auch einfach ne neue Antriebswelle einbauen. Sollte auch nicht das Problem sein. Kostet halt ein wenig mehr.
    Das mit der Unterlegscheibe ist nichts neues. ich selbst habe bei BMW gearbeitet. Bei den Motorrädern wurde der Sensor immer anhand solcher Plättchen eingestellt. Diese gab es folglich in unterschiedlichen Stärken.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 dropit71, 14.01.2016
    dropit71

    dropit71 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    48
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2005
    Ich vertrau dir da, du wirst das schon wissen! Meine meister des vertrauens haben jedoch aus der wäsche geguckt. Und die arbeiten, oh wunder, auch bei BMW ;D!
    Antriebswelle einbauen kostet deluxe. Schon allein was die an arbeitsstunden dafür berechnen ist kriminell. Da bist du bei unter 600 pro stück nich weg. Deswegen bin ich froh das die angelegenheit sich hat so regeln lassen. Antriebswelle zu tauschen trau ich mir selber nicht zu. Und leider kenn ich auch keinen KFZ-Mechatroniker der mir das machen hätte können.:-k
     
  16. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Ich versteh dich da schon und bin ja auch der Meinung, das es ja gut ist, so lange es auch so funktioniert.
    Und auch ein großes Danke, das du dir die Mühe gemacht hast alles hier rein zu schreiben.
    :daumen:
     
Thema: DSC/DTC, ABS, Reifenpannenkontrolle, unkontrollierte Bremsung E87
Besucher kamen mit folgenden Suchen
  1. bmw e87 raddrehzahlsensor abstand

    ,
  2. bmw 1 e87 dsc sensor

    ,
  3. bmw 116i dtc panne Anzeige

Die Seite wird geladen...

DSC/DTC, ABS, Reifenpannenkontrolle, unkontrollierte Bremsung E87 - Ähnliche Themen

  1. BMW 116i E87 vFL

    BMW 116i E87 vFL: Hallo Zusammen, mein Name ist Fynn, 18 Jahre alt. Ich bin seit Ende August (2016) stolzer Besitzer eines BMW 116i E87 vFL mit 115ps und hab meine...
  2. TCar zu verkaufen BMW E87 120d LCI

    TCar zu verkaufen BMW E87 120d LCI: Hallo zusammen, da ich jetzt einen E89 (den ich das ganze Jahr fahre) habe benötige ich mein TCar nicht mehr. Das Fahrzeug ist bei MOBILE...
  3. BMW E87 116i tacho

    BMW E87 116i tacho: Hallo Zusammen, kann mir wer sagen ob ich diesen Tacho theoretisch bei meinem bmw 116i nutzen kann und ob er ins Amaturenbrett passen würde?...
  4. Suche Lenkradspange E87 M

    Suche Lenkradspange E87 M: Hallo, mir ist beim Umbau vom neuen Lenkrad irgendwie die Lenkradspange abhanden gekommen. Fragt bitte nicht, wie, jedenfalls kann ich die in...
  5. E87 118d VFL kompletter Kuehlmittelverlust

    E87 118d VFL kompletter Kuehlmittelverlust: Hallo, ich bin am Donnerstag in die Schweiz gefahren und kurz vor der Ankunft ist die gelbe Leutchte (Kasten mit Wasserstand und Auslass oben...