[E87] Dringendes problem!!! Mittelkonsole

Diskutiere Dringendes problem!!! Mittelkonsole im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo liebe Community, ich bekomme die Mittelkonsole nicht mehr eingebaut. Vorne unter dem Radio sind ja 2 nasen und die gehen zum frecken...

  1. #1 Mutsch90, 27.07.2014
    Mutsch90

    Mutsch90 1er-Interessent(in)

    Dabei seit:
    22.08.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebe Community,

    ich bekomme die Mittelkonsole nicht mehr eingebaut. Vorne unter dem Radio sind ja 2 nasen und die gehen zum frecken nicht in ihr löcher.

    Hat jemand einen tipp? Ausgebaut sind bisher die fußraumabdeckung und die Mittelkonsole.

    Vielen Dank im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marvin91, 28.07.2014
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    Ist vielleicht schon zu spät, aber ein Foto wäre nicht schlecht, denn ich weiß gerade nicht welche 2 nasen du meinst:/
     
  4. #3 Mutsch90, 30.07.2014
    Mutsch90

    Mutsch90 1er-Interessent(in)

    Dabei seit:
    22.08.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Habe es mittlerweile hinbekommen.

    Für alle die das selbe Problem haben oder haben werden. Beim Ausbau der mittelkonsole habe ich lediglich die beiden Fußraumabdeckungen links und rechts demontiert und dann die mittelkonsole gelöst. Zum wie einsetzen der mittelkonsole sollte man aber auch noch die Verkleidung um das Radio abnehmen. Dadurch lässt sich die mittelkonsole ganz easy einsetzen.

    LG
     
Thema:

Dringendes problem!!! Mittelkonsole

Die Seite wird geladen...

Dringendes problem!!! Mittelkonsole - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...