Dringend Hilfe zur Zentralverriegelung

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von flashjordon, 02.03.2015.

  1. #1 flashjordon, 02.03.2015
    flashjordon

    flashjordon 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Duisburg
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Vorname:
    Jassin
    Hallo liebes 1er Forum :winkewinke:
    Bin zwar erst seit wenigen Tagen hier angemeldet, lese aber schon seit ein paar Jährchen hier schon fleißig mit und konnte viel Wissen mitnehmen.

    Heiße Jassin und fahren einen e87 vFl 118d BJ. Oktober 2005.

    Nun hab ich leider ein Problem das schon länger bei mir auftritt und wo ich nicht weiter komme und auf eure Erfahrung und Hilfsbereitschaft verlasse.
    Will es natürlich erst selbst versuchen ,der Freundliche käme nur in Frage wenn es nicht anders geht.

    Zu meinem Problem und zwar öffnet sich mein 1er ganz normal per FB , schließt jedoch die Türen nicht ab bis auf Fahrertür , Tankdeckel und Kofferraum.
    Weder über die Taste im Armaturenbrett noch mit dem Zweitschlüssel. Selten funktioniert es für ein paar Tage.

    Bin mittlerweile ziemlich genervt , da ich ständig einen Rundgang ums Auto machen muss die Türstifte drücken muss und dann erst auf die FB um die Fahrertür zu verriegeln( vorher gehts ned sonst blockieren die Türpine)

    Habe die Sicherungen alle überprüft sind auch i.O..

    Im Fehlerspeicher erscheint.:


    unter JBBF
    ZV - Verriegelungs Relais

    A6 D5 62 00 01 28 63 81 00 00 01 C2



    Mein Gefühl sagt mir das es mit einem Steuergerät zsm. hängt,
    weiß jetzt nur nicht ob FRM, cAS oder Junction Box.

    Wenn es der Fall sein sollte worauf muss ich beim Kauf achten und wie schaut es mit dem programmieren aus.
    Gibts hier evtl sogar welche die das können?

    Bin für jeden Hilfestellung sehr dankbar.:blumen:

    Grüße

    Jassin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rush0805, 02.03.2015
    rush0805

    rush0805 1er-Interessent(in)

    Dabei seit:
    05.03.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Gummersbach
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Rudi
    Hast du die Sicherungen schon überprüft ?

    Gruß
     
  4. #3 #bimmer, 03.03.2015
    #bimmer

    #bimmer 1er-Fahrer(in)

    Dabei seit:
    26.09.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Hannover
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2010
    Spritmonitor:
    Du ließt ja nicht sehr aufmerksam...:blumen::lol:

    Ich kann dir nicht 100% sagen ob das Relais in dem dazugehörigen Stg integriert ist... Aber ich meine nicht. Glaube das ist ein grünes Relais welches in der JBE steckt. Das würde ich mal ersetzen und ausprobieren. Da sind meine ich 2 grüne Relais. Zieh eins raus und schließ dann ab so kannst du herausfinden welches für ZV ist.
    LG
     
  5. #4 flashjordon, 05.03.2015
    Zuletzt bearbeitet: 06.03.2015
    flashjordon

    flashjordon 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Duisburg
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Vorname:
    Jassin
    Hallo habe das gemacht was du gesagt hast
    habe jedoch keine grünen Relais gefunden sondern zwei Blaue.
    Habe mir über den Ersatzteilkatalog das Relais rausgesucht und es heute gekauft, welches nun grün ist.

    Habe immer eines der blauen ersetzt sprich 1 grünes und ein blaues Relais.
    Habe anschließend den Fehlerspeicher gelöscht und das gleiche Problem tritt immer noch auf.

    Habe auch hingehört sowohl beim Öffnen und Schließen schaltet ein Relais.
    Die TÜren geben nachdem Reset ein kurzes Geräusch und fahren ein kleines Stück und dann nicht mehr

    Habe noch ein paar Bilder hinzugefügt die beiden alten blauen Relais weisen am Kontakt Russpuren auf die Spulen wirken verbrannt.

    [​IMG]
    [​IMG]
    [​IMG]

    nochmals Danke ;)
     
  6. #5 flashjordon, 05.03.2015
    flashjordon

    flashjordon 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Duisburg
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Vorname:
    Jassin
  7. #6 Patryk93, 26.10.2016
    Patryk93

    Patryk93 1er-Interessent(in)

    Dabei seit:
    26.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, bin neu hier... habe das selbe Problem wie du, neues schloß geholt das wars nicht. Habe die zwei Relais jetzt geholt und werde sie gleich tauschen, kannst du mir sagen wie du das Problem gelöst hast fals es nicht die Relais sind? (Ich vermute das es die Junction Box ist was ich nicht hoffe da die 280€ beim freundlichen kostet ohne einlernen )

    Danke schon mal im Voraus.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Stoppi

    Stoppi 1er-Fahrer(in)

    Dabei seit:
    21.10.2014
    Beiträge:
    199
    Zustimmungen:
    14
    Ort:
    Frammersbach
    Fehler im Speicher? Falls vorhanden, wurde schon mal ein Löschversuch unternommen?
     
  10. #8 Patryk93, 27.10.2016
    Patryk93

    Patryk93 1er-Interessent(in)

    Dabei seit:
    26.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, beim auslesen fehler zentralveriglung, löschen dann macht er ein mal zu und fehler wieder da. Die Relais waren es auch nicht wie schon gedacht.
     
Thema: Dringend Hilfe zur Zentralverriegelung
Besucher kamen mit folgenden Suchen
  1. bmw e82 zentralverriegelung steuergerät

    ,
  2. 1er bmw zentralverriegelung relais

    ,
  3. bmw zv jbbf

Die Seite wird geladen...

Dringend Hilfe zur Zentralverriegelung - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  3. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...