[E87] Drehzahlschwankungen, Anfahrruckeln, schlechte Leistung

Dieses Thema im Forum "BMW 116i" wurde erstellt von TheSystem, 03.07.2015.

  1. #1 TheSystem, 03.07.2015
    Zuletzt bearbeitet: 03.07.2015
    TheSystem

    TheSystem 1er-Interessent(in)

    Dabei seit:
    28.02.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Servus miteinander,

    ich fahre derzeit einen E87 116i 1.6 Liter (N43B16) aus 2008 mit mittlerweile 166.000 km auf der Uhr. Der Service wurde immer fleißig und pünktlich bei BMW durchgeführt.

    Leider habe ich ein vielseitiges Fehlerbild:
    - Die Drehzahl fällt beim Auskuppeln während der Fahrt häufig (aber nicht immer) unter Leerlaufdrehzahl ab (auf ca. 600 u/min). In der Stadt bedeutet das 50 km/h im 5. Gang, rollen lassen auf etwa 40 - 45 km/h, auskuppeln mit gleichzeitigem Bremsen und dann folgt der Drehzahlabfall bei dem sich der ganze Motor schüttelt und man den Eindruck hat, dass er gleich ausgeht (was aber nicht der Fall ist)
    - Letztens beim Einparken auf dem Supermarktparkplatz in einen Parkplatz mit schleifender Kupplung im 1. Gang vorsichtig reingefahren (es war eng), Kupplung und Bremse getreten als ich drin stand und auf einmal schwankt er von selbst ständig zwischen 600-700 und ca. 1000 u/min hin und her, fängt sich aber wieder nach einigen Sekunden
    - Neuerdings schlechte Leistung beim Beschleunigen. Ich weiß nicht ob ich einfach von Turbomotoren anderes gewöhnt bin, aber gefühlt kann mich jeder Kleinwagen abhängen. Der 116i ist kein Drehmomentmonster, aber es ist schon brutal wie ich hoch drehen muss, damit ich an der Ampel ähnlich beschleunige wie der Nebenmann (und das ist nicht immer ein PS-starkes Auto). Das hatte ich bisher noch nie so erlebt

    Weitere Fehler, die wahrscheinlich nichts mit dem Fehlerbild oben zu tun haben:
    - Start Stop hat keine Funktion
    - Hakeliger 3. Gang
    - Klimaanlage etwas zu warm
    - Für meinen Geschmack zu hoher Verbrauch (okay, viel Stadtverkehr und ein wenig Bundesstraße aber trotz enorm spritsparender Fahrweise 9,1 Liter finde ich nicht normal für den 1,6-Liter-Motor)

    Anmerkung:
    - Die Motorkontrollleuchte ist bisher nicht in Erscheinung getreten

    Weiß hier vielleicht jemand, was dahinter stecken kann? Ich will demnächst mal einen Termin bei BMW machen. Leider bin ich zeitlich im Moment recht eingeschränkt und wollte schon mal gucken, was mich in etwa erwarten könnte. Danke. :wink:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Caleb

    Caleb 1er-Interessent(in)

    Dabei seit:
    12.01.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Interessant

    Hi,

    Ich fahre auch einen 116i E87 und hab/hatte ähnliche Prbleme. Bei mir kam zwischenzeitlich noch hinzu, dass sich das Ganze bei Nässe deutlich verstärkt hat.

    Zumindest eine teilweise Lösung hat nach einiger Sucherei durch BMW die Behebung eines Maderschadens gebracht. Eins von den Mitviechern hatte das Kabel zu einer der Lambda-Sonden (?) angefressen, was zu Signalfehlern geführt hat welche natürlich bei Nässe stärker waren, da das Kabel teilweise blank war.

    Nichts desto trotz ist generell der Motor relativ ruckelig und emfpindlich wenn es ums Wegnehmen von Gas oder ausgekuppelt Rollen lassen geht. Das scheint dann ein Mysterium für einen Besuch bei BMW in ferner Zukunft zu sein. Vielleicht ist, dass auch eine generelle Schwäche beim E87er... Keine Ahnung.

    Ich bin natürlich auch an etwaigen Tipps interessiert.

    Viel Erfolg und Grüße
     
  4. #3 davide9213, 09.07.2015
    davide9213

    davide9213 1er-Fahrer(in)

    Dabei seit:
    06.10.2013
    Beiträge:
    181
    Zustimmungen:
    2
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    David
    Das hatte ich auch! Das Kabel liegt ziehmlich frei in der Mitte des Unterbodens und wird deswegen häufiger von den Biestern angeknabbert.
     
  5. #4 TheSystem, 24.07.2015
    TheSystem

    TheSystem 1er-Interessent(in)

    Dabei seit:
    28.02.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Zur Info für andere: Ich habe jetzt mal den Fehlerspeicher ausgelesen. Da drin stehen verschiedene Meldungen zum Stickoxidsensor (NOx-Sensor), zum Kraftstoffniederdrucksensor und zum Katalysator sowie zur Motorsteuerung. In der Häufigkeit sehr hoch sind der Stickoxidsensor und der Kraftstoffniederdrucksensor. Katalysator und Motorsteuerung sind seit einiger Zeit nicht mehr aufgetreten.

    • DME: Stickoxidsensor, Lambda linear
    • DME: Stickoxidsensor, elektrisch
    • DME: Stickoxidsensor, Lambda binär
    • DME: Kraftstoffniederdrucksensor, elektrisch
    • DME: Katalysator, Konvertierung im Schichtladebetrieb
    • CAS: Falsches oder unplausibles Signal von Motorsteuerung

    Heute mal diesbezüglich einen Termin in der Werkstatt gemacht. Ich könnte mir vorstellen, dass der Stickoxidsensor getauscht wird. Nach meinen Recherchen könnte das aber auch nur ein Folgefehler für Zündspule/Injektoren sein. Wäre alles möglich und gar nicht mal so unwahrscheinlich bei dem Modell. Verbrauch letztens auf 10,7 Liter gesprungen. :lach_flash:
     
  6. #5 TheSystem, 21.08.2015
    TheSystem

    TheSystem 1er-Interessent(in)

    Dabei seit:
    28.02.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Werkstattbesuch absolviert, fast 700 Euro trotz angeblichem Rabatt da gelassen, aber immerhin läuft das Auto etwas besser. Getauscht wurden Kraftstoff-Niederdrucksensor und Stickoxidsensor. Wenn man so im Internet schaut, scheint diese Kombination häufiger getauscht zu werden. :lach_flash:

    Beim Anfahren ist das Auto zwar immer noch teilweise schwächlich (ich wurde gestern im Stadtverkehr im 1. Gang von einer deutlich älteren Opel-Möhre und einem VW Up abgezogen; das kann eigentlich nicht sein, zumal ich den 1. Gang eigentlich nicht ausfahren möchte). Erst wenn der Motor warm ist, scheint es etwas besser zu werden. Drehzahl fällt sporadisch auch immer noch etwas ab, doch nicht mehr so stark wie früher.

    Was ist besser? Ruckfreies Anfahren wieder möglich (endlich!). Drehzahl fällt beim sanften Einkuppeln nicht mehr rapide ab. Motor schüttelt sich weniger. Start-Stop aufgrund der gelöschten Fehlermeldungen wieder verfügbar. Verbrauch deutlich (!!!) geringer. Statt zuletzt 10 - 10,5 Liter stehen jetzt 7 - 7,5 Liter auf dem Bordcomputer für die gleichen Strecken. Einen Liter Kulanz gebe ich aufgrund der niedrigeren Außentemperaturen im Vergleich zu vorher, was aber immer noch 2 Liter Unterschied ausmacht.

    Insgesamt eine kostspielige, aber vernünftige Reparatur. Nervig war, dass das Anfahrerlebnis dem eines Fahranfängers in seinen ersten 5 Minuten entsprach.
     
Thema: Drehzahlschwankungen, Anfahrruckeln, schlechte Leistung
Besucher kamen mit folgenden Suchen
  1. bmw e87 drehzahlschwankungen

    ,
  2. kraftstoffniederdrucksensor bmw e87

    ,
  3. kraftstoffniederdrucksensor funktion

    ,
  4. e87 drehzahlabfall 3 gang,
  5. bmw e87 1er drehzahl fällt ab auf 600 u,
  6. bmw e87 116i schlechte,
  7. stickoxidsensor leerlauf,
  8. 116i drehzahl nur bei 600,
  9. drehzahlschwankungen bmw e87,
  10. e87 1.6 drehzahlschwankung
Die Seite wird geladen...

Drehzahlschwankungen, Anfahrruckeln, schlechte Leistung - Ähnliche Themen

  1. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  2. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  3. [F20] Schlechtes Ergebnis nach Ölanalyse - was tun?

    Schlechtes Ergebnis nach Ölanalyse - was tun?: Hallo zusammen, ein guter Bekannter hat aus Spaß eine Ölanalyse an seinem Wagen (auch M135i) machen lassen. Er hat beim Ölwechsel wohl etwas Öl...
  4. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  5. Leistung weg - rasseln

    Leistung weg - rasseln: Hey leute. Seit ich die akrapovic klappensteuerung (unterdruck) angeschlossen habe rasselt es vorne? (Wastegate?!) Ich weiss nicht woher es...