Drehzahlprobleme im kalten Zustand

Diskutiere Drehzahlprobleme im kalten Zustand im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, immer wen es drausen kälter ist als 10 Grad und mein 116i 07/07 FL mehrere Stunden in der kälte steht nimmt er nach dem starten für ca....

  1. #1 Crazymichi, 25.10.2009
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    Hallo,

    immer wen es drausen kälter ist als 10 Grad und mein 116i 07/07 FL mehrere Stunden in der kälte steht nimmt er nach dem starten für ca. 10 sekunden fast kein Gas an ... liegt das vll am Kaltlaufregler oder ist das normal?

    Als ich heute z.b. aus der Parklücke wollte hing er trotz vollgas auf 1400 touren
    Vielen dank ;D

    Grüße Michi

    edit: war gerade beim freundlichen um die ecke. Beim Schlüssel auslesen kam nix raus und nun hab ich einen Termin mit nem Diagnosegerät ^^

    auf Garantie natürlich...
     
  2. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    Ne, ist definitiv nicht normal, und außerdem gefährlich (du kannst dich mit Gas geben nicht mehr aus eine penible Verkehrssituation raus retten). Ab zum :D
     
  3. #3 Crazymichi, 26.10.2009
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    wie gesagt is ja nur kurz nach dem starten sobald er mal 10 sekunden an ist ist alles tip top :) in der garage ist es bis jetzt noch nie gewesen

    werd mal beim freudnlichen vorbei schauen danke ;)

    PS: bin trotzdem für jeden hinweis dankbar
     
  4. #4 Küstenflitzaa, 30.10.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Auch wenn es "nur" kurz ist würd ich damit nicht lange warten - wer weiß was aus so einer Maus alles werden kann :wink:
     
  5. #5 Silver Surfer, 31.10.2009
    Silver Surfer

    Silver Surfer 1er-Fahrer(in)

    Dabei seit:
    11.04.2009
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    D 53721
    Fahrzeugtyp:
    116i
    So, jetzt habe ich mittlerweile das gleiche Phänomen.
    Termin beim Freundlichen steht am 10.11. - bin mal gespannt was dabei herauskommt. Garantie läuft ja glücklicherweise noch.
     
  6. Acki

    Acki 1er-Interessent(in)

    Dabei seit:
    26.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Das geht mit dem 116i doch sowieso nichtz :lol:
     
  7. #7 Crazymichi, 01.11.2009
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    war nun beim freundlichen.. die konnten mit dem Diagnosegerät leider nichts finden -.-

    Jetzt meinen die ich soll das weiter beobachten und wen es schlimmer wird nochmal kommen.

    ---> ich glaub mal das ist einer der fehler bei dem man 1000 mal in die Werkstatt kommt und nichts dabei rauskommt.

    wen ich das nächste mal deswegen zum BMW gehe frag ich mal nach nem Softwareupdate.

    Wen bei dir was rauskommt dan bitte sag mir bescheid ;)
     
  8. #8 Airmaxchen, 01.11.2009
    Airmaxchen

    Airmaxchen 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Leobendorf
    Meine Frau und ich haben das gleiche Problem. (jeweils 116i)
    Wir waren auch mit beiden schon öfters damit beim :) aber leider wurde nie etwas gefunden.
    Bei meinem ist es jetzt aber schon schlimm. Ich schiebe rückwärts aus der Garage und da passiert es immer wieder, dass ich mal 10 Sekunden quer über die (zum Glück sehr wenig befahrene) Straße stehe weil er kein Gas annimmt bzw. wie wild herumruckelt.
    Ich glaube ich muss da auch nochmal mit etwas Nachdruck zum :)
     
  9. #9 Küstenflitzaa, 01.11.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Omg - wie viel sind euren denn gelaufen ?
     
  10. #10 Thorsten33, 01.11.2009
    Thorsten33

    Thorsten33 1er-Fahrer(in)

    Dabei seit:
    27.08.2007
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Bodensee
    kupplungsrupfen beim 116i, wenn er kalt ist, leider eine krankheit bei dem modell - meiner macht das seit ich ihn hab - da hilft nur beim losfahren sachte gas gegeben und vorsichtig die kupplung schleifen lassen ... laufleistung jetzt 83.000 km
     
  11. #11 Airmaxchen, 01.11.2009
    Airmaxchen

    Airmaxchen 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Leobendorf
    km
    Nein nein, kein Kupplungsrupfen. Er ruckelt sich im Leerlauf bzw. ausgekuppelt weg wenn ich aufs Gas steige.

    Kilometerstand ist einmal 35000km und einmal 45000km.
     
  12. #12 Thorsten33, 02.11.2009
    Thorsten33

    Thorsten33 1er-Fahrer(in)

    Dabei seit:
    27.08.2007
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Bodensee
    bj. 7/07 - wenn das ein direkteinspritzer ist, dann könntens die selben probleme wie beim 118i sein:

    http://www.1erforum.de/viewtopic.php?t=9785
     
  13. #13 oVerboost, 02.11.2009
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.983
    Zustimmungen:
    23
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Ich glaub das Kupplungsrupfen bei der Kälte hab ich auch. Bei mir läuft in 2 Wochen Garantie aus. Kann man da noch was machen? Die werden mir sicher nicht eine neue Kupplung einbaun denk ich...
     
  14. #14 Crazymichi, 02.11.2009
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    hat jetzt 33000 der kleine...ich wart mal ab vielleicht verschwindet es ja irgendwann
     
  15. #15 doug1987, 03.11.2009
    doug1987

    doug1987 1er-Liebhaber(in)

    Dabei seit:
    18.10.2008
    Beiträge:
    1.311
    Zustimmungen:
    1
    Ort:
    Oberfranken
    Hatte damals das selbe Problem.
    Ursache: Kabelbaum defekt.
     
  16. #16 Crazymichi, 03.11.2009
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    weiste was genau am Kabelbaum defekt war? hab nämlich auch nen bösen marderschaden der nur notdürftig geflickt ist
     
  17. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Notdürfig ist bei BMW ein schlechtes Wort! :roll:
    Vielleicht liegts tatsächlich am Marderschaden?-Dann wärs ja eingegrenzt. :roll:
    Gruß Bernd.
     
  18. #18 Crazymichi, 04.11.2009
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    nja is halt eine ader ziemlich zerfetzt aber hat auf jeden fall noch kontakt.

    Bin elektroniker da werd ich das ja wissen xD
     
  19. #19 Silver Surfer, 12.11.2009
    Silver Surfer

    Silver Surfer 1er-Fahrer(in)

    Dabei seit:
    11.04.2009
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    D 53721
    Fahrzeugtyp:
    116i
    So, ich habe ihn wieder.
    Gem. dem :D wurde die Software neu aufgespielt. Scheint auch Wirkung zu zeigen, heute morgen bei 4 Grad nahm er direkt nach dem Start normal Gas an.


    Für jemanden wie mich, der im Zeitalter der Vergasermotoren groß geworden ist, zwar alles etwas rätselhaft - aber wenn es denn funktioniert, soll es mir natürlich recht sein....
     
  20. #20 Stuntdriver, 12.11.2009
    Stuntdriver

    Stuntdriver Guest

    Overboost, geh hin zum :D du bist in der Gewährleistungszeit, da kann man immer reden. Wenn es ein allgemein bekannter Fall ist soll er in München anrufen.

    @Silver Surfer: Das hört sich ja schonmal vielversprechend an. Ich drücke dir die Daumen, daß alles klappt.
     
Thema:

Drehzahlprobleme im kalten Zustand

Die Seite wird geladen...

Drehzahlprobleme im kalten Zustand - Ähnliche Themen

  1. [F21] Original BMW Rückleuchten LED HIGH links & rechts Top Zustand für 1er F2x

    Original BMW Rückleuchten LED HIGH links & rechts Top Zustand für 1er F2x: Original BMW Rückleuchten HIGH Für F20/F21 mit Xenon *Fahrzeuge ohne Xenon müssen codiert werden Daten Hersteller: Original BMW Version: LED HIGH...
  2. [E8x] [Zustand Neu] Original BMW Performance Carbon Flap rechts E81/E87

    [Zustand Neu] Original BMW Performance Carbon Flap rechts E81/E87: Biete eine Original Bmw Performance Carbon Flap rechts für E81 E87 an. Habe diese als Ersatz gekauft aber nie verbaut, daher in einem...
  3. [E8x] Wie ist der Zustand eures Innenraum

    Wie ist der Zustand eures Innenraum: Ich bin gerade auf der Suche nach einem 1er Coupe und dabei ist mir ein Exemplar aufgefallen, dass trotz verhältnismässig wenig Kilometern im...
  4. Kalte Luft Beifahrerseite Klimaautomatik

    Kalte Luft Beifahrerseite Klimaautomatik: Hallo Zusammen, Habe Folgendes Problem, seit ein paar Wochen beschlägt bei feuchtem Wetter regelmäßig die Frontscheibe im Beifahrerbereich...
  5. [Verkauft] M-Federn F2x Top Zustand

    M-Federn F2x Top Zustand: Hallo, zum Verkauf stehen meine M-Federn aus meinem 120d F21. Sie passen bei fast allen F2x Modellen und sind tiefer als die normalen Federn....