Drehzahlnadel nicht auf 0

Diskutiere Drehzahlnadel nicht auf 0 im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, heute ist mir aufgefallen das bei dem Drehzalmesser die Tachonadel nicht auf 0 steht, sondern etwas drunter. Wie kann das passieren? Wie...

  1. #1 chicco100, 01.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    Hallo,

    heute ist mir aufgefallen das bei dem Drehzalmesser die Tachonadel nicht auf 0 steht, sondern etwas drunter. Wie kann das passieren? Wie bekomme ich den wieder auf 0? (der Motor ist natürlich aus)

    Die Geschwindigkeitsnadel steht direkt auf der 0.
     
  2. #2 Berentzenkiller, 01.09.2012
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.716
    Zustimmungen:
    9
    Ort:
    DDorf
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Ist glaube ich völlig normal.
     
  3. #3 chicco100, 01.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    wie ist den die Position der Nadel bei euch?
     
  4. #4 Lucky Slevin, 01.09.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Meine ist genau bei Null.
     
  5. EEk28

    EEk28 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    348
    Zustimmungen:
    5
    Ort:
    im Speckgürtel Berlin's
    Fahrzeugtyp:
    130i
    Achte darauf das der Motor aus, ABER die Zündung eingeschaltet ist. Dann sollte sie auf 0 stehen.

    Zündung an = aufschliessen, Schlüssel in Schacht, 1x Start/Stopknopf drücken (OHNE das Kupplungspedal zu treten)
     
  6. #6 chicco100, 02.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    Leider steht die nicht auf 0.

    Was meinst du mit:

    "Zündung an = aufschliessen, Schlüssel in Schacht, 1x Start/Stopknopf drücken "
     
  7. #7 JayJay125D, 02.09.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.758
    Zustimmungen:
    356
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Er meint, du sollst das Mäusekino anmachen, ohne dass der Motor an ist.
     
  8. #8 chicco100, 02.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    Sorry, jetzt bin ich ein bischen verwirrt..Mäusekino?
     
  9. EEk28

    EEk28 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    348
    Zustimmungen:
    5
    Ort:
    im Speckgürtel Berlin's
    Fahrzeugtyp:
    130i
    @ chicco100:

    Du sollst bei eingeschalteter Zündung schauen ob die Nadel des DZM auf Null steht. Da die meisten ein Verständnisproblem mit "Zündung an" haben schrieb ich wie man die Zündung einschaltet.

    Mäusekino = "Zündung an" =
    • Fahrzeug aufschliessen
    • Schlüssel einstecken
    • 1x Start/Stop Knopf drücken (OHNE das Kupplungspedal zu treten)
     
  10. #10 chicco100, 02.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    @EEk28

    Alles klar, danke! Werde ich gleich mal ausprobieren!!
     
  11. #11 chicco100, 02.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009

    So habe ich ausprobiert, aber immer noch das selbe. Die Nadel ist unter der 0 (auch unter dem Null-Strich)

    Kann man das nicht irgendwie justieren?
     
  12. #12 BLACK-APEX, 02.09.2012
    BLACK-APEX

    BLACK-APEX Guest

    Die Zeiger sind manchmal ab Werk nicht ganz auf Null. Das ist jedoch ganz easy... Tacho ausbauen, aufmachen und du kannst die Zeiger einfach verschieben mit der Hand.
     
  13. #13 Lucky Slevin, 02.09.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Hab nochmal nachgesehen: Bei mir ist die Tachonadel immer bei Null, egal ob Zündung an oder aus.
     
  14. #14 chicco100, 02.09.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    hmm, also einfach ausbauen, die Nadel ein bischen nach "oben" (bis zur Null-Markierung) schieben und fertig? Bleibt die dan auf der Position, wenn ich den Tacho wieder einschliesse?

    Danke
     
  15. #15 BLACK-APEX, 03.09.2012
    BLACK-APEX

    BLACK-APEX Guest

    Die Zeiger kalibrieren sich beim Anschließen wieder. Hattest du die Zeiger zuvor an der richtigen Stelle, stehen sie nach der Kalibrierung auf Null.

    Btw. du kannst die Zeiger einfach mit Kraft nach oben abziehen. Falls du zurückdrehen musst etc.
     
  16. #16 dadajunge, 04.09.2012
    dadajunge

    dadajunge 1er-Fahrer(in)

    Dabei seit:
    25.03.2011
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Parallaxenfehler ??? Mal den Kopf n bisschen hin und her bewegen..
     
  17. Reebox

    Reebox 1er-Liebhaber(in)

    Dabei seit:
    17.04.2012
    Beiträge:
    1.072
    Zustimmungen:
    106
    Ort:
    Reutlingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    04/2014
    Vorname:
    René
    :lachlach:
     
  18. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Der User will eine korrekte Antwort:nod: Klar ,daß der Beifahrer die Nadel auch nicht 100%-tig auf 0 sieht . Es kommt schon auf die Sitzposition an ,aber das ist hier nicht die Frage:roll:
    Gruß Bernd.
     
Thema: Drehzahlnadel nicht auf 0
Besucher kamen mit folgenden Suchen
  1. bmw tachonadel auf 0

    ,
  2. bmw nullkalibrierung

Die Seite wird geladen...

Drehzahlnadel nicht auf 0 - Ähnliche Themen

  1. US Sidemarker nur auf Stufe 0 - Wie?

    US Sidemarker nur auf Stufe 0 - Wie?: Hallo, ich habe bei meinem E87 mit Xenon Bj. 2011 die US Sidemarker codiert. Die Sidemarker leuchten allerdings nur bei Standlicht und in...
  2. [F20] 125d Beschleunigung 0-100 0-200 etc. Video

    125d Beschleunigung 0-100 0-200 etc. Video: Ich hab mir mal die Mühe gemacht meinen 125d auf der Autobahn zu messen. Ich bin öfters mal auf der A71 unterwegs, da gibt es ein paar gute...
  3. LIchtschalter von Stellung 0 automatisch/selbständig auf Stellung 2

    LIchtschalter von Stellung 0 automatisch/selbständig auf Stellung 2: Hallo, 1er Cabrio, 5/2012 Xenon. Mir fällt auf das sich der Lichtschalter von Stellung 0 Tagfahrlicht irgendwann auf Stellung 2 Automatik stellt....
  4. Notlaufprogramm, Ruckeln und 0! Leistung nach 20 tkm.

    Notlaufprogramm, Ruckeln und 0! Leistung nach 20 tkm.: Sodele, Fehler trat nach Kaltstart auf, und ließ sich durch Motor aus/an "beheben". Mal schauen, was die Werkstatt findet.Gott sei Dank noch...
  5. M140i Handschalter: Bremspedal "klebt" in 0-Stellung

    M140i Handschalter: Bremspedal "klebt" in 0-Stellung: Hi, das "Problem" ist bisschen schwer zu erklären, erklärt mich nicht für verrückt :wink: Wenn ich die Bremse betätige, fühlt es sich so an, als...