[E87] Drehzahlmesser sinkt auf fast 0 beim Start und merkwürdige Geräusche

Diskutiere Drehzahlmesser sinkt auf fast 0 beim Start und merkwürdige Geräusche im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, ich habe Probleme mit einem E87, BJ 09 (116i), und komme nicht weiter.. Kurz zum eigentlichen Problem: Wenn der Motor...

  1. seppy

    seppy 1er-Interessent(in)

    Dabei seit:
    11.07.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe Probleme mit einem E87, BJ 09 (116i), und komme nicht weiter..

    Kurz zum eigentlichen Problem:
    Wenn der Motor gestartet wird geht der Drehzahlmesser erst ganz normal nach oben und sinkt im Anschluss dann auf fast 0 herab. Er fängt sich dann zwar wieder aber normal ist das ja nicht. Zudem passiert das nicht bei jedem Start, mal häufiger dann wieder eine Weile gar nicht. Wir haben noch nicht herausfinden können ob das immer bei bestimmten Bedingungen passiert (z.B. bei Hitze oder Regen..). Da ist leider kein Muster erkennbar.

    Zusätzlich macht er ein Geräusch als würde er über ein paar Dosen fahren wenn man anfährt (egal ob Rückwärts oder Vorwärts). Nur macht er das "leider" auch nicht immer.
    Und, da alle guten Dinge drei sind... sind Geräusche zu hören wenn man Leistung abruft, ein Beispiel bei dem es eigentlich immer passiert:
    Wenn man mit 50km/h im vierten Gang fährt und beschleunigt hört man ein Geräusch das einen an ein "Klackern" erinnert. Sehr schwer zu beschreiben.. Wir haben auf YouTube ein Video gefunden dass das Geräusch aber schön aufgenommen hat:

    https://www.youtube.com/watch?v=_9CiyvHJV_s

    Ist jetzt nicht unser Fahrzeug aber wir haben das gleiche Geräusch. Ebenfalls auffällig, die Motorleistung ist geringer geworden.

    Wir waren schon mehrfach in einer BMW Werkstatt und haben es untersuchen lassen. Es wurden bereits der Stickoxidsensor (NOX Sensor) gewechselt, der Kettenspanner ausgetauscht, die Nockenwelle wurde überprüft, "Verstelleinheit Auslassnockenwelle" und das Hydraulikventil für die Öldruckreinigung gewechselt und die Profildichtung erneuert.

    Sehr ärgerlich: Das Problem besteht immer noch! :crybaby: Wir haben also neben 2.200€ an Ausgaben einige Infos woran es offensichtlich nicht gelegen hat. Ein befreundeter Werkstattbesitzer und noch ein anderer Kumpel meinten, dass könne auch die Lambdasonde sein. Das wurde von BMW aber verneint.
    Wir sind mit unserem Latein leider am Ende und hoffen, dass sich hier jemand mit dem gleichen Problem schon mal rumgeschlagen hat? Etwas zu dieser Kombination haben wir leider nicht gefunden. Wir wären für jeden Tipp sehr dankbar!

    Noch ein paar Eckdaten zum Fahrzeug selbst, es handelt sich um einen E87 116i Baujahr 2009 mit ca 107.000 km. Der 1er wird nicht nur für Kurzstrecken genutzt, wir haben auch regelmäßig längere Strecken über die Autobahn. Zudem haben wir, als die Probleme aufgetaucht sind auf Anraten von BMW auch Super+ umgestellt. Die Werkstatt meinte, der Kat muss demnächst noch getauscht werden, sagte aber auch, dass das Problem keinesfalls daher kommen würde. Der Mitarbeiter konnte uns aber auch nicht erklären, woher die Probleme kommen könnten... :cry:

    Vielleicht weiß einer von euch ja weiter, oder hat einen Tipp?

    Wir sind für jede Hilfe sehr dankbar!

    Viele Grüße,
    Seppy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dos

    dos 1er-Fahrer(in)

    Dabei seit:
    23.10.2014
    Beiträge:
    123
    Zustimmungen:
    3
    Ort:
    Dortmund
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Fabian
    und was ist draus geworden? Problem behoben?
     
Thema:

Drehzahlmesser sinkt auf fast 0 beim Start und merkwürdige Geräusche

Die Seite wird geladen...

Drehzahlmesser sinkt auf fast 0 beim Start und merkwürdige Geräusche - Ähnliche Themen

  1. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  2. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  3. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  4. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  5. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...