Drehzahlabhängiges Rasseln aus dem Motorraum

Diskutiere Drehzahlabhängiges Rasseln aus dem Motorraum im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo alle zusammen, ich würde euch gerne mal mein Problem beschreiben. Ich habe seit ca. einem Monat ab und an ein drehzahlabhängiges Rasseln...

  1. #1 Sebo1983, 11.12.2018
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hallo alle zusammen,

    ich würde euch gerne mal mein Problem beschreiben.

    Ich habe seit ca. einem Monat ab und an ein drehzahlabhängiges Rasseln aus dem Motorraum. Vergleichbar damit, wenn man einen Plastikstrohhalm an einen Ventilator hält. Irgendwie so auf jeden Fall.

    Das Geräusch ist nicht sehr laut, aber trotzdem deutlich zu hören. Am besten hört man es im 2. bis 4. Gang zwischen 2.000 und 3.000 Umdrehungen. Im Stand hört man das Geräusch nicht. Bringt man während der Fahrt bei getretener Kupplung den Wagen auch auf die genannte Drehzahl, hört man es auch, aber nicht ganz so laut.
    Im Stand in der Garage konnte ich das noch nicht hören, wenn ich die Drehzahl erhöht habe. Dafür ist dann einfach der Motor und die Abgasanlage zu laut.

    Ich habe schon versucht zwischen der Außentemperatur und dem Geräusch eine Verbindung herzustellen, allerdings bislang ohne Erfolg. Jetzt kommt aber das komische: das Geräusch ist manchmal mehrere Tage hintereinander weg, genauso wie jetzt die letzten Tage und plötzlich war es heute morgen wieder da und war dann auch die gesamten 10 km bis zur Arbeit da (ja, jeden Tag zwei mal diese Kurzstrecke).

    Vor zwei Wochen wurde bereits der Freilauf der Lichtmaschine getauscht, da dieser noch andere Geräusche verursacht hat. Ich hatte gehofft, dass sich das Rasseln damit auch erledigt hat, hat es aber leider nicht.

    Nun habe ich zumindest die Hoffnung, dass es nichts schlimmes am Motor ist, da es ja nicht immer auftritt. Wenn jetzt die Steuerkette hin wäre, irgendwas am Zylinderkopf wäre, oder sonstige Horrorgeschichten, dann würde ich annehmen, dass das Geräusch immer da ist. Ich habe aber wie gesagt manchmal tagelang Ruhe und dann ist es aber auf der anderen Seite einfach auch mal wieder tagelang da.

    Der Motor läuft absolut sahne und hat Kraft. Fühlt sich alles gesund an, soweit ich das beurteilen kann.

    Nun habe ich einen Job, in dem ich schwer in Jahreabschlüsse eingespannt bin, so dass ich erst im Januar wieder bei meiner Werkstatt vorstellig werden kann. Außer ich deichsel irgendwie was mit meinem Vater und er würde zur Werkstatt und ich nehme seinen Wagen. Aber ich würde das den Mitarbeitern gerne vorführen und kenne den Wagen nunmal am besten.

    Hat bis hierhin schon jemand eine Idee? Kann mich jemand beruhigen oder besteht sogar Grund zur Beunruhigung?

    Vielen Dank in jemdem Fall schon mal für jeden Input.

    Beste Grüße,
    Sebo
     
  2. #2 Sebo1983, 13.12.2018
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Guten Morgen allerseits,

    keiner eine Idee?

    Eine Sache ist mir noch aufgefallen:
    Das Geräusch tritt wirklich nur beim Gasgeben auf. Rasseln beschreibt es vielleicht auch nicht ganz richtig, vielleicht eher ein Tickern.
    Geht man vom Gas runter, ist das Geräusch sofort weg.

    Als Laie frag ich mich natürlich, was das dann sein kann. Nur weil ich vom Gas gehe "dreht" sich im Motor doch trotzdem alles weiter... Wenn man die Kupplung tritt, ist das Geräusch auch weg, aber halt auch, wenn man vom Gas geht.

    Ich steck da in der Technik nicht so drin :)
     
  3. #3 Busenharry, 13.12.2018
    Busenharry

    Busenharry Guest

    Mach mal bitte ein Audioaufnahme oder besser gleich ein Video, aus welchem man dieses Geräusch heraushören kann ...
    So jetzt irgendetwas zu benennen ... :-k
     
  4. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.041
    Zustimmungen:
    325
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
  5. #5 Sebo1983, 15.12.2018
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hallo zusammen,

    heute morgen auf dem Weg zur Arbeit war das Tickern beim Beschleunigen wieder etwas lauter, so dass ich mal eine Videoaufnahme mit dem Handy gemacht habe. Die Auswertung hat aber ergeben, dass man das auf der Aufnahme überhaupt nicht hört. Lohnt also nicht das hochzuladen.

    Was mir allerdings aufgefallen ist: Je wärmer der Motor wurde, desto leiser wurde das Tickern. Als das Öl dann schon wärmer war, habe ich hier und da auch mal etwas stärker beschleunigt und am Ende des Arbeitsweges war das Tickern dann eigentlich so gut wie verschwunden.

    Kann es sein, dass das die Hydrostößel sind? Kenne das Phänomen eigentlich nur so, dass man das im Stand hört. Ist es auch möglich, dass die beim Beschleunigen tickern? Ergibt es irgendeinen Sinn, dass die dann bei wärmerem Motor leiser werden?

    Werde das mal weiter beobachten, ob das wirklich immer verschwindet, sobald der Motor wärmer ist.

    Komisch ist aber: Bin erst zwei Kilometer zur Tankstelle gefahren. Motor stand vorher über Nacht und es war richtig kalt. Auf dem Weg zur Tankstelle kein Tickern, nur dieses unterschwellige Geräusch, welches ich meine da zu hören. Nach dem Tanken dann das Tickern, also beim wiederholten Anlassen nach der Kurzstrecke von zwei Kilometern...

    Ach, zur Frage, ob es nach dem Ausschalten ein Geräusch gibt. Nein, da ist nichs zu hören.
     
  6. #6 spitzel, 20.12.2018
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.701
    Zustimmungen:
    305
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Was für ein Motor überhaupt.
    Fahr in die Werkstatt und lass ihn abhören. Das kann Quasi sehr viel sein.
    Von günstig bis teuer.
     
  7. #7 Sebo1983, 27.12.2018
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hey! Sorry, länger nicht mehr hier reingeschaut.

    Es ist der N52-Motor in einem 130i von 2006.

    Ich werde das im neuen Jahr noch mal abklären lassen und dann mal berichten. Denke aber nicht, das es was schlimmes ist, da er 1a läuft.
     
  8. #8 Dani_93, 29.12.2018
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    5.425
    Zustimmungen:
    1.431
    Ort:
    Nähe Stuttgart
    Vorname:
    Daniel
    Da das Thema motorspezifisch ist, habe ich es mal in den passenden Bereich verschoben.

    Vielleicht hat hier ja jemand noch eine Idee, die Hydrostößel scheinen es ja nicht zu sein.
     
  9. #9 Sebo1983, 02.01.2019
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Danke Daniel.

    Bin woanders jetzt noch auf das Tankentlüftungsventil aufmerksam geworden... Könnte es das auch sein? Das soll wohl auch tickern können? Naja, werde bald mal bei ner Werkstatt vorstellig. Blöd nur, dass es nicht immer auftritt. Vorführeffekt und so...
     
  10. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.041
    Zustimmungen:
    325
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Fährst du viel Kurzstrecke?
     
  11. #11 Sebo1983, 02.01.2019
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Ja, jeden Tag zwei mal 10 km
     
  12. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.041
    Zustimmungen:
    325
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Und keine längeren Strecken?

    Der N52 mag keine Kurzstrecken.
     
  13. jakut

    jakut 1er-Interessent(in)

    Dabei seit:
    27.12.2016
    Beiträge:
    22
    Zustimmungen:
    10
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Hydrostößel wären abhängig von dem Öldruck. Daher müsste es bei 3000 1/min weg sein, der Motor hat im Leerlauf schon genug Öldruck aber bei 3000 für die Hydrostößel allemal.
    Wenn es ein ganz leichtes Geräusch ist einfach mal Ölwechsel probieren?
     
  14. #14 Sebo1983, 16.01.2019
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hallo zusammen,

    mal ein kurzes Update:

    Ich fahre tatsächlich in der Regel eher kurze Strecken, habe meinen Arbeitsweg jetzt aber etwas abgeändert. Hin fahren ich wie immer 10 km durch die Stadt und eine langgezogene 70-Zone.

    Zurück gibt es eine alternative Strecke (knapp 20 km) über die Autobahn. Zeittechnisch ist die Strecke nur unwesentlich länger, da man durch die Autobahn einfach Zeit rausholt. Das mache ich jetzt seit zwei Wochen und bis gestern ist das Rasseln/Tickern nicht mehr aufgetreten, so dass ich dachte eine Lösung gefunden zu haben. Gestern ist das Rasseln dann aber wieder da gewesen beim Beschleunigen. Ab dem ersten Gang und auch im Prinzip über das ganze Drehzahlband (nur bis 4.000 Umdrehungen probiert, darüber hinaus wirds dann eh zu laut). Im Stand absolute Ruhe, nichts zu hören. Wirklich nur beim beschleunigen.

    Ölwechsel wurde laut Vorbesitzer im April 2018 gemacht und da kam 0W40 von Castrol rein.
    Wollte sowieso im Frühjahr Ölwechsel machen und nehme dann Mobil1 0W40. Denke aber nicht, dass das das Problem lösen kann.

    Bin zwischendurch jetzt auch mal längere Strecken gefahren und was ich bis jetzt zuverlässig sagen kann ist, dass, wenn der Wagen mal richtig warm ist (über 30, 40 km gefahren), alle Geräusche weg sind.

    War gestern auch bei meiner Werkstatt, da sich ein Xenonbrenner verabschiedet hat. War vom Preis angenehm überrascht. 106 € für den Brenner, Einbau war kostenlos, da auf der Beifahrerseite. Hatte mehr befürchtet.

    Bei der Werkstatt angekommen, war das Rasseln dann eigentlich schon wieder weg, Vorfüreffekt halt. Ich habe dem Meister das mal alles so geschildert und Hydrostößel hat er dann eigentlich ausgeschlossen, da er meinte die würde man dann auf jeden Fall auch im Stand hören. Das ist ja bei mir eher gar nicht der Fall. Er würde jetzt auch erstmal pauschal sagen, dass die Geräusche nicht vom Motor kommen, da es ja nur beim Beschleunigen auftritt und vor allen Dingen ja auch nicht immer.

    Wir sind jetzt so verblieben, dass ich morgens einfach mal rumkommen soll, wenn das Geräusch auf dem Weg zur Arbeit auftritt. Ich wohne nur 2 km von der Werkstatt entfernt.

    Läuft jetzt erstmal alles so weiter. Hab etwas Bammel, dass sich der Wagen auflöst, aber damit werd ich wohl leben müssen.
     
  15. #15 BetonBenni, 21.02.2019
    BetonBenni

    BetonBenni 1er-Fan

    Dabei seit:
    07.12.2017
    Beiträge:
    626
    Zustimmungen:
    130
    Hey,

    gibt's irgendwelche Neuigkeiten? Mir ist heute morgen bei meinem 130i genau das Gleiche aufgefallen, habe dann gegooglet und bin auf diesen Thread hier gekommen. Scheint ja relativ aktuell zu sein. Er rasselt leicht zwischen 2000 und 3000 Undrehungen. Nicht laut, aber hörbar.
    Wäre mir vermutlich normalerweise garnicht aufgefallen aber ich habe die Musik ausgemacht, weil beim Anlässen heute morgen auf einmal das rote Hebebühnensymbol geleuchtet hat. Beim Durchgucken ist mir dann aufgefallen, dass hinten und vorne die Bremsen runter sind, obwohl er vor ein paar Tagen noch etwas von gut 10tkm angezeigt hat :D

    Ich werde das mal nachher beobachten. Der Motor läuft ansonsten völlig normal.
     
  16. #16 Sebo1983, 21.02.2019
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Oha, ein Leidensgenosse :) Hallo!

    Ich hatte den Wagen letztens über Nacht bei der Werkstatt stehen, da sich der Mitarbeiter den Wagen dann morgens mal beim Kaltstart anhören wollte, um z. B. sowas wie die Kette ausschließen zu können, da man das wohl im Kaltstart am besten hört. Das hörte sich aber alles gut an, sodass er mir zumindest diese Sorge schon mal nehmen konnte.

    Wir sind dann noch mal zusammen ne Runde gefahren, aber wie das immer so ist, trat das Geräusch an diesem Tag nicht auf.

    Ich habe dann noch viel in diese Richtung gegoogelt und bin ein paar mal auf das Thema DISA (Differetielle Saurohranlage) gekommen. Im Ansaugtrakt befinden sich zwei solcher Module und es gab ein paar Autofahrer, die ähnliche Symptome hatten, auch nicht wussten, wo er her kam und dann entweder einen Motorschaden hatten, weil da eine lose Klappe mit angesaugt wurde, oder aber diese gerade noch rechtzeitig gefunden und repariert haben.

    Das hat mir dann überhaupt keine Ruhe gelassen, zumal ich das von der Theorie her auch recht plausibel fand (für mich als Laien), da das Geräusch ja wirklich nur beim Beschleunigen auftritt. Da fand ich Ansaugtrakt eigentlich recht logisch. Umlenkrollen waren ja bei Gaswegnahme ruhig und das Geräusch verstummte sofort.

    Ich wollte dann, falls das Geräusch mal wiederkommt, zumindest aus dem Kopf haben, dass sone Klappe von der DISA angesaugt werden könnte und hab das vor zwei Wochen einfach mal vorsorglich tauschen lassen. War kein billiger Spaß, aber ich fahre jetzt mit einem besseren Gefühl. Die alten Bauteile sahen noch ok aus, ich habe die mal mit nach Hause genommen. Mich hat nur irritiert, dass man die Klappen gar nicht von Hand bewegen konnte. In Videos habe ich immer gesehen, dass die Klappe offen stand, man die von Hand schließen konnte und dann sprang das immer in die Ursprungsstelung zurück. Bei mir konnte man bei beiden Einheiten die Klappen gar nicht bewegen, die waren offen und bombenfest. Keine Ahnung, ob das für einen Defekt spricht.

    Jedenfalls ist das Geräusch seitdem nicht mehr aufgetreten. Heißt aber noch nichts. War ja sonst auch schon mal so, dass es über ne Woche weg war. Würde mich also nicht wundern, wenn es mich irgendwann wieder begrüßt.

    Wie verhält sich das denn bei dir genau mit dem Geräusch? Beschreib mal so genau wie möglich, wann und wie das Auftritt. Ist es immer oder nur sporadisch wie bei mir? Auch nur beim Gasgeben? Bei Gaswegnahme sofort weg?

    Beste Grüße,
    Sebastian
     
    WhiteWolf, Dani_93 und BetonBenni gefällt das.
  17. #17 BetonBenni, 21.02.2019
    BetonBenni

    BetonBenni 1er-Fan

    Dabei seit:
    07.12.2017
    Beiträge:
    626
    Zustimmungen:
    130
    Disa habe ich als erstes überlegt, weil es von vorne links zu kommen scheint... Dass der 130i sogar 2 Disa Einheiten hat, wusste ich noch garnicht. Kannte das noch von E46.

    Ich hatte das heute morgen zum ersten Mal, kann also noch nicht viel sagen. Es trat jedenfalls nur beim Gasgeben auf und war sofort weg, wenn ich das Gas losgelassen habe, glaube ich. Ziemlich genau zwischen 2000 und 3000 Umdrehungen.
     
  18. #18 BetonBenni, 21.02.2019
    BetonBenni

    BetonBenni 1er-Fan

    Dabei seit:
    07.12.2017
    Beiträge:
    626
    Zustimmungen:
    130
    Kleines Update, auf der Heimfahrt war das Geräusch nicht mehr da... Mal weiter beobachten.
     
  19. #19 BetonBenni, 21.02.2019
    BetonBenni

    BetonBenni 1er-Fan

    Dabei seit:
    07.12.2017
    Beiträge:
    626
    Zustimmungen:
    130
    Noch eine Beobachtung: Ist es eigentlich normal, dass die Drehzahl im Leerlauf gelegentlich um ca 200 Undrehungen erhöht wird und auch da bleibt, wenn man die Kupplung drückt?
     
  20. #20 Sebo1983, 21.02.2019
    Sebo1983

    Sebo1983 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Das konnte ich so bei mir auf jeden Fall noch nicht beobachten. Die Drehzahl liegt bei mir im Stand bei knapp 700 und das war's, da ändert sich nix.

    Aber schon mal gut und interessant, dass das Geräusch erstmal weg ist. Beobachte das auf jeden Fall mal weiter. Klingt ja erstmal so, als wäre das so wie bei mir. Mal abwarten.

    Geortet hatte ich das Geräusch übrigens auch eher vorne links...
     
    BetonBenni gefällt das.
Thema: Drehzahlabhängiges Rasseln aus dem Motorraum
Besucher kamen mit folgenden Suchen
  1. bmw e46 Geräusch bei 2000 Umdrehungen

    ,
  2. n52 disa rasselt ab 3000 Umdrehungen pro Minute

Die Seite wird geladen...

Drehzahlabhängiges Rasseln aus dem Motorraum - Ähnliche Themen

  1. [E87] Quietschen/ Pfeifen im Motorraum bei Leerlauf

    Quietschen/ Pfeifen im Motorraum bei Leerlauf: Hallo, ich habe seid kurzem einen E87 Bj. 03/2006. Leider habe ich heute beim umparken eine komisches Quietsch oder Pfeifgeräusch aus dem...
  2. [E82] N55 -Geräusch aus Motorraum

    N55 -Geräusch aus Motorraum: Hi zusammen :winkewinke: Habe heute morgen ein Geräusch aus dem Motorraum bemerkt . Dachte erst, das ist der Lüfter, weil ich eine Weile im Stau...
  3. Ölverbrauch und Ölspritzer im Motorraum um Messstab F20 118i 1.6

    Ölverbrauch und Ölspritzer im Motorraum um Messstab F20 118i 1.6: Grüßt euch. Habe hier ein unerklärliches Problem. Mein 118i LCI 1.6 braucht auf 7000km ca. 2L Motoröl, zusätzlich spritzt nach etwas...
  4. Lautes Tackern im Motorraum

    Lautes Tackern im Motorraum: Guten Morgen zusammen, meine Freundin fährt einen 116i 122 PS. N46 Motor. Seit gestern hat sie ein lautes Tackern im Motor. Hört sich an wie ein...
  5. Rasseln beim Kaltstart nachdem die Drehzahl abfällt

    Rasseln beim Kaltstart nachdem die Drehzahl abfällt: Hallo zusammen, der 1er macht mal wieder Probleme. Wenn ich den Motor das erste mal starte habe ich immer ein kurzes Rasseln nachdem der Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden